
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"

    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html>



<head>



<title>Pronosticuri electorale - Cine c&acirc;&#351;tig&#259; alegerile &#351;i cum ar trebui folosit&#259; victoria? - Spectator - Numarul curent - Formula AS</title>



<meta name="description" content="Pronosticuri electorale - Cine c&acirc;&#351;tig&#259; alegerile &#351;i cum ar trebui folosit&#259; victoria?. Spectator. Numarul curent. Formula AS."/>



<meta http-equiv="content-type" content="text/html; charset=utf-8"/>



<meta http-equiv="content-language" content="ro"/>



<meta http-equiv="imagetoolbar" content="no"/>






    <meta property="og:image" content="http://www.formula-as.ro/magazine/attachments/1245/1481831027_sabina_fati_iso_1481831209.jpg"/>










<meta name="google-site-verification" content="ICrW37borc8CME5CpYdpbVtJNT4CwQwYRZJTbTRR0-M"/>



<meta name="keywords"

      content="acasa, accente, asul de inima, agora cititorilor, cititorii intreaba, cititorii raspund, cititorii multumesc pentru vindecari, pagina specialistilor, terapii alternative, medicina populara, medicina naturii, strabunica stie tot, cosul cu targuieli, gastronomie, antologie AS, carte, lumea romaneasca, teatru, spectator, planete culturale, pop-rock, scrisoarea saptamanii, diaspora in direct, intrebarile saptamanii, sub lupa, din lumea necuvantatoarelor, S.O.S., enigme, zodiac, eveniment, asii adolescentilor, mica enciclopedie as, formula as, sanatate, cultura, medicina naturista, spiritualitate, vindecari, societate, frumusete, muzica, divertisment, ecologie, as, revista as, revista formula as, formula as.ro, asul verde, colesterol, catina, drojdia de bere, sfecla rosie, formulaas, formula-as"/>



<meta name="author" content="F5 Solutions ~ http://www.f5solutions.ro"/>



<meta name="robots" content="index,follow"/>






<link rel="alternate" type="application/rss+xml" title="Toate articolele" href="http://www.formula-as.ro/rss/articole.xml"/>






        <link rel="alternate" type="application/rss+xml" title="&quot;FORMULA AS&quot; numarul 1000"

              href="http://www.formula-as.ro/rss/articole-quot-formula-as-quot-numarul-1000-97.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="&quot;Formula AS&quot; pe urme rom&acirc;ne&#351;ti"

              href="http://www.formula-as.ro/rss/articole-quot-formula-as-quot-pe-urme-rom-acirc-nesti-125.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="...Cititorii raspund"

              href="http://www.formula-as.ro/rss/articole-cititorii-raspund-49.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Acasa"

              href="http://www.formula-as.ro/rss/articole-acasa-1.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Accente"

              href="http://www.formula-as.ro/rss/articole-accente-2.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Actualitatea politica"

              href="http://www.formula-as.ro/rss/articole-actualitatea-politica-57.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Agora cititorilor"

              href="http://www.formula-as.ro/rss/articole-agora-cititorilor-65.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ancheta"

              href="http://www.formula-as.ro/rss/articole-ancheta-72.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Anotimpul lui Mos Craciun"

              href="http://www.formula-as.ro/rss/articole-anotimpul-lui-mos-craciun-119.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Antologie &quot;Formula As&quot;"

              href="http://www.formula-as.ro/rss/articole-antologie-quot-formula-as-quot-115.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Antologie AS"

              href="http://www.formula-as.ro/rss/articole-antologie-as-68.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Arderi"

              href="http://www.formula-as.ro/rss/articole-arderi-120.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asa m-am vindecat..."

              href="http://www.formula-as.ro/rss/articole-asa-m-am-vindecat-53.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii adolescentilor"

              href="http://www.formula-as.ro/rss/articole-asii-adolescentilor-3.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii muzicii"

              href="http://www.formula-as.ro/rss/articole-asii-muzicii-4.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii naturismului romanesc"

              href="http://www.formula-as.ro/rss/articole-asii-naturismului-romanesc-79.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii sportului"

              href="http://www.formula-as.ro/rss/articole-asii-sportului-5.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Astrologie"

              href="http://www.formula-as.ro/rss/articole-astrologie-62.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asul de inima"

              href="http://www.formula-as.ro/rss/articole-asul-de-inima-45.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Buletin informativ"

              href="http://www.formula-as.ro/rss/articole-buletin-informativ-6.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Calatorii spirituale"

              href="http://www.formula-as.ro/rss/articole-calatorii-spirituale-101.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Calendar popular"

              href="http://www.formula-as.ro/rss/articole-calendar-popular-87.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Carte"

              href="http://www.formula-as.ro/rss/articole-carte-47.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ce mai face ..."

              href="http://www.formula-as.ro/rss/articole-ce-mai-face-86.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii intreaba..."

              href="http://www.formula-as.ro/rss/articole-cititorii-intreaba-48.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii multumesc"

              href="http://www.formula-as.ro/rss/articole-cititorii-multumesc-7.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii multumesc pentru vindecari"

              href="http://www.formula-as.ro/rss/articole-cititorii-multumesc-pentru-vindecari-70.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Clubul dietelor de slabit"

              href="http://www.formula-as.ro/rss/articole-clubul-dietelor-de-slabit-46.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Concurs"

              href="http://www.formula-as.ro/rss/articole-concurs-82.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cosul cu targuieli"

              href="http://www.formula-as.ro/rss/articole-cosul-cu-targuieli-8.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cronici Bizare"

              href="http://www.formula-as.ro/rss/articole-cronici-bizare-89.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cultura"

              href="http://www.formula-as.ro/rss/articole-cultura-9.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Destine"

              href="http://www.formula-as.ro/rss/articole-destine-10.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Diaspora in direct"

              href="http://www.formula-as.ro/rss/articole-diaspora-in-direct-11.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Din culisele istoriei"

              href="http://www.formula-as.ro/rss/articole-din-culisele-istoriei-98.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Din lumea necuvantatoarelor"

              href="http://www.formula-as.ro/rss/articole-din-lumea-necuvantatoarelor-12.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Diverse"

              href="http://www.formula-as.ro/rss/articole-diverse-13.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Documentar"

              href="http://www.formula-as.ro/rss/articole-documentar-90.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Dosare secrete"

              href="http://www.formula-as.ro/rss/articole-dosare-secrete-80.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ecologie"

              href="http://www.formula-as.ro/rss/articole-ecologie-14.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Editorial"

              href="http://www.formula-as.ro/rss/articole-editorial-15.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Enigme"

              href="http://www.formula-as.ro/rss/articole-enigme-16.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Enigme Istorice"

              href="http://www.formula-as.ro/rss/articole-enigme-istorice-59.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Eveniment"

              href="http://www.formula-as.ro/rss/articole-eveniment-17.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Eveniment cultural"

              href="http://www.formula-as.ro/rss/articole-eveniment-cultural-117.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Evenimentele toamnei"

              href="http://www.formula-as.ro/rss/articole-evenimentele-toamnei-106.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Expozitii"

              href="http://www.formula-as.ro/rss/articole-expozitii-118.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Farmacia naturii"

              href="http://www.formula-as.ro/rss/articole-farmacia-naturii-74.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Foileton"

              href="http://www.formula-as.ro/rss/articole-foileton-18.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Forma maxima"

              href="http://www.formula-as.ro/rss/articole-forma-maxima-19.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Frumusete"

              href="http://www.formula-as.ro/rss/articole-frumusete-20.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Galeria celebritatilor"

              href="http://www.formula-as.ro/rss/articole-galeria-celebritatilor-91.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Galeria vedetelor"

              href="http://www.formula-as.ro/rss/articole-galeria-vedetelor-21.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Gastronomie"

              href="http://www.formula-as.ro/rss/articole-gastronomie-76.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Gauri negre ale istoriei"

              href="http://www.formula-as.ro/rss/articole-gauri-negre-ale-istoriei-93.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Horoscop"

              href="http://www.formula-as.ro/rss/articole-horoscop-22.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Intrebarile saptamanii"

              href="http://www.formula-as.ro/rss/articole-intrebarile-saptamanii-23.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Istoria dupa gratii"

              href="http://www.formula-as.ro/rss/articole-istoria-dupa-gratii-61.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Istorie literara"

              href="http://www.formula-as.ro/rss/articole-istorie-literara-114.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Itinerarii istorice"

              href="http://www.formula-as.ro/rss/articole-itinerarii-istorice-56.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Jurnal de calatorie"

              href="http://www.formula-as.ro/rss/articole-jurnal-de-calatorie-95.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="La frontierele stiintei"

              href="http://www.formula-as.ro/rss/articole-la-frontierele-stiintei-84.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri de la cititori"

              href="http://www.formula-as.ro/rss/articole-leacuri-de-la-cititori-78.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri de toamna"

              href="http://www.formula-as.ro/rss/articole-leacuri-de-toamna-71.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri populare"

              href="http://www.formula-as.ro/rss/articole-leacuri-populare-54.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Lumea romaneasca"

              href="http://www.formula-as.ro/rss/articole-lumea-romaneasca-24.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina alternativa"

              href="http://www.formula-as.ro/rss/articole-medicina-alternativa-67.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina fericirii"

              href="http://www.formula-as.ro/rss/articole-medicina-fericirii-96.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina magica"

              href="http://www.formula-as.ro/rss/articole-medicina-magica-94.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina monahala"

              href="http://www.formula-as.ro/rss/articole-medicina-monahala-92.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina naturii"

              href="http://www.formula-as.ro/rss/articole-medicina-naturii-44.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina naturista"

              href="http://www.formula-as.ro/rss/articole-medicina-naturista-25.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina orientala"

              href="http://www.formula-as.ro/rss/articole-medicina-orientala-66.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina pentru trup si suflet"

              href="http://www.formula-as.ro/rss/articole-medicina-pentru-trup-si-suflet-123.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina populara"

              href="http://www.formula-as.ro/rss/articole-medicina-populara-77.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina preventiva"

              href="http://www.formula-as.ro/rss/articole-medicina-preventiva-85.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina sacra"

              href="http://www.formula-as.ro/rss/articole-medicina-sacra-83.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Mesaje prin internet"

              href="http://www.formula-as.ro/rss/articole-mesaje-prin-internet-26.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Mica enciclopedie AS"

              href="http://www.formula-as.ro/rss/articole-mica-enciclopedie-as-27.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Miracole"

              href="http://www.formula-as.ro/rss/articole-miracole-28.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Miracole crestine"

              href="http://www.formula-as.ro/rss/articole-miracole-crestine-109.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ne scriu cititorii"

              href="http://www.formula-as.ro/rss/articole-ne-scriu-cititorii-63.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Noutati medicale"

              href="http://www.formula-as.ro/rss/articole-noutati-medicale-73.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Nutritie"

              href="http://www.formula-as.ro/rss/articole-nutritie-55.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Opinii de la cititori"

              href="http://www.formula-as.ro/rss/articole-opinii-de-la-cititori-103.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ora de consultatie"

              href="http://www.formula-as.ro/rss/articole-ora-de-consultatie-75.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina cititorilor"

              href="http://www.formula-as.ro/rss/articole-pagina-cititorilor-112.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina cu scriitori"

              href="http://www.formula-as.ro/rss/articole-pagina-cu-scriitori-104.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina specialistilor"

              href="http://www.formula-as.ro/rss/articole-pagina-specialistilor-52.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pe scurt"

              href="http://www.formula-as.ro/rss/articole-pe-scurt-29.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pelerinaje spirituale"

              href="http://www.formula-as.ro/rss/articole-pelerinaje-spirituale-50.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Periscop"

              href="http://www.formula-as.ro/rss/articole-periscop-60.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Planeta necunoscuta"

              href="http://www.formula-as.ro/rss/articole-planeta-necunoscuta-88.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Planete culturale"

              href="http://www.formula-as.ro/rss/articole-planete-culturale-30.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Politica"

              href="http://www.formula-as.ro/rss/articole-politica-81.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pop-Rock"

              href="http://www.formula-as.ro/rss/articole-pop-rock-31.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Povesti de dragoste"

              href="http://www.formula-as.ro/rss/articole-povesti-de-dragoste-64.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Premiul"

              href="http://www.formula-as.ro/rss/articole-premiul-32.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Redactia recomanda"

              href="http://www.formula-as.ro/rss/articole-redactia-recomanda-110.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Rememorari"

              href="http://www.formula-as.ro/rss/articole-rememorari-108.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Retete de slabit"

              href="http://www.formula-as.ro/rss/articole-retete-de-slabit-113.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romani in lume"

              href="http://www.formula-as.ro/rss/articole-romani-in-lume-102.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romania interbelica"

              href="http://www.formula-as.ro/rss/articole-romania-interbelica-116.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romania necunoscuta"

              href="http://www.formula-as.ro/rss/articole-romania-necunoscuta-33.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="S.O.S."

              href="http://www.formula-as.ro/rss/articole-s-o-s-34.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Sanatate"

              href="http://www.formula-as.ro/rss/articole-sanatate-35.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Scrisoarea saptamanii"

              href="http://www.formula-as.ro/rss/articole-scrisoarea-saptamanii-36.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Societate"

              href="http://www.formula-as.ro/rss/articole-societate-37.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Spectator"

              href="http://www.formula-as.ro/rss/articole-spectator-38.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Spiritualitate"

              href="http://www.formula-as.ro/rss/articole-spiritualitate-39.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Stil de viata"

              href="http://www.formula-as.ro/rss/articole-stil-de-viata-100.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Strabunica stie tot"

              href="http://www.formula-as.ro/rss/articole-strabunica-stie-tot-40.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Sub lupa"

              href="http://www.formula-as.ro/rss/articole-sub-lupa-41.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Teatru"

              href="http://www.formula-as.ro/rss/articole-teatru-51.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Terapii alternative"

              href="http://www.formula-as.ro/rss/articole-terapii-alternative-58.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Terapii Ayurvedice"

              href="http://www.formula-as.ro/rss/articole-terapii-ayurvedice-69.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Test"

              href="http://www.formula-as.ro/rss/articole-test-107.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Torser"

              href="http://www.formula-as.ro/rss/articole-torser-121.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Trasee spirituale"

              href="http://www.formula-as.ro/rss/articole-trasee-spirituale-99.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Traseele vacantei"

              href="http://www.formula-as.ro/rss/articole-traseele-vacantei-42.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Urme romanesti"

              href="http://www.formula-as.ro/rss/articole-urme-romanesti-124.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Urme romanesti in Alpi"

              href="http://www.formula-as.ro/rss/articole-urme-romanesti-in-alpi-105.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Vlahii de pe coastele Adriaticii"

              href="http://www.formula-as.ro/rss/articole-vlahii-de-pe-coastele-adriaticii-122.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Zodiac"

              href="http://www.formula-as.ro/rss/articole-zodiac-43.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Zodiac sentimental"

              href="http://www.formula-as.ro/rss/articole-zodiac-sentimental-111.xml"/>



    


<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/overall.css?v=1"/>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/index.css?v=1"/>



<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/index.css?v=1"/>



<!--[if lte IE 6]>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/ overall_ie_6.css" /><![endif]-->



<!--[if IE 7]>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/ overall_ie_7.css" /><![endif]-->



<script type="text/javascript">



    var path_ = {root: "http://www.formula-as.ro/", sifr: "http://www.formula-as.ro/_client/swf/", img: "http://www.formula-as.ro/_client/img/", promo: "http://www.formula-as.ro/_client/promo/"};



</script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script type="text/javascript" src="/login/editori/jqupload/jquery.uploadify-3.1.js"></script>

<link rel="stylesheet" type="text/css" href="/login/editori/jqupload/uploadify.css"/>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/prettyPhoto/jquery.prettyPhoto.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.formula-as.ro/_client/js/prettyPhoto/prettyPhoto.css"/>

<script type="text/javascript">

    var $j = jQuery.noConflict();

</script>

<script type="text/javascript" src="http://www.formula-as.ro/_client/js/prototype.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/effects/scriptaculous.js?load=effects"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/lightbox.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/overall.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/ajax.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/sifr.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/sifr-addons.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/swfobject.js"></script>

<script type="text/javascript" src="http://www.formula-as.ro/_client/js/cookie.js"></script>



<script type='text/javascript'>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

    (function () {

        var gads = document.createElement('script');

        gads.async = true;

        gads.type = 'text/javascript';

        var useSSL = 'https:' == document.location.protocol;

        gads.src = (true ? 'https:' : 'http:') +

            '//www.googletagservices.com/tag/js/gpt.js';

        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(gads, node);

    })();

</script>


    <script type="text/javascript">

        googletag.cmd.push(function () { //1. Formula-as.ro_left_200x800

            googletag.defineSlot('/22461212/Formula-as.ro_left_200x800', [200, 800], 'div-gpt-ad-1371719744302-0').addService(googletag.pubads());

        });

        googletag.cmd.push(function () { //2. Formula-as.ro_right_200x800

            googletag.defineSlot('/22461212/Formula-as.ro_right_200x800', [200, 800], 'div-gpt-ad-1371719889849-0').addService(googletag.pubads());

        });

        googletag.cmd.push(function () { //3. Formula-as.ro_top_1376x180

            googletag.defineSlot('/22461212/Formula-as.ro_top_1376x180', [1376, 180], 'div-gpt-ad-1371720928226-0').addService(googletag.pubads());

        });

    </script>



<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_160x600_AP', [160, 600], 'div-gpt-ad-1347437176431-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_160x600_HP', [160, 600], 'div-gpt-ad-1347437228459-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_300x250_AP', [300, 250], 'div-gpt-ad-1346937600386-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_728x900_HP', [728, 90], 'div-gpt-ad-1346937676074-0').addService(googletag.pubads());



    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_728x900_AP', [728, 90], 'div-gpt-ad-1346937636644-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_StickyRibbon_976x150', [976, 150], 'div-gpt-ad-1363787233218-0').addService(googletag.pubads());

    });

</script>



<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

    });

</script>



<!-- FAS ADserver * START -->



<script type='text/javascript'>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

    (function () {

        var gads = document.createElement('script');

        gads.async = true;

        gads.type = 'text/javascript';

        var useSSL = 'https:' == document.location.protocol;

        gads.src = (true ? 'https:' : 'http:') +

            '//www.googletagservices.com/tag/js/gpt.js';

        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(gads, node);

    })();

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9531025654985345",
    enable_page_level_ads: true
  });
</script>

<!-- FAS ADserver * END -->



</head>



<body style="position:relative;">


    <style type="text/css">

        .branding-site {

            position: relative;

            width: 976px;

            height: 180px;

            margin: 0px auto;

        }



        .branding-left {

            position: absolute;

            left: -200px;

            top: 180px;

            width: 200px;

            height: 800px;

        }



        .branding-center {

            position: absolute;

            left: -200px;

            top: 0px;

            width: 1376px;

            height: 180px;

        }



        .branding-right {

            position: absolute;

            right: -200px;

            top: 180px;

            width: 200px;

            height: 800px;

        }



        body {

            padding-top: 0px;

        }



        body.branding_overflow {

            overflow-x: hidden;

        }



        @media (min-width: 976px) {

            body {

                overflow-x: hidden;

            }

        }

    </style>

    <script type="text/javascript">

        function brandingResize() {

            var width = jQuery(window).width();

            if (width < 976) {

                jQuery('body').removeClass('branding_overflow');

            }

            else {

                jQuery('body').addClass('branding_overflow');

            }

        }

        jQuery(window).resize(function () {

            brandingResize();

        });

        jQuery(function () {

            brandingResize();

        });

    </script>

    <div class="branding-site">

        <div class="branding-left">

            <!-- Formula-as.ro_left_200x800 -->

            <div id='div-gpt-ad-1371719744302-0' style='width:200px; height:800px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371719744302-0'); });

                </script>

            </div>

        </div>

        <div class="branding-center">

            <!-- Formula-as.ro_top_1376x180 -->

            <div id='div-gpt-ad-1371720928226-0' style='width:1376px; height:180px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371720928226-0'); });

                </script>

            </div>

        </div>

        <div class="branding-right">

            <!-- Formula-as.ro_right_200x800 -->

            <div id='div-gpt-ad-1371719889849-0' style='width:200px; height:800px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371719889849-0'); });

                </script>

            </div>

        </div>

    </div>


<div class="outer" id="header" >



<a href="http://www.formula-as.ro/" title="Formula AS" id="logo"><img src="http://www.formula-as.ro/_client/img/header_logo.png"

                                                                  alt="Pronosticuri electorale - Cine c&acirc;&#351;tig&#259; alegerile &#351;i cum ar trebui folosit&#259; victoria?"/></a>



<div id="leaderboard-wrapper">



    <div id="leaderboard-ad" style="position: static;">



                       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 729x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9531025654985345"
     data-ad-slot="5658192852"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>



    


    <script type="text/javascript">



        /*



         var flashvars = {};



         var params = {};



         params.menu = false;



         params.wMode = "transparent";







         swfobject.embedSWF(path_.sifr + "", "leaderboard-ad", "728", "90", "9.0.0", "expressInstall.swf", flashvars, params);



         */



    </script>





</div>



<div id="menu">



    <p>Nr. 1245
        , 08.12.2016 - 14.12.2016</p>



    <ul>

        <li class="first-selected"><a

                href="http://www.formula-as.ro/" title="Numarul curent">Numarul curent</a></li>



        <li class="previous-selected">

            <a href="http://www.formula-as.ro/arhiva" title="Arhiva">Arhiva</a></li>



        <li>

            <a href="http://www.formula-as.ro/abonamente" title="Abonamente">Abonamente</a></li>



        <!--<li><a href="forum/" title="Forum de discutii">Forum de discutii</a></li>-->



        <!--<li><a href="club" title="Club Formula AS">Club Formula AS</a></li>-->



        <li>

            <a href="http://www.formula-as.ro/publicitate" title="Publicitate">Publicitate</a></li>



        <li>

            <a href="http://www.formula-as.ro/newsletter/newsletter.php" title="Publicitate">Newsletter</a></li>



        <li>

            <a href="http://www.formula-as.ro/contact" title="Contact">Contact</a></li>



    </ul>



</div>



<img src="http://www.formula-as.ro/_client/img/header_corner_tr.gif" alt="" class="tr"/>



<img src="http://www.formula-as.ro/_client/img/header_corner_bl.gif" alt="" class="bl"/>



<img src="http://www.formula-as.ro/_client/img/header_corner_br.gif" alt="" class="br" />


</div>



<div class="sub-menu clearfix">

    
    <a href="http://www.formula-as.ro/2012/1245/asul-de-inima-45" title="Asul de inima">Asul de

        inima</a>

    <a href="http://www.formula-as.ro/2012/1245/lumea-romaneasca-24" title="Lumea romaneasca">Lumea

        romaneasca</a>

    <a href="http://www.formula-as.ro/2012/1245/medicina-naturii-44" title="Medicina naturii">Medicina

        naturii</a>

    <a href="http://www.formula-as.ro/2012/1245/spiritualitate-39"

       title="Spriritualitate">Spiritualitate</a>

    <a href="http://www.formula-as.ro/2012/1245/enigme-16" title="Enigme">Enigme</a>

    <a href="http://www.formula-as.ro/2012/1245/sanatate-35" title="Sanatate">Sanatate</a>

    <a href="http://www.formula-as.ro/2012/1245/medicina-populara-77" title="Medicina populara">Medicina

        populara</a>

    <!--<a class="contact" href="http://www.formula-as.ro/contact" title="Contact">Contact</a>-->





    <form name="search" action="/cautare/" method="get" style="float:right;margin-right:5px;">

        <input type="text" class="text" style="margin-left:0px;margin-top:7px;padding:0px;" name="keywords" value="">

        <input type="submit" class="submit stil" style="margin-left:0px;margin-top:0px;margin-top:0px;padding-top:4px;"

               value="Cauta">

    </form>

</div>

<!--<div class="outer" id="header" style="background-color:#e6ebee;" >
#
</div>-->

	<div class="outer">

		<div id="main">

        


            

			<div id="headline">

				<ul class="breadcrumbs">

					<li><img src="http://www.formula-as.ro/_client/img/content_ico_headline.gif" alt="" class="ico" /><a href="http://www.formula-as.ro/" title="Formula AS">Formula AS</a></li>


					<li>&rsaquo; <a href="http://www.formula-as.ro/" title="Numarul curent">Numarul curent</a></li>


					<li>&rsaquo; <a href="http://www.formula-as.ro/2016/1245/spectator-38" title="Spectator">Spectator</a></li>

					<li>&rsaquo; Pronosticuri electorale - Cine c&acirc;&#351;tig&#259; alegerile &#351;i cum ar trebui folosit&#259; victoria?</li>

				</ul>

				<a href="http://www.formula-as.ro/rss/" title="RSS" class="ico-rss"><img src="http://www.formula-as.ro/_client/img/content_ico_rss.gif" alt="" /></a>

				<img src="http://www.formula-as.ro/_client/img/content_corner_tl.gif" alt="" class="tl" />

				<img src="http://www.formula-as.ro/_client/img/content_corner_tr.gif" alt="" class="tr" />

			</div>

			<div id="content">

				<div id="right">

               

                


					<div class="item padded">

                    

						<ul class="suptitle">                            

							<li><a class="ico-category" href="http://www.formula-as.ro/2016/1245/spectator-38" title="Spectator">Spectator</a></li>

</ul>

                        <!-- <div style="margin-bottom:10px;"><span style="font-family:Tahoma, Geneva, sans-serif;font-size:11px;color:#cccccc;font-weight:normal;text-decoration:none;">Publicitate!</span></div>-->

                        <!-- FAS468x60_AP 

<div id='div-gpt-ad-1354561450024-0' style='width:468px; height:60px;'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1354561450024-0'); });

</script>

</div></span> -->

<div style="margin-bottom:10px;">

<script type="text/javascript"><!--

google_ad_client = "ca-pub-9531025654985345";

/* 468x60 */

google_ad_slot = "9400422394";

google_ad_width = 468;

google_ad_height = 60;

//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>

</div>
 <div class="item-brief-options"></div>
 
                        

						<h1>Pronosticuri electorale - Cine c&acirc;&#351;tig&#259; alegerile &#351;i cum ar trebui folosit&#259; victoria?</h1>





						<div class="item-pic">

							<div>

								<a href="http://www.formula-as.ro/magazine/attachments/1245/1481831027_sabina_fati_iso_1481831209-large.jpg" rel="lightbox[articol]" title="Pronosticuri electorale - Cine c&acirc;&#351;tig&#259; alegerile &#351;i cum ar trebui folosit&#259; victoria?"><img src="http://www.formula-as.ro/magazine/attachments/1245/1481831027_sabina_fati_iso_1481831209.jpg" alt="Pronosticuri electorale - Cine c&acirc;&#351;tig&#259; alegerile &#351;i cum ar trebui folosit&#259; victoria?" /></a>


								<p>Sabina Fati</p>


								<div class="clear">&nbsp;</div>

							</div>

						</div>


						<div class="text">

							<b>Edi&#355;ia de fa&#355;&#259; a revistei noastre apare cu doar c&acirc;teva zile &icirc;nainte de alegerile par&shy;la&shy;mentare. Dac&#259; o ve&#355;i citi, ve&#355;i avea ne&shy;vo&shy;ie, la fel ca &#351;i noi, de r&#259;spunsul la m&#259;car dou&#259; &icirc;ntreb&#259;ri, care vor da direc&#355;ia &#355;&#259;rii de acum &icirc;nainte. Am &icirc;ncercat s&#259;-l ob&#355;inem de la trei publici&#351;ti aten&#355;i la fenomenul politic, independen&#355;i &#351;i cu experien&#355;&#259; de pres&#259; analitic&#259;.</b>

							<br /><br />


								<i><b>1.</b> Alegerile parlamentare de anul acesta se disput&#259;, practic, &icirc;ntre dou&#259; partide mari: PSD &#351;i PNL. Fiecare din ele ar trebui s&#259; ob­&#355;in&#259; peste 50% din voturi pentru a face gu­vernul singure. Posibilele alian&#355;e post­elec­to­rale sunt &#351;i ele creionate: PSD-ALDE, al&#259;­turi de PRU, dac&#259; va accede &icirc;n parlament, plus inevitabilul UDMR, versus PNL-USR, c&#259;rora se li se poate ad&#259;uga PMP, dac&#259; trece pragul. La ce fel de guvernare &#351;i la ce schim­b&#259;ri imediate ne putem a&#351;tepta, &icirc;n cazul &icirc;n care c&acirc;&#351;tig&#259; social-democra&#355;ii &#351;i, respectiv, &icirc;n cel &icirc;n care victoria va apar&#355;ine liberalilor?<br><br><b>2.</b> Care sunt, &icirc;n opinia dvs., primele trei urgen&#355;e ale &#355;&#259;rii, de care va trebui s&#259; se ocu­pe viitorul guvern, indiferent ce colora­tu­r&#259; va avea el?</i><br><br><br><!-- FAS300x250_AP --> <b>Sabina Fati, redactor-&#351;ef adjunct "Rom&acirc;nia Liber&#259;"<br><br>"Dac&#259; PSD &#351;i ALDE iau peste 50% din voturi, ne putem a&#351;tepta la derapaje de tot felul"<br>1.</b> Dac&#259; PSD &#351;i alia&#355;ii s&#259;i nu reu&#351;esc s&#259; treac&#259; de 50%, atunci aritmetica va lucra pentru partidele care se consider&#259; de "dreapta": PNL, USR, UDMR. De partea lor, ar putea juca, de altfel, &#351;i pre&#351;e­din­tele Klaus Iohannis, care este &icirc;n m&#259;sur&#259; s&#259; influ­en&#355;eze lucrurile, din po­zi&#355;ia sa de arbitru subiectiv &#351;i care-&#351;i dore&#351;te mult s&#259; aib&#259; pro­priul lui prim-ministru. Pen­tru o even­tual&#259; nou&#259; can­di­datur&#259; de pre&#351;edinte, Iohannis are nevoie de un guvern loial, cinstit &#351;i muncitor. Cu toate c&#259; Dacian Ciolo&#351; pare omul ideal din acest punct de vedere, lucrurile sunt mult mai complicate, iar Klaus Iohannis, care are o ex­pe­rien&#355;&#259; politic&#259; limi­tat&#259;, nu &#351;tie c&acirc;t de periculos este s&#259; aduci un om din afara partidului, pentru un fotoliu at&acirc;t de im­portant. Ultimul mare e&#351;ec al unei ecua&#355;ii similare a avut loc &icirc;n 2012, c&acirc;nd Traian B&#259;sescu l-a adus pe Mihai R&#259;zvan Ungureanu &icirc;n fruntea guvernului: PDL l-a rejectat, MRU a fost dat jos printr-o mo­&#355;iune de cenzur&#259;, &#351;i democrat-liberalii au pierdut puterea &icirc;n favoarea PSD. Poate c&#259; Dacian Ciolo&#351; ar fi mai abil &#351;i ar avea sprijinul structurilor libe­ralilor, de&#351;i e frus­trant pentru mi­litan&#355;ii PNL. Apoi, guvern&#259;rile de coa­li&#355;ie sunt difi­cile &#351;i zbuciumate, iar partenerii mereu nemul­&#355;umi&#355;i de vizibilitatea pe care o au, de greutatea lor &icirc;n deciziile pe care le ia executivul, de banii pe care i-ar putea redistribui &icirc;n teritoriu (eventual, &icirc;n a&#351;a fel &icirc;nc&acirc;t s&#259; c&acirc;&#351;tige mai mult lo­calit&#259;&#355;ile unde au primari de aceea&#351;i culoare ca ei). Dac&#259; PSD &#351;i ALDE vor avea dup&#259; re­dis­tribuire peste 50%, lucrurile ar putea fi mai simple, cu toate c&#259; nu este &icirc;nc&#259; destul de clar dac&#259; Liviu Drag­nea se va mul­&#355;umi cu func&#355;ia de &#351;ef al Came­rei Depu­ta&#355;ilor sau dac&#259; va avea ambi&#355;ia s&#259; fie pre­mier. Prima variant&#259; ar asigura o trecere lin&#259; spre noua guvernare, &icirc;n vreme ce a doua ipotez&#259; ar putea duce la derapaje de toate felurile.<br><br><!-- Formula-as.ro_300x250_AP --><div id='div-gpt-ad-1346937600386-0' style='clear:both;float:right;margin-left:5px;width:300px; height:250px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346937600386-0'); });</script></div><b>"S&#259; termin&#259;m drumul spre Vest"<br>2.</b> Prima urgen&#355;&#259; ar fi o real&#259; deblocare a fon­durilor europene. Aici, prioritatea, inclusiv sim­bolic&#259;, ar fi terminarea autostr&#259;zii Bucure&#351;ti-Arad, drumul care ar demonstra cu adev&#259;rat c&#259; mergem spre Vest. E nevoie de bani &#351;i pentru investi&#355;iile din domeniul s&#259;n&#259;t&#259;&#355;ii &#351;i educa&#355;iei. Doi: reformarea serioas&#259; a Educa&#355;iei. O schimbare profund&#259; &#351;i de­finitiv&#259; a unui domeniu compromis, &icirc;n care copiii &icirc;&#351;i petrec 34 de ore pe s&#259;pt&#259;m&acirc;n&#259; la lucru, aproape la fel c&acirc;t un adult, iar plagiatele doctoratelor au ar&#259;­tat care este nivelul universit&#259;&#355;ilor autohtone. Trei: schimbarea sistemului de s&#259;n&#259;tate, &icirc;n a&#351;a fel &icirc;nc&acirc;t, at&acirc;t doctorilor, c&acirc;t &#351;i pacien&#355;ilor, s&#259; le fie re­dat&#259; dem­nitatea. Peste toate acestea trebuie s&#259; existe o preo­cupare major&#259; pentru men&#355;inerea inde­pen­den&#355;ei justi&#355;iei, p&#259;strarea DNA &#351;i &icirc;ncurajarea DIICOT.<br><br><br><b>Sebastian L&#259;z&#259;roiu, analist politic<br></b><div class="item-ad" style="width: 300px; padding-top:10px;"><b><script type="text/javascript">google_ad_client = "ca-pub-9531025654985345";/* 300x250 */google_ad_slot = "7270233420";google_ad_width = 300;google_ad_height = 250;</script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></b></div><div class="item-ad" style="width: 300px; padding-top:10px;"><b><script type="text/javascript">google_ad_client = "ca-pub-9531025654985345";/* 300x600 */google_ad_slot = "1992066850";google_ad_width = 300;google_ad_height = 600;</script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></b></div><b><br>"Toate datele duc spre o coali&#355;ie PSD-PNL"<br></b><div class="item-pic-inner"><div><b><a href="http://www.formula-as.ro/magazine/attachments/1245/1481831027_sebastian_lazaroiu_iso_1481831240-large.jpg" rel="lightbox[articol]" title="Pronosticuri electorale - Cine c&acirc;&#351;tig&#259; alegerile &#351;i cum ar trebui folosit&#259; victoria?"><img src="http://www.formula-as.ro/magazine/attachments/1245/1481831027_sebastian_lazaroiu_iso_1481831240.jpg" alt="Pronosticuri electorale - Cine c&acirc;&#351;tig&#259; alegerile &#351;i cum ar trebui folosit&#259; victoria?"></a></b><p><b>Sebastian L&#259;z&#259;roiu</b></p><div class="clear"><b>&nbsp;</b></div></div></div><b>1.</b> Retorica de campanie rareori face coali&#355;ii la guvernare. Aranjamentele de culise sunt cele care decid. Dac&#259; ne uit&#259;m la proiec&#355;iile din sondaje, acum, cu o s&#259;pt&#259;m&acirc;n&#259; &icirc;nainte, vedem c&acirc;teva sco­ruri probabile: PSD - 38-40%, PNL 19-21%, USR 13-15% &#351;i trei partide care au &#351;anse s&#259; intre la limita pragului electoral: PMP, ALDE, UDMR (5-6%). Cea mai stabil&#259; coali&#355;ie este una PSD-PNL &#351;i toate datele duc spre o asemenea coali&#355;ie:<br>- PSD este c&acirc;&#351;tig&#259;torul alegerilor, deci nu poate fi eliminat din nicio coali&#355;ie de guvernare<br>- PNL este singurul sprijin al pre&#351;edintelui Iohannis, deci nu poate fi eliminat din nicio coali&#355;ie la guvernare<br>- Orice coali&#355;ie care s&#259; exclud&#259; unul din cele dou&#259; partide este prea fragil&#259; pentru a rezista mai mult de doi ani<br>- Nevoia de reforme structurale &icirc;n ultimii doi ani cere o voin&#355;&#259; politic&#259; mai ampl&#259; &icirc;n Parlament. A&#351;adar, cel mai probabil aranjament post-electoral, f&#259;r&#259; convulsii, este PSD-PNL, cu Dacian Ciolo&#351; premier. Dar asta e ceva ce se &#351;tia de cel pu&#355;in un an de zile.<br>Iohannis &icirc;ncearc&#259; un joc pe termen scurt &#351;i me­diu, cu dou&#259; partide: PNL, pe care &icirc;l trimite la gu­vernare &#351;i, probabil, &icirc;n felul &#259;sta, &icirc;l &#351;i sacrific&#259;, &#351;i USR, un partid nou, r&#259;mas &icirc;n Opo­zi­&#355;ie. USR nu poate fi ig­no­rat, cu un scor de 13-15%, &#351;i ar urma s&#259;-i asi­gu­re spriji­nul lui Iohannis pentru un nou mandat &icirc;n 2019. O coa­li&#355;ie PSD-PNL va provoca pro­ba­bil un mic cutremur &icirc;n PSD, f&#259;­r&#259; consecin&#355;e pe ter­men scurt, dar cu efecte pe termen mai lung. Ponta &#351;i gruparea sa ar putea pleca din partid &#351;i s-ar putea al&#259;tura PRU, pentru un nou proiect, cu b&#259;taie &icirc;n 2019.<br><br><b>"Urgente sunt reformele &icirc;n educa&#355;ie, s&#259;n&#259;tate &#351;i administra&#355;ie"<br>2.</b> Cele trei mari reforme de maxim&#259; urgen&#355;&#259; sunt: Reforma &icirc;n educa&#355;ie (&icirc;n special partea curi­cu­lar&#259;), Reforma &icirc;n s&#259;n&#259;tate &#351;i Reforma admi­nis­tra­tiv-teritorial&#259; (reorganizarea pe regiuni &#351;i depo­litizarea administra&#355;iei). Sunt reforme foarte greu de realizat cu o coali&#355;ie fragil&#259; de guvernare (&#351;i, deci, o Opozi&#355;ie foarte puternic&#259;). Asemenea refor­me nu pot avea succes dec&acirc;t &icirc;ntr-o formul&#259; supra-majoritar&#259; PSD-PNL.<br><br><br><b>Sever Voinescu, redactor-&#351;ef "Dilema Veche"<br><br></b><div class="item-pic-inner"><div><b><a href="http://www.formula-as.ro/magazine/attachments/1245/1481831027_sever_voinescu_1481831307-large.jpg" rel="lightbox[articol]" title="Pronosticuri electorale - Cine c&acirc;&#351;tig&#259; alegerile &#351;i cum ar trebui folosit&#259; victoria?"><img src="http://www.formula-as.ro/magazine/attachments/1245/1481831027_sever_voinescu_1481831307.jpg" alt="Pronosticuri electorale - Cine c&acirc;&#351;tig&#259; alegerile &#351;i cum ar trebui folosit&#259; victoria?"></a></b><p><b>Sever Voinescu</b></p><div class="clear"><b>&nbsp;</b></div></div></div><b>"Nu exist&#259; diferen&#355;&#259; ideologic&#259; &icirc;ntre partidele de la noi"<br>1.</b> Uneori, am impresia c&#259;, inteligen&#355;i fiind, alu­nec&#259;m f&#259;r&#259; s&#259; ne d&#259;m seama &icirc;n scenarii politice prea minu&#355;ioase, c&#259; mintea noastr&#259; livreaz&#259; tot mai mul­te variante pe care, singur&#259;, vrea s&#259; le exa­mineze, c&#259; d&#259;m politicii prea mult&#259; structur&#259;, c&acirc;nd ea, de fapt, sfideaz&#259; orice logic&#259;. Mi se pare c&#259; ana­liza combina&#355;iilor acestea de tip "fiecare-cu-fiecare" nu duce ni­c&#259;­ieri, tocmai pentru c&#259; dau po­liticii noastre imaginea unei par­tuze cam haotice. Acum, cu cinci zile &icirc;nain­tea alegerilor parla­men­tare, habar nu am cine va face guvernul &#351;i ci­ne va fi &icirc;n opozi&#355;ie, dar nu simt nea­p&#259;rat o nelini&#351;te din cauza asta. Mai &icirc;nt&acirc;i, trebuie s&#259; &icirc;n&#355;elegem c&#259; nu exist&#259; nicio diferen&#355;&#259; ideolo­gic&#259; &icirc;ntre partidele de la noi. &Icirc;n Ro­m&acirc;nia, "dreap­ta/st&acirc;nga" este o fic&#355;iune a unor vi­s&#259;tori sau, cel mult, un fel mai elegant de a vorbi al politicienilor despre ei &icirc;n&#351;i&#351;i. Ideologia presu­pu­ne credin&#355;&#259; &icirc;n ce­va, &icirc;ncredere, investi&#355;ie personal&#259; - or, nimic din toa­te acestea nu se reg&#259;se&#351;te &icirc;n ethosul politic de la noi. De la viitoarea guvernare, oricare ar fi, nu m&#259; a&#351;tept la prea multe. Mi se pare suficient s&#259; men­&#355;in&#259; orientarea ferm&#259; spre Vest a Rom&acirc;niei, s&#259; r&#259;­m&acirc;n&#259; credincioas&#259; statului de drept &#351;i demo­cra­&#355;iei, s&#259; fie prudent&#259; din punct de vedere economic.<br><br><b>"Oricine g&acirc;nde&#351;te &icirc;n termenii a trei urgen&#355;e se situeaz&#259; &icirc;n fic&#355;iune"<br>2.</b> De ani de zile, guvernele anun&#355;&#259; o list&#259; lung&#259; de "priorit&#259;&#355;i zero". Este amuzant s&#259; vezi c&acirc;te prio­rit&#259;&#355;i exist&#259; &#351;i c&#259; toate sunt "zero"! Guvernarea unei societ&#259;&#355;i complexe, ast&#259;zi, presupune o vast&#259; simultaneitate. O gr&#259;mad&#259; de lucruri trebuie rezol­vate deodat&#259;: sistemul de s&#259;n&#259;tate, educa&#355;ia, infra­struc­tura, problemele sistemului energetic, siste­mul fiscal, justi&#355;ia, ap&#259;rarea &#351;i siguran&#355;a na&#355;ional&#259;, cultura &#351;i problemele artelor, sportul cu v&#259;ic&#259;relile lui. Cred c&#259; oricine g&acirc;nde&#351;te &icirc;n termenii a trei ur­gen&#355;e se situeaz&#259; &icirc;n fic&#355;iune. Ideea de bun-sim&#355; c&#259; un guvern mai bine se apuc&#259; s&#259; fac&#259; ceva, un sin­gur lucru, bine, temeinic, p&acirc;n&#259; la c&#259;p&#259;t este, mai degrab&#259;, expresia exasper&#259;rii noastre c&#259; ne apuc&#259;m de toate, dar nu trecem niciodat&#259; de primii pa&#351;i, dec&acirc;t o bun&#259; idee de guvernare. Rom&acirc;nia, ca orice alt&#259; &#355;ar&#259; european&#259;, are cet&#259;&#355;eni liberi care a&#351;teapt&#259;, to&#355;i, lucruri destul de diferite de la guvern. &#350;i to&#355;i ace&#351;ti cet&#259;&#355;eni au, simultan, dreptate. &Icirc;n plus, este dovedit istoric c&#259; o &#355;ar&#259; merge bine sau merge prost cu totul, nu pe segmente. O &#355;ar&#259; care are autostr&#259;zi bune are &#351;i spitale bune, &#351;i &#351;coli bune, &#351;i servicii sociale bune. N-am v&#259;zut o &#355;ar&#259; care, s&#259; zicem, are un excelent sistem de educa&#355;ie, dar are drumuri proas­te &#351;i spitale infecte. Dezvoltarea unei &#355;&#259;ri pre­supune o sincronizare a tuturor acestor domenii. Un guvern bun este acela care le poate duce pe toa­te cu un pas &icirc;nainte, c&#259;ci toate sunt ale &#355;&#259;rii.<br><br>Anchet&#259; realizat&#259; de CLAUDIU T&Acirc;RZIU
								<div class="clear">&nbsp;</div>

						</div>



                        <br />


                        <script type="text/javascript"><!--

google_ad_client = "ca-pub-9531025654985345";

/* 468x60 */

google_ad_slot = "9400422394";

google_ad_width = 468;

google_ad_height = 60;

//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>


						<ul class="subtitle lower">


							<li><a class="ico-author" href="http://www.formula-as.ro/redactia/claudiu-tarziu-39" title="Claudiu Tarziu">Claudiu Tarziu</a></li>


						</ul>

						<div class="clear">&nbsp;</div>



                        <br />

                        
                        

                        <style type="text/css">

                           #___plusone_0{

                            vertical-align:top!important;

                           } 

                           </style>

                        <g:plusone style="vertical-align:top;" size="medium"></g:plusone>

                        <fb:like href="http://www.formula-as.ro/2016/1245/spectator-38/pronosticuri-electorale-cine-castiga-alegerile-si-cum-ar-trebui-folosita-victoria-21589" show_faces="false" width="300" font=""></fb:like>

                        

                        <script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>

                        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>



						<div class="clear">&nbsp;</div>

						<div class="item-brief-options" style="margin-top: 15px;">

							<ul>

                            	<!-- <li style="float:left;"><a href="http://www.formula-as.ro/" title="Formula AS" class=""><img style="margin-bottom:-1px;" src="http://www.formula-as.ro/_client/img/back-icon.png" /> Inapoi</a></li> -->

								<li style="margin-left: 10px;"><a href="#vizualizari" title="Vizualizari" class="ico-views">Vizualizari <span>(199)</span></a></li>

								<li style="margin-left: 10px;"><a href="#note" title="Note" class="ico-rating">Note <span>(<span id="total-ratings-link">0</span>)</span></a></li>

								<li style="margin-left: 10px;"><a href="#comentarii" title="Comentarii" class="ico-comment">Comentarii <span>(0)</span></a></li>

							</ul>

						</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

			
					
                    <div class="item"> <!--Chenarul-->

                        <h2>Alte articole din acest numar</h2>

                        <ul id="other-articles">

                        
                            <li >

                                <a href="http://www.formula-as.ro/2016/1245/din-lumea-necuvantatoarelor-12/zbor-frant-21590" title="Zbor fr&acirc;nt">

                                    <span>

                                    	<div style="height:90px; overflow:hidden;">

                                    
                                        <img src="http://www.formula-as.ro/magazine/attachments/1245/1481831342_albi_zboara_1481831416.jpg" alt="Zbor fr&acirc;nt" width="148" /> 
                                        </div>

                                    </span>

                                    Zbor fr&acirc;nt
                                </a>

                            </li>

                            
                            <li >

                                <a href="http://www.formula-as.ro/2016/1245/din-lumea-necuvantatoarelor-12/au-nevoie-de-ajutor-21591" title="Au nevoie de ajutor">

                                    <span>

                                    	<div style="height:90px; overflow:hidden;">

                                     <img src="http://www.formula-as.ro/_client/img/img-blank.jpg" alt="Au nevoie de ajutor" width="148" height="90"/> 
                                        </div>

                                    </span>

                                    Au nevoie de ajutor
                                </a>

                            </li>

                            
                            <li class="last">

                                <a href="http://www.formula-as.ro/2016/1245/planete-culturale-30/barna-nemethi-disparitia-sasilor-lasa-in-urma-o-mostenire-de-care-trebuie-sa-avem-grija-21592" title="BARNA NEMETHI - &quot;Dispari&#355;ia sa&#351;ilor las&#259; &icirc;n urm&#259; o mo&#351;tenire de care trebuie s&#259; avem grij&#259;&quot;">

                                    <span>

                                    	<div style="height:90px; overflow:hidden;">

                                    
                                        <img src="http://www.formula-as.ro/magazine/attachments/1245/1481831715_22a_11_1481832105.jpg" alt="BARNA NEMETHI - &quot;Dispari&#355;ia sa&#351;ilor las&#259; &icirc;n urm&#259; o mo&#351;tenire de care trebuie s&#259; avem grij&#259;&quot;" width="148" /> 
                                        </div>

                                    </span>

                                    BARNA NEMETHI - &quot;Dispari&#355;ia sa&#351;ilor las&#259; &icirc;n urm&#259; o mo&#351;tenire de care trebuie s&#259; avem grij&#259;&quot;
                                </a>

                            </li>

                            
                        </ul>



                        <div class="clear">&nbsp;</div>

                    </div>

                    
					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<div class="item"><script type="text/javascript"><!--

					google_ad_client = "ca-pub-9531025654985345";

					/* 468x60 */

					google_ad_slot = "9400422394";

					google_ad_width = 468;

					google_ad_height = 60;

					//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script></div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="vizualizari"></a>

					<div class="item">

                        <div id="rating">

                                                    <ul>



                                                        <li class="current-rating" style="width:0px;">&nbsp;</li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A21589N1" title="1/5" class='one-star' onclick="addRating(1, 21589); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A21589N2" title="2/5" class="two-stars" onclick="addRating(2, 21589); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A21589N3" title="3/5" class="three-stars" onclick="addRating(3, 21589); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A21589N4" title="4/5" class="four-stars" onclick="addRating(4, 21589); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A21589N5" title="5/5" class="five-stars" onclick="addRating(5, 21589); return false;"></a></li>



                                                    </ul>



                                                    <span>Media 0,00 / 5 (0 note)</span>



                                                </div>

						<div class="clear">&nbsp;</div>

                        <br />

						Popularitate

						<div id="popularity-graph"><img src="http://www.formula-as.ro/_client/img/poll_graph.gif" alt="" style="width: 2.3912521028599px;" /></div> <div id="popularity-percent">0,8 %</div>

						<div class="clear">&nbsp;</div>

                        <ul class="options">

							<li><a href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.formula-as.ro%2F2016%2F1245%2Fspectator-38%2Fpronosticuri-electorale-cine-castiga-alegerile-si-cum-ar-trebui-folosita-victoria-21589" title="Trimite prin Yahoo! Messenger" class="ico-im">Trimite prin Yahoo! Messenger</a></li>

							<li>

								<a href="#" title="Recomanda articolul unui prieten prin e-Mail" onclick="this.blur(); toggleRec(); return false;" class="ico-rec">Recomanda unui prieten prin e-Mail</a>

								<div id="recommend-wrapper">

									<div id="recommend">

										<form name="recommend_form" action="http://www.formula-as.ro/recomanda-articol-nojs" method="post" onsubmit="recomandaArticol('21589')">

											<input type="hidden" name="id" value="21589" />

											<input type="hidden" name="referer" value="http://www.formula-as.ro/2016/1245/spectator-38/pronosticuri-electorale-cine-castiga-alegerile-si-cum-ar-trebui-folosita-victoria-21589" />

											<table cellspacing="0" cellpadding="0">

												<thead><tr><td>Expeditor</td><td>Destinatar</td></tr></thead>

												<tbody>

													<tr>

														<td class="value"><input type="text" class="text" name="exp_nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="1" /></td>

														<td class="value"><input type="text" class="text" name="dest_nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="3" /></td>

													</tr>

													<tr>

														<td class="value"><input type="text" class="text" name="exp_email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="2" /></td>

														<td class="value"><input type="text" class="text" name="dest_email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="4" /></td>

													</tr>

													<tr>

														<td id="td-rec-submit" class="value" colspan="2">

															<input type="submit" id="recommend-submit" class="submit" onclick="recomandaArticol('21589'); this.blur(); return false;" value="Recomanda" />

															<input type="button" class="submit" id="recommend-wait" value="Asteptati" />

														</td>

													</tr>

												</tbody>

											</table>

										</form>

									</div>

								</div>

								<script type="text/javascript">document.getElementById('recommend-wrapper').style.display = "none";</script>

							</li>

							<li>

								<a href="#" title="Aboneaza-te la newsletter" onclick="this.blur(); toggleAbonare(); return false;" class="ico-rec">Aboneaza-te la newsletter</a>

								<div id="abonare-wrapper">

									<div id="abonare_message"></div>

									<div id="recommend">

										<form name="abonare_form" action="http://www.formula-as.ro/newsletter/nw_subscribe.php" method="post" onsubmit="abonareNewsletter()">

											<input type="hidden" name="id" value="21589" />

											<table cellspacing="0" cellpadding="0">

												<tbody>

													<tr>

														<td class="value"><input type="text" class="text" name="nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="1" /></td>

														<td class="value"><input type="text" class="text" name="prenume" maxlength="200" onfocus="focusInputValue(this,'prenume');" onblur="blurInputValue(this,'prenume');" value="prenume" tabindex="3" /></td>

													</tr>

													<tr>

														<td class="value"><input type="text" class="text" name="email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="2" /></td>

														<td class="value"><span style="margin-right:15px;">Sex: </span><input type="radio" class="" name="sex" maxlength="200" onfocus="focusInputValue(this,'Sex');" onblur="blurInputValue(this,'Sex');" value="M" tabindex="4" /><label>M</label> <input type="radio" class="" name="sex" maxlength="200" onfocus="focusInputValue(this,'Sex');" onblur="blurInputValue(this,'Sex');" value="F" tabindex="4" /><label>F</label></td>

													</tr>

													<tr>

														<td id="td-rec-submit" class="value" colspan="2">

															<input type="submit" id="abonare-submit" class="submit" onclick="abonareNewsletter(); this.blur(); return false;" value="Trimite" />

														</td>

													</tr>

												</tbody>

											</table>

										</form>

									</div>

								</div>

								<script type="text/javascript">document.getElementById('abonare-wrapper').style.display = "none";</script>

							</li>

							<li><a href="http://www.formula-as.ro/2016/1245/spectator-38/pronosticuri-electorale-cine-castiga-alegerile-si-cum-ar-trebui-folosita-victoria-21589-print" target="blank_" title="Tipareste articolul" class="ico-print">Tipareste articolul</a></li>


						</ul>

                        <div class="clear">&nbsp;</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="note"></a>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="comentarii"></a>

					<div class="item">

						<h2>Nu exista comentarii</h2>


						<div id="add-comment">

						
						<p class="message"><img src="http://www.formula-as.ro/_client/img/message_error.gif" alt="" />Daca nu aveti un cont, va puteti inregistra <a href="http://www.formula-as.ro/cont-nou" title="Cont nou">aici</a>!</p>

						
						</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />



				</div>

				<div id="left">

					<h3 style="margin-top:15px;">Recomandari</h3>







					<div>







						<!-- <a href="" title="Ajutati-ne sa va gasim"><img style="border: solid 1px #e1e1e1;" src="left/ajuta_ne_sa_te_gasim.jpg" alt="Ajutati-ne sa va gasim" title="Ajutati-ne sa va gasim" class="multiple"/></a>-->







<!--







						<a href="http://www.formula-as.ro/forum/" title="Forum de discutii"><img src="http://www.formula-as.ro/_client/promo/left/forum.png" alt="Forum de discutii" title="Forum de discutii" class="multiple"/></a>







-->







						







						<a href="http://www.formula-as.ro/_client/promo/left/asul_verde_dec_2016_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/asul_verde_dec_2016.jpg" width="160" alt="Asul Verde" title="Asul Verde" class="multiple"/></a>





<!--

                        <a href="http://www.formula-as.ro/_client/promo/left/strab_apr_2012_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/strab_apr_2012.jpg" alt="Strabunica stie tot" title="Strabunica stie tot" class="multiple"></a>







					-->	






                        
<!--                        <a href="http://www.formula-as.ro/_client/promo/left/asul_verde_aug_2016_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/asul_verde_aug_2016.jpg" alt="Asul Verde" title="Asul Verde" class="multiple"></a>-->
                        
                         <a href="http://www.formula-as.ro/_client/promo/left/supliment_asul_verde_apr_2016_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/supliment_asul_verde_apr_2016.jpg" alt="Asul Verde" title="Asul Verde" class="multiple"></a>




<a href="http://www.formula-as.ro/_client/promo/left/puterea_rugaciunii_octombrie_2013_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/puterea_rugaciunii_octombrie_2013.jpg" alt="Leacuri" title="Puterea Rugaciunii - Miracole traite si Povestite" class="multiple"></a>	

<a href="http://www.formula-as.ro/_client/promo/left/cop_elixir_aug2014_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/cop_elixir_aug2014.jpg" alt="Leacuri" title="Puterea Rugaciunii - Miracole traite si Povestite" class="multiple"></a>	




						<a href="http://www.formula-as.ro/_client/promo/left/leacuridinfarfurievolI_2013_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/leacuridinfarfurievolI_2013.jpg" alt="Leacuri" title="Leacuri" class="multiple"></a>		

                        

<!--                        <a href="http://www.formula-as.ro/_client/promo/left/cop-LEAC-2016.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/cop-LEAC-2016.jpg" width="160" alt="Leacuri" title="Leacuri" class="multiple"></a>-->
                        	

                        

                        <a href="http://www.formula-as.humanmedia.ro/?cs=216213" title="Leacuri" target="_blank"><img src="http://www.formula-as.ro/_client/promo/left/strabunicacd.jpg" alt="Leacuri" title="Leacuri"></a>







						<!--<a href="http://www.formula-as.ro/2008/838/asul-de-inima-45" title="Despre iubire"><img src="http://www.formula-as.ro/_client/promo/left/despre_iubire_2.jpg" alt="Despre iubire" title="Despre iubire" class="multiple"/></a>-->







					</div>			<h3 id="leftAdHeadline">Publicitate</h3>
            
            <div id="leftAd">   
            
            <div style="margin-left: -45px;margin-top: -35px;">		

            <!-- BBelements one2many Position: Formula AS(11682) / Content(2) / Wide Skyscraper - Left(1) / Wide Skyscraper 160x600(11) -->
            <!--<div id='bmone2n-11682.2.1.11'>
            <noscript><div><a href='http://ad2.ip.ro/please/redirect/11682/2/1/11/'><img src='http://ad2.ip.ro/please/showit/11682/2/1/11/?typkodu=img&keywords=' width='160' height='600' style='border-width:0' alt='' /></a></div></noscript>
            </div>-->
			
            
            <!-- BBelements one2many Position: formula-as.ro(11682) / Content(2) / Performance_160(1) / perf_sky 160x325(42) -->
            <!-- HowTo: Place this code into the html page there the ad should appear. -->
            <!--<div id='bmone2n-11682.2.1.42'></div>-->
						</div>
       	<script type="text/javascript"><!--
google_ad_client = "ca-pub-3022800679582572";
/* 160x600f */
google_ad_slot = "7008693763";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br /><br />

<script type="text/javascript"><!--
google_ad_client = "ca-pub-9531025654985345";
/* 160x600 */
google_ad_slot = "2143780544";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

                </div>
     
     <!-- FAS160x600_AP -->
<div id='div-gpt-ad-1355164018492-0' style='width:160px; height:600px; margin-left: -15px;margin-top: -15px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1355164018492-0'); });
</script>
</div>     
				</div>

				<div class="clear">&nbsp;</div>



			</div>



			<div id="content-footer">

				<img src="http://www.formula-as.ro/_client/img/content_corner_bl.gif" alt="" class="content-bl" />

				<img src="http://www.formula-as.ro/_client/img/content_corner_br.gif" alt="" class="content-br" />

			</div>

		</div>

		<div id="sidebar">

	<div id="issue-box" class="box">
                    <div class="wrapper">
                        <a class="img-anchor" href="http://www.formula-as.ro/magazine/attachments/1245/Formula-AS-Numarul-1245.jpg" rel="lightbox" title="Prima pagina a numarului 1245" target="_blank">
                           <img src="http://www.formula-as.ro/magazine/attachments/1245/coperta.jpg" alt="Formula AS, Nr. 1245"  width="186" height="282">
                        </a>
                    </div>
                </div>
	
<Div class="box">
<ul class="dashed">
						<li class="first"><a href="http://www.formula-as.ro/2016/1245/cititorii-raspund-49" title="...Cititorii raspund">...Cititorii raspund</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/acasa-1" title="Acasa">Acasa</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/accente-2" title="Accente">Accente</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/asul-de-inima-45" title="Asul de inima">Asul de inima</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/buletin-informativ-6" title="Buletin informativ">Buletin informativ</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/cititorii-intreaba-48" title="Cititorii intreaba...">Cititorii intreaba...</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/clubul-dietelor-de-slabit-46" title="Clubul dietelor de slabit">Clubul dietelor de slabit</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/din-lumea-necuvantatoarelor-12" title="Din lumea necuvantatoarelor">Din lumea necuvantatoarelor</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/editorial-15" title="Editorial">Editorial</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/enigme-16" title="Enigme">Enigme</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/eveniment-17" title="Eveniment">Eveniment</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/frumusete-20" title="Frumusete">Frumusete</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/medicina-naturii-44" title="Medicina naturii">Medicina naturii</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/medicina-preventiva-85" title="Medicina preventiva">Medicina preventiva</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/pagina-specialistilor-52" title="Pagina specialistilor">Pagina specialistilor</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/planete-culturale-30" title="Planete culturale">Planete culturale</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/sanatate-35" title="Sanatate">Sanatate</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/societate-37" title="Societate">Societate</a></li>
						<li class="selected"><a href="http://www.formula-as.ro/2016/1245/spectator-38" title="Spectator">Spectator</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/spiritualitate-39" title="Spiritualitate">Spiritualitate</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/sub-lupa-41" title="Sub lupa">Sub lupa</a></li>
						<li><a href="http://www.formula-as.ro/2016/1245/terapii-alternative-58" title="Terapii alternative">Terapii alternative</a></li>
						<li class="last"><a href="http://www.formula-as.ro/2016/1245/zodiac-43" title="Zodiac">Zodiac</a></li>
					</ul></Div>
                   
                <img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer">			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-account-control" onclick="toggleBox('toggle-account'); return false;"></a>
				Contul meu
			</h3>
			<div class="box" id="toggle-account">
				<div class="wrapper">
					<form name="login" action="http://www.formula-as.ro/login/" method="post">
						<input type="hidden" name="action" value="autentificare" />
						<input type="text" class="text" name="username" value="adresa e-mail" onfocus="focusInputValue(this, 'adresa e-mail')" onblur="blurInputValue(this, 'adresa e-mail')" />
						<input type="password" class="text" name="password" value="parola" style="margin-bottom: 14px;"  onfocus="focusInputValue(this, 'parola')" onblur="blurInputValue(this, 'parola')" />
						<input type="submit" class="submit" value="Intra" />
					</form>				
				</div>
				<div class="wrapper-bottom">
					<a href="http://www.formula-as.ro/cont-nou" class="ico-account" title="Cont nou">Cont nou</a>
					<a href="http://www.formula-as.ro/recuperare-parola" class="ico-pass" title="Am uitat parola">Am uitat parola</a>
				</div>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer_gray.gif" alt="" class="box-footer" />
			<h3>

				<a href="#" title="Toggle" class="expanded" id="toggle-fb-control" onclick="toggleBox('toggle-fb'); return false;"></a>

				Formula AS pe Facebook

			</h3>

			<div class="box" id="toggle-fb">

				<div class="wrapper">

					<div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:fan profile_id="179955048068" width="185" show_faces="true" stream="false" css="http://www.formula-as.ro/_client/css/facebook.css?6" header="false"></fb:fan>

				</div>

			</div>

			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />

		
                
        	<h3>
				
				Publicitate
			</h3>
			<div class="box" id="toggle-publicitate">
        
        <center style="margin: 10px 0 0 5px;">
        
<!-- Formula-as.ro_160x600_AP -->
<div id='div-gpt-ad-1347437176431-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1347437176431-0'); });
</script>
</div> 

        </center>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
        			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-top-control" onclick="toggleBox('toggle-top'); return false;"></a>
				Cele mai citite articole
			</h3>
            
            <!--<Div class="box" style="padding-left:15px;">

</Div>-->
            
			<div class="box" id="toggle-top">
				<ul class="dashed">
					<li><a href="http://www.formula-as.ro/2016/1245/societate-37/ingerul-bisericilor-21609" title="&Icirc;ngerul bisericilor">&Icirc;ngerul bisericilor</a></li>
					<li><a href="http://www.formula-as.ro/2016/1245/acasa-1/craciunul-in-maramures-21593" title="Cr&#259;ciunul &icirc;n Maramure&#351;">Cr&#259;ciunul &icirc;n Maramure&#351;</a></li>
					<li><a href="http://www.formula-as.ro/2016/1245/spiritualitate-39/pe-urmele-parintelui-arsenie-boca-anii-de-dupa-prislop-in-evocarea-cercetatorului-florin-dutu-21610" title="Pe urmele P&#259;rintelui Arsenie Boca: Anii de dup&#259; Prislop - &icirc;n evocarea cercet&#259;torului Florin Du&#355;u">Pe urmele P&#259;rintelui Arsenie Boca: Anii de dup&#259; Prislop - &icirc;n evocarea cercet&#259;torului Florin Du&#355;u</a></li>
					<li><a href="http://www.formula-as.ro/2016/1245/medicina-preventiva-85/descifrati-mesajele-corpului-pete-pe-piele-21606" title="Descifra&#355;i mesajele corpului: Pete pe piele">Descifra&#355;i mesajele corpului: Pete pe piele</a></li>
					<li class="last"><a href="http://www.formula-as.ro/2016/1245/planete-culturale-30/carmen-movileanu-tvr-2-nu-m-am-simtit-niciodata-vedeta-mi-am-pastrat-statutul-de-slujbas-serios-21597" title="CARMEN MOVILEANU (TVR 2) - &quot;Nu m-am sim&#355;it niciodat&#259; vedet&#259;! Mi-am p&#259;strat statutul de slujba&#351; serios&quot;">CARMEN MOVILEANU (TVR 2) - &quot;Nu m-am sim&#355;it niciodat&#259; vedet&#259;! Mi-am p&#259;strat statutul de slujba&#351; serios&quot;</a></li>
				</ul>
			</div>
            
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-fas-control" onclick="toggleBox('toggle-fas'); return false;"></a>
				Fundatia Formula AS
			</h3>
			<div class="box" id="toggle-fas">
				<div class="wrapper">
					<a href="http://www.formula-as.ro/fundatia-de-cultura-si-presa-formula-as" title="Fundatia de cultura si presa Formula AS">Batranii singuri, bolnavii, orfanii asteapta sponsorizarile dumneavoastra...</a>
				</div>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
                                                                     
<div style="margin-left:20px;">                                             
<!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="medium"></g:plusone>
</div>
		</div>

		<div class="clear">&nbsp;</div>

	</div>

	<script type="text/javascript">
/*		if (typeof sIFR == "function") { sIFR.replaceElement("h1, h2", named({sFlashSrc: path_['sifr']+ "romanserif.swf", sColor: "#000", sWmode: "transparent"})); };*/
	</script>
    
    
    <!-- <div class="outer" id="footer-top" style="background-color:#e6ebee;">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9531025654985345";
/* 970x250 */
google_ad_slot = "3876622451";
google_ad_width = 970;
google_ad_height = 250;
//
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    </div>
    <br />-->
	<div class="outer" id="footer-top">
		<div id="footer-right">
			<ul>
				<li><a href="http://www.formula-as.ro/harta-site" title="Harta site">Harta site</a> | </li>
				<li><a href="#" title="Sus">Sus</a></li>
			</ul>
			<div id="trafic">
<!--
				<img src="http://www.formula-as.ro/_client/img/trafic.png" alt="Trafic.ro" id="trafic" />
-->
				<!--/Start Trafic.ro/-->
				<script type="text/javascript">t_rid="formulaas";</script>
				<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
				<noscript><a href="http://www.trafic.ro/top/?rid=formulaas" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=formulaas"/></a></noscript>
				<!--/End Trafic.ro/-->
				
				<script type="text/javascript">
var gaJsHost = ((true) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7462704-1");
pageTracker._trackPageview();
} catch(err) {}</script>
				
			</div>
		</div>
		<ul>
			<li><a href="http://www.formula-as.ro/" title="Numar curent" class="selected">Numar curent</a> | </li>
			<li><a href="http://www.formula-as.ro/arhiva" title="Arhiva">Arhiva</a> | </li>
			<li><a href="http://www.formula-as.ro/abonamente" title="Abonamente">Abonamente</a> | </li>
						<li><a href="http://www.formula-as.ro/publicitate" title="Publicitate">Publicitate</a> | </li>
			<li><a href="http://www.formula-as.ro/contact" title="Contact">Contact</a></li>
		</ul>
		<p>
			Reproducerea, difuzarea sau folosirea partiala sau in intregime a materialelor prezentate este interzisa fara acordul nostru scris.<br />
			Copyright &copy; 1998-2016 <a href="http://www.formula-as.ro/" title="Formula AS">Formula AS</a>. Va rugam sa cititi cu atentie <a href="http://www.formula-as.ro/termeni-si-conditii" title="Termeni si conditii">termenii si conditiile</a> / <a href="http://www.formula-as.ro/politica-de-confidentialitate" title="Politica de confidentialitate">politica de confidentialitate</a>
		</p>	
		<div class="clear">&nbsp;</div>
		<img src="http://www.formula-as.ro/_client/img/footer_corner_tl.gif" alt="" class="tl" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_tr.gif" alt="" class="tr" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_bl_gray.gif" alt="" class="bl" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_br_gray.gif" alt="" class="br" />

	</div>
	<!--
    <div class="outer" id="sticky-footer">
	    <div style="position:fixed;bottom:0px;" class="outer">
	    	<a href="#" onclick="$j.cookie('hidden_sticky', '1');$j('#sticky-footer').hide();return false;" style="position:absolute;right:-20px;top:0px;"><img src="/_client/img/close_delete.png"></a>
			<div id='div-gpt-ad-1363787233218-0' style='width:976px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363787233218-0'); });
				</script>
			</div>
		</div>
	</div>
    -->
    
	<div class="clear" style="margin-bottom: 20px;">&nbsp;</div>



	<div class="clear">&nbsp;</div>
	<script type="text/javascript">
		$$('#footer-bottom ul a').each(function (elm) { Event.observe(elm, 'click', function (e) { Event.stop(e); }); });
	</script>
	
  
 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22161552-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = (true ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"* Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. Vezi mai multe detalii","dismiss":"OK","learnMore":"aici","link":"http://formula-as.ro/cookie_terms.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

</body>
</html>