
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"

    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html>



<head>



<title>Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp - Periscop - Numarul curent - Formula AS</title>



<meta name="description" content="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp. Periscop. Numarul curent. Formula AS."/>



<meta http-equiv="content-type" content="text/html; charset=utf-8"/>



<meta http-equiv="content-language" content="ro"/>



<meta http-equiv="imagetoolbar" content="no"/>






    <meta property="og:image" content="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2801_13_1489583636.jpg"/>










<meta name="google-site-verification" content="ICrW37borc8CME5CpYdpbVtJNT4CwQwYRZJTbTRR0-M"/>



<meta name="keywords"

      content="acasa, accente, asul de inima, agora cititorilor, cititorii intreaba, cititorii raspund, cititorii multumesc pentru vindecari, pagina specialistilor, terapii alternative, medicina populara, medicina naturii, strabunica stie tot, cosul cu targuieli, gastronomie, antologie AS, carte, lumea romaneasca, teatru, spectator, planete culturale, pop-rock, scrisoarea saptamanii, diaspora in direct, intrebarile saptamanii, sub lupa, din lumea necuvantatoarelor, S.O.S., enigme, zodiac, eveniment, asii adolescentilor, mica enciclopedie as, formula as, sanatate, cultura, medicina naturista, spiritualitate, vindecari, societate, frumusete, muzica, divertisment, ecologie, as, revista as, revista formula as, formula as.ro, asul verde, colesterol, catina, drojdia de bere, sfecla rosie, formulaas, formula-as"/>



<meta name="author" content="F5 Solutions ~ http://www.f5solutions.ro"/>



<meta name="robots" content="index,follow"/>






<link rel="alternate" type="application/rss+xml" title="Toate articolele" href="http://www.formula-as.ro/rss/articole.xml"/>






        <link rel="alternate" type="application/rss+xml" title="&quot;FORMULA AS&quot; numarul 1000"

              href="http://www.formula-as.ro/rss/articole-quot-formula-as-quot-numarul-1000-97.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="&quot;Formula AS&quot; pe urme rom&acirc;ne&#351;ti"

              href="http://www.formula-as.ro/rss/articole-quot-formula-as-quot-pe-urme-rom-acirc-nesti-125.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="...Cititorii raspund"

              href="http://www.formula-as.ro/rss/articole-cititorii-raspund-49.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Acasa"

              href="http://www.formula-as.ro/rss/articole-acasa-1.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Accente"

              href="http://www.formula-as.ro/rss/articole-accente-2.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Actualitatea politica"

              href="http://www.formula-as.ro/rss/articole-actualitatea-politica-57.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Agora cititorilor"

              href="http://www.formula-as.ro/rss/articole-agora-cititorilor-65.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ancheta"

              href="http://www.formula-as.ro/rss/articole-ancheta-72.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Anotimpul lui Mos Craciun"

              href="http://www.formula-as.ro/rss/articole-anotimpul-lui-mos-craciun-119.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Antologie &quot;Formula As&quot;"

              href="http://www.formula-as.ro/rss/articole-antologie-quot-formula-as-quot-115.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Antologie AS"

              href="http://www.formula-as.ro/rss/articole-antologie-as-68.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Arderi"

              href="http://www.formula-as.ro/rss/articole-arderi-120.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asa m-am vindecat..."

              href="http://www.formula-as.ro/rss/articole-asa-m-am-vindecat-53.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii adolescentilor"

              href="http://www.formula-as.ro/rss/articole-asii-adolescentilor-3.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii muzicii"

              href="http://www.formula-as.ro/rss/articole-asii-muzicii-4.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii naturismului romanesc"

              href="http://www.formula-as.ro/rss/articole-asii-naturismului-romanesc-79.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii sportului"

              href="http://www.formula-as.ro/rss/articole-asii-sportului-5.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Astrologie"

              href="http://www.formula-as.ro/rss/articole-astrologie-62.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asul de inima"

              href="http://www.formula-as.ro/rss/articole-asul-de-inima-45.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Buletin informativ"

              href="http://www.formula-as.ro/rss/articole-buletin-informativ-6.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Calatorii spirituale"

              href="http://www.formula-as.ro/rss/articole-calatorii-spirituale-101.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Calendar popular"

              href="http://www.formula-as.ro/rss/articole-calendar-popular-87.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Carte"

              href="http://www.formula-as.ro/rss/articole-carte-47.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ce mai face ..."

              href="http://www.formula-as.ro/rss/articole-ce-mai-face-86.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii intreaba..."

              href="http://www.formula-as.ro/rss/articole-cititorii-intreaba-48.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii multumesc"

              href="http://www.formula-as.ro/rss/articole-cititorii-multumesc-7.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii multumesc pentru vindecari"

              href="http://www.formula-as.ro/rss/articole-cititorii-multumesc-pentru-vindecari-70.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Clubul dietelor de slabit"

              href="http://www.formula-as.ro/rss/articole-clubul-dietelor-de-slabit-46.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Concurs"

              href="http://www.formula-as.ro/rss/articole-concurs-82.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cosul cu targuieli"

              href="http://www.formula-as.ro/rss/articole-cosul-cu-targuieli-8.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cronici Bizare"

              href="http://www.formula-as.ro/rss/articole-cronici-bizare-89.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cultura"

              href="http://www.formula-as.ro/rss/articole-cultura-9.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Destine"

              href="http://www.formula-as.ro/rss/articole-destine-10.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Diaspora in direct"

              href="http://www.formula-as.ro/rss/articole-diaspora-in-direct-11.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Din culisele istoriei"

              href="http://www.formula-as.ro/rss/articole-din-culisele-istoriei-98.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Din lumea necuvantatoarelor"

              href="http://www.formula-as.ro/rss/articole-din-lumea-necuvantatoarelor-12.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Diverse"

              href="http://www.formula-as.ro/rss/articole-diverse-13.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Documentar"

              href="http://www.formula-as.ro/rss/articole-documentar-90.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Dosare secrete"

              href="http://www.formula-as.ro/rss/articole-dosare-secrete-80.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ecologie"

              href="http://www.formula-as.ro/rss/articole-ecologie-14.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Editorial"

              href="http://www.formula-as.ro/rss/articole-editorial-15.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Enigme"

              href="http://www.formula-as.ro/rss/articole-enigme-16.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Enigme Istorice"

              href="http://www.formula-as.ro/rss/articole-enigme-istorice-59.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Eveniment"

              href="http://www.formula-as.ro/rss/articole-eveniment-17.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Eveniment cultural"

              href="http://www.formula-as.ro/rss/articole-eveniment-cultural-117.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Evenimentele toamnei"

              href="http://www.formula-as.ro/rss/articole-evenimentele-toamnei-106.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Expozitii"

              href="http://www.formula-as.ro/rss/articole-expozitii-118.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Farmacia naturii"

              href="http://www.formula-as.ro/rss/articole-farmacia-naturii-74.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Foileton"

              href="http://www.formula-as.ro/rss/articole-foileton-18.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Forma maxima"

              href="http://www.formula-as.ro/rss/articole-forma-maxima-19.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Frumusete"

              href="http://www.formula-as.ro/rss/articole-frumusete-20.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Galeria celebritatilor"

              href="http://www.formula-as.ro/rss/articole-galeria-celebritatilor-91.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Galeria vedetelor"

              href="http://www.formula-as.ro/rss/articole-galeria-vedetelor-21.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Gastronomie"

              href="http://www.formula-as.ro/rss/articole-gastronomie-76.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Gauri negre ale istoriei"

              href="http://www.formula-as.ro/rss/articole-gauri-negre-ale-istoriei-93.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Horoscop"

              href="http://www.formula-as.ro/rss/articole-horoscop-22.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Intrebarile saptamanii"

              href="http://www.formula-as.ro/rss/articole-intrebarile-saptamanii-23.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Istoria dupa gratii"

              href="http://www.formula-as.ro/rss/articole-istoria-dupa-gratii-61.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Istorie literara"

              href="http://www.formula-as.ro/rss/articole-istorie-literara-114.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Itinerarii istorice"

              href="http://www.formula-as.ro/rss/articole-itinerarii-istorice-56.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Jurnal de calatorie"

              href="http://www.formula-as.ro/rss/articole-jurnal-de-calatorie-95.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="La frontierele stiintei"

              href="http://www.formula-as.ro/rss/articole-la-frontierele-stiintei-84.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri de la cititori"

              href="http://www.formula-as.ro/rss/articole-leacuri-de-la-cititori-78.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri de toamna"

              href="http://www.formula-as.ro/rss/articole-leacuri-de-toamna-71.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri populare"

              href="http://www.formula-as.ro/rss/articole-leacuri-populare-54.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Lumea romaneasca"

              href="http://www.formula-as.ro/rss/articole-lumea-romaneasca-24.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina alternativa"

              href="http://www.formula-as.ro/rss/articole-medicina-alternativa-67.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina fericirii"

              href="http://www.formula-as.ro/rss/articole-medicina-fericirii-96.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina magica"

              href="http://www.formula-as.ro/rss/articole-medicina-magica-94.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina monahala"

              href="http://www.formula-as.ro/rss/articole-medicina-monahala-92.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina naturii"

              href="http://www.formula-as.ro/rss/articole-medicina-naturii-44.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina naturista"

              href="http://www.formula-as.ro/rss/articole-medicina-naturista-25.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina orientala"

              href="http://www.formula-as.ro/rss/articole-medicina-orientala-66.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina pentru trup si suflet"

              href="http://www.formula-as.ro/rss/articole-medicina-pentru-trup-si-suflet-123.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina populara"

              href="http://www.formula-as.ro/rss/articole-medicina-populara-77.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina preventiva"

              href="http://www.formula-as.ro/rss/articole-medicina-preventiva-85.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina sacra"

              href="http://www.formula-as.ro/rss/articole-medicina-sacra-83.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Mesaje prin internet"

              href="http://www.formula-as.ro/rss/articole-mesaje-prin-internet-26.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Mica enciclopedie AS"

              href="http://www.formula-as.ro/rss/articole-mica-enciclopedie-as-27.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Miracole"

              href="http://www.formula-as.ro/rss/articole-miracole-28.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Miracole crestine"

              href="http://www.formula-as.ro/rss/articole-miracole-crestine-109.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ne scriu cititorii"

              href="http://www.formula-as.ro/rss/articole-ne-scriu-cititorii-63.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Noutati medicale"

              href="http://www.formula-as.ro/rss/articole-noutati-medicale-73.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Nutritie"

              href="http://www.formula-as.ro/rss/articole-nutritie-55.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Opinii de la cititori"

              href="http://www.formula-as.ro/rss/articole-opinii-de-la-cititori-103.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ora de consultatie"

              href="http://www.formula-as.ro/rss/articole-ora-de-consultatie-75.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina cititorilor"

              href="http://www.formula-as.ro/rss/articole-pagina-cititorilor-112.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina cu scriitori"

              href="http://www.formula-as.ro/rss/articole-pagina-cu-scriitori-104.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina specialistilor"

              href="http://www.formula-as.ro/rss/articole-pagina-specialistilor-52.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pe scurt"

              href="http://www.formula-as.ro/rss/articole-pe-scurt-29.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pelerinaje spirituale"

              href="http://www.formula-as.ro/rss/articole-pelerinaje-spirituale-50.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Periscop"

              href="http://www.formula-as.ro/rss/articole-periscop-60.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Planeta necunoscuta"

              href="http://www.formula-as.ro/rss/articole-planeta-necunoscuta-88.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Planete culturale"

              href="http://www.formula-as.ro/rss/articole-planete-culturale-30.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Politica"

              href="http://www.formula-as.ro/rss/articole-politica-81.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pop-Rock"

              href="http://www.formula-as.ro/rss/articole-pop-rock-31.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Povesti de dragoste"

              href="http://www.formula-as.ro/rss/articole-povesti-de-dragoste-64.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Premiul"

              href="http://www.formula-as.ro/rss/articole-premiul-32.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Redactia recomanda"

              href="http://www.formula-as.ro/rss/articole-redactia-recomanda-110.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Rememorari"

              href="http://www.formula-as.ro/rss/articole-rememorari-108.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Retete de slabit"

              href="http://www.formula-as.ro/rss/articole-retete-de-slabit-113.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romani in lume"

              href="http://www.formula-as.ro/rss/articole-romani-in-lume-102.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romania interbelica"

              href="http://www.formula-as.ro/rss/articole-romania-interbelica-116.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romania necunoscuta"

              href="http://www.formula-as.ro/rss/articole-romania-necunoscuta-33.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="S.O.S."

              href="http://www.formula-as.ro/rss/articole-s-o-s-34.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Sanatate"

              href="http://www.formula-as.ro/rss/articole-sanatate-35.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Scrisoarea saptamanii"

              href="http://www.formula-as.ro/rss/articole-scrisoarea-saptamanii-36.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Societate"

              href="http://www.formula-as.ro/rss/articole-societate-37.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Spectator"

              href="http://www.formula-as.ro/rss/articole-spectator-38.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Spiritualitate"

              href="http://www.formula-as.ro/rss/articole-spiritualitate-39.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Stil de viata"

              href="http://www.formula-as.ro/rss/articole-stil-de-viata-100.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Strabunica stie tot"

              href="http://www.formula-as.ro/rss/articole-strabunica-stie-tot-40.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Sub lupa"

              href="http://www.formula-as.ro/rss/articole-sub-lupa-41.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Teatru"

              href="http://www.formula-as.ro/rss/articole-teatru-51.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Terapii alternative"

              href="http://www.formula-as.ro/rss/articole-terapii-alternative-58.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Terapii Ayurvedice"

              href="http://www.formula-as.ro/rss/articole-terapii-ayurvedice-69.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Test"

              href="http://www.formula-as.ro/rss/articole-test-107.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Torser"

              href="http://www.formula-as.ro/rss/articole-torser-121.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Trasee spirituale"

              href="http://www.formula-as.ro/rss/articole-trasee-spirituale-99.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Traseele vacantei"

              href="http://www.formula-as.ro/rss/articole-traseele-vacantei-42.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Urme romanesti"

              href="http://www.formula-as.ro/rss/articole-urme-romanesti-124.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Urme romanesti in Alpi"

              href="http://www.formula-as.ro/rss/articole-urme-romanesti-in-alpi-105.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Vlahii de pe coastele Adriaticii"

              href="http://www.formula-as.ro/rss/articole-vlahii-de-pe-coastele-adriaticii-122.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Zodiac"

              href="http://www.formula-as.ro/rss/articole-zodiac-43.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Zodiac sentimental"

              href="http://www.formula-as.ro/rss/articole-zodiac-sentimental-111.xml"/>



    


<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/overall.css?v=1"/>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/index.css?v=1"/>



<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/index.css?v=1"/>



<!--[if lte IE 6]>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/ overall_ie_6.css" /><![endif]-->



<!--[if IE 7]>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/ overall_ie_7.css" /><![endif]-->



<script type="text/javascript">



    var path_ = {root: "http://www.formula-as.ro/", sifr: "http://www.formula-as.ro/_client/swf/", img: "http://www.formula-as.ro/_client/img/", promo: "http://www.formula-as.ro/_client/promo/"};



</script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script type="text/javascript" src="/login/editori/jqupload/jquery.uploadify-3.1.js"></script>

<link rel="stylesheet" type="text/css" href="/login/editori/jqupload/uploadify.css"/>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/prettyPhoto/jquery.prettyPhoto.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.formula-as.ro/_client/js/prettyPhoto/prettyPhoto.css"/>

<script type="text/javascript">

    var $j = jQuery.noConflict();

</script>

<script type="text/javascript" src="http://www.formula-as.ro/_client/js/prototype.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/effects/scriptaculous.js?load=effects"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/lightbox.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/overall.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/ajax.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/sifr.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/sifr-addons.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/swfobject.js"></script>

<script type="text/javascript" src="http://www.formula-as.ro/_client/js/cookie.js"></script>



<script type='text/javascript'>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

    (function () {

        var gads = document.createElement('script');

        gads.async = true;

        gads.type = 'text/javascript';

        var useSSL = 'https:' == document.location.protocol;

        gads.src = (true ? 'https:' : 'http:') +

            '//www.googletagservices.com/tag/js/gpt.js';

        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(gads, node);

    })();

</script>


    <script type="text/javascript">

        googletag.cmd.push(function () { //1. Formula-as.ro_left_200x800

            googletag.defineSlot('/22461212/Formula-as.ro_left_200x800', [200, 800], 'div-gpt-ad-1371719744302-0').addService(googletag.pubads());

        });

        googletag.cmd.push(function () { //2. Formula-as.ro_right_200x800

            googletag.defineSlot('/22461212/Formula-as.ro_right_200x800', [200, 800], 'div-gpt-ad-1371719889849-0').addService(googletag.pubads());

        });

        googletag.cmd.push(function () { //3. Formula-as.ro_top_1376x180

            googletag.defineSlot('/22461212/Formula-as.ro_top_1376x180', [1376, 180], 'div-gpt-ad-1371720928226-0').addService(googletag.pubads());

        });

    </script>



<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_160x600_AP', [160, 600], 'div-gpt-ad-1347437176431-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_160x600_HP', [160, 600], 'div-gpt-ad-1347437228459-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_300x250_AP', [300, 250], 'div-gpt-ad-1346937600386-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_728x900_HP', [728, 90], 'div-gpt-ad-1346937676074-0').addService(googletag.pubads());



    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_728x900_AP', [728, 90], 'div-gpt-ad-1346937636644-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_StickyRibbon_976x150', [976, 150], 'div-gpt-ad-1363787233218-0').addService(googletag.pubads());

    });

</script>



<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

    });

</script>



<!-- FAS ADserver * START -->



<script type='text/javascript'>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

    (function () {

        var gads = document.createElement('script');

        gads.async = true;

        gads.type = 'text/javascript';

        var useSSL = 'https:' == document.location.protocol;

        gads.src = (true ? 'https:' : 'http:') +

            '//www.googletagservices.com/tag/js/gpt.js';

        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(gads, node);

    })();

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9531025654985345",
    enable_page_level_ads: true
  });
</script>

<!-- FAS ADserver * END -->



</head>



<body style="position:relative;">


    <style type="text/css">

        .branding-site {

            position: relative;

            width: 976px;

            height: 180px;

            margin: 0px auto;

        }



        .branding-left {

            position: absolute;

            left: -200px;

            top: 180px;

            width: 200px;

            height: 800px;

        }



        .branding-center {

            position: absolute;

            left: -200px;

            top: 0px;

            width: 1376px;

            height: 180px;

        }



        .branding-right {

            position: absolute;

            right: -200px;

            top: 180px;

            width: 200px;

            height: 800px;

        }



        body {

            padding-top: 0px;

        }



        body.branding_overflow {

            overflow-x: hidden;

        }



        @media (min-width: 976px) {

            body {

                overflow-x: hidden;

            }

        }

    </style>

    <script type="text/javascript">

        function brandingResize() {

            var width = jQuery(window).width();

            if (width < 976) {

                jQuery('body').removeClass('branding_overflow');

            }

            else {

                jQuery('body').addClass('branding_overflow');

            }

        }

        jQuery(window).resize(function () {

            brandingResize();

        });

        jQuery(function () {

            brandingResize();

        });

    </script>

    <div class="branding-site">

        <div class="branding-left">

            <!-- Formula-as.ro_left_200x800 -->

            <div id='div-gpt-ad-1371719744302-0' style='width:200px; height:800px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371719744302-0'); });

                </script>

            </div>

        </div>

        <div class="branding-center">

            <!-- Formula-as.ro_top_1376x180 -->

            <div id='div-gpt-ad-1371720928226-0' style='width:1376px; height:180px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371720928226-0'); });

                </script>

            </div>

        </div>

        <div class="branding-right">

            <!-- Formula-as.ro_right_200x800 -->

            <div id='div-gpt-ad-1371719889849-0' style='width:200px; height:800px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371719889849-0'); });

                </script>

            </div>

        </div>

    </div>


<div class="outer" id="header" >



<a href="http://www.formula-as.ro/" title="Formula AS" id="logo"><img src="http://www.formula-as.ro/_client/img/header_logo.png"

                                                                  alt="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp"/></a>



<div id="leaderboard-wrapper">



    <div id="leaderboard-ad" style="position: static;">



        
                    <!-- Formula-as.ro_728x900_AP -->

                    <div id='div-gpt-ad-1346937636644-0' style='width:728px; height:90px;'>

                        <script type='text/javascript'>

                            googletag.cmd.push(function () {

                                googletag.display('div-gpt-ad-1346937636644-0');

                            });

                        </script>

                    </div>

    </div>



    


    <script type="text/javascript">



        /*



         var flashvars = {};



         var params = {};



         params.menu = false;



         params.wMode = "transparent";







         swfobject.embedSWF(path_.sifr + "", "leaderboard-ad", "728", "90", "9.0.0", "expressInstall.swf", flashvars, params);



         */



    </script>





</div>



<div id="menu">



    <p>Nr. 1257
        , 10.03.2017 - 16.03.2017</p>



    <ul>

        <li class="first-selected"><a

                href="http://www.formula-as.ro/" title="Numarul curent">Numarul curent</a></li>



        <li class="previous-selected">

            <a href="http://www.formula-as.ro/arhiva" title="Arhiva">Arhiva</a></li>



        <li>

            <a href="http://www.formula-as.ro/abonamente" title="Abonamente">Abonamente</a></li>



        <!--<li><a href="forum/" title="Forum de discutii">Forum de discutii</a></li>-->



        <!--<li><a href="club" title="Club Formula AS">Club Formula AS</a></li>-->



        <li>

            <a href="http://www.formula-as.ro/publicitate" title="Publicitate">Publicitate</a></li>



        <li>

            <a href="http://www.formula-as.ro/newsletter/newsletter.php" title="Publicitate">Newsletter</a></li>



        <li>

            <a href="http://www.formula-as.ro/contact" title="Contact">Contact</a></li>



    </ul>



</div>



<img src="http://www.formula-as.ro/_client/img/header_corner_tr.gif" alt="" class="tr"/>



<img src="http://www.formula-as.ro/_client/img/header_corner_bl.gif" alt="" class="bl"/>



<img src="http://www.formula-as.ro/_client/img/header_corner_br.gif" alt="" class="br" />


</div>



<div class="sub-menu clearfix">

    
    <a href="http://www.formula-as.ro/2012/1257/asul-de-inima-45" title="Asul de inima">Asul de

        inima</a>

    <a href="http://www.formula-as.ro/2012/1257/lumea-romaneasca-24" title="Lumea romaneasca">Lumea

        romaneasca</a>

    <a href="http://www.formula-as.ro/2012/1257/medicina-naturii-44" title="Medicina naturii">Medicina

        naturii</a>

    <a href="http://www.formula-as.ro/2012/1257/spiritualitate-39"

       title="Spriritualitate">Spiritualitate</a>

    <a href="http://www.formula-as.ro/2012/1257/enigme-16" title="Enigme">Enigme</a>

    <a href="http://www.formula-as.ro/2012/1257/sanatate-35" title="Sanatate">Sanatate</a>

    <a href="http://www.formula-as.ro/2012/1257/medicina-populara-77" title="Medicina populara">Medicina

        populara</a>

    <!--<a class="contact" href="http://www.formula-as.ro/contact" title="Contact">Contact</a>-->





    <form name="search" action="/cautare/" method="get" style="float:right;margin-right:5px;">

        <input type="text" class="text" style="margin-left:0px;margin-top:7px;padding:0px;" name="keywords" value="">

        <input type="submit" class="submit stil" style="margin-left:0px;margin-top:0px;margin-top:0px;padding-top:4px;"

               value="Cauta">

    </form>

</div>

<!--<div class="outer" id="header" style="background-color:#e6ebee;" >
#
</div>-->

	<div class="outer">

		<div id="main">

        


            

			<div id="headline">

				<ul class="breadcrumbs">

					<li><img src="http://www.formula-as.ro/_client/img/content_ico_headline.gif" alt="" class="ico" /><a href="http://www.formula-as.ro/" title="Formula AS">Formula AS</a></li>


					<li>&rsaquo; <a href="http://www.formula-as.ro/" title="Numarul curent">Numarul curent</a></li>


					<li>&rsaquo; <a href="http://www.formula-as.ro/2017/1257/periscop-60" title="Periscop">Periscop</a></li>

					<li>&rsaquo; Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp</li>

				</ul>

				<a href="http://www.formula-as.ro/rss/" title="RSS" class="ico-rss"><img src="http://www.formula-as.ro/_client/img/content_ico_rss.gif" alt="" /></a>

				<img src="http://www.formula-as.ro/_client/img/content_corner_tl.gif" alt="" class="tl" />

				<img src="http://www.formula-as.ro/_client/img/content_corner_tr.gif" alt="" class="tr" />

			</div>

			<div id="content">

				<div id="right">

               

                


					<div class="item padded">

                    

						<ul class="suptitle">                            

							<li><a class="ico-category" href="http://www.formula-as.ro/2017/1257/periscop-60" title="Periscop">Periscop</a></li>

</ul>

                        <!-- <div style="margin-bottom:10px;"><span style="font-family:Tahoma, Geneva, sans-serif;font-size:11px;color:#cccccc;font-weight:normal;text-decoration:none;">Publicitate!</span></div>-->

                        <!-- FAS468x60_AP 

<div id='div-gpt-ad-1354561450024-0' style='width:468px; height:60px;'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1354561450024-0'); });

</script>

</div></span> -->

<div style="margin-bottom:10px;">

<script type="text/javascript"><!--

google_ad_client = "ca-pub-9531025654985345";

/* 468x60 */

google_ad_slot = "9400422394";

google_ad_width = 468;

google_ad_height = 60;

//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>

</div>
 <div class="item-brief-options"></div>
 
                        

						<h1>Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp</h1>





						<div class="item-pic">

							<div>

								<a href="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2801_13_1489583636-large.jpg" rel="lightbox[articol]" title="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp"><img src="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2801_13_1489583636.jpg" alt="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp" /></a>


								<p>Havana Central&#259;</p>


								<div class="clear">&nbsp;</div>

							</div>

						</div>


						<div class="text">

							<b>Liftul din hotelul Casa Granda se tot opre&#351;&shy;te.</b>

							<br /><br />


								Etajul 1, etajul 3, parter. U&#351;ile se des­chid, c&acirc;nd pe o parte, c&acirc;nd pe alta, nu intr&#259; nimeni. &Icirc;n&#259;untru suntem numai noi. Am ap&#259;­sat de mult butonul cu cifra 4. E prea cald &icirc;n cutia asta, deja ne topim de la at&acirc;ta z&#259;pu&#351;eal&#259;. Acum sun­tem la 2, u&#351;ile s-au deschis pe partea st&acirc;ng&#259;. Pustiu. Se v&#259;d ni&#351;te trepte de marmur&#259;, acoperite cu covoare pr&#259;fuite. Poate c&#259; ar trebui s&#259; cobor&acirc;m, s&#259; sc&#259;p&#259;m odat&#259; de aici. Prea t&acirc;rziu. U&#351;ile se &icirc;nchid iar, cobor&acirc;m, ajungem la subsol, liftul se opre&#351;te, se g&acirc;nde&#351;te un pic f&#259;r&#259; s&#259; mai deschid&#259; vreo u&#351;&#259;, apoi o ia u&#351;urel &icirc;n sus, urc&#259;, tot urc&#259;, 2, 3, 4, am ajuns. A&#351;tept&#259;m s&#259; se deschid&#259; u&#351;ile, nu se deschid. Ne z&acirc;mbim unul altuia, nici nu &#351;tim prea bine de ce. Cobor&acirc;m iar. Murim de cald, ajungem la parter, u&#351;ile se deschid, &icirc;n cutia noastr&#259; mai intr&#259; trei tu­ri&#351;ti germani, hallo, ne &icirc;nghesuim cu to&#355;ii &icirc;n&#259;untru, ne z&acirc;mbim transpira&#355;i, "la ce etaj merge&#355;i?", ne &icirc;n­treab&#259; ei, "la 4", r&#259;spundem, "la 4 &#351;i noi", zic ei, apas&#259; iar butonul cu cifra 4, liftul urc&#259;, ajunge la 4, u&#351;ile se deschid, &icirc;n sf&acirc;r&#351;it, am ajuns.<br><br><b>Revolu&#355;ia nev&#259;zut&#259;</b><br><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2802_9_1489583668-large.jpg" rel="lightbox[articol]" title="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp"><img src="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2802_9_1489583668.jpg" alt="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp"></a><p>Vedere spre capitoliu</p><div class="clear">&nbsp;</div></div></div>Sunt aproape 10.000 de kilometri din Bucure&#351;ti p&acirc;n&#259; &icirc;n Havana. Un zbor lung, &icirc;n care timpul se str&acirc;n­ge &#351;i ajunge s&#259; doar&#259;, exact ca genunchii t&#259;i, pe scaunul de avion. Sunt 7 ore mai pu&#355;in &icirc;n Cuba dec&acirc;t la noi. Dar asta nu-i o problem&#259;, ceasul e &icirc;n­tot­deauna ascult&#259;tor, are roti&#355;a aia pe care o &icirc;nv&acirc;r&#355;i &#351;i, gata, 4 diminea&#355;a din &#355;ar&#259; a devenit aici 9 seara. Mai greu e s&#259;-&#355;i reglezi mintea la noul fus orar. Pen­tru c&#259; decalajul n-ar fi doar de 7 ore, ci, dup&#259; socotelile mele aproximative, de vreo 25, poate 30 de ani. Cuba, acum, e &icirc;n punctul acela tulbure, ml&#259;&#351;­tinos &#351;i de r&#259;scruce dintre vremuri &#351;i puteri politice. Revolu&#355;ia comunist&#259; a lui Fidel Castro &icirc;mpline&#351;te anul &#259;sta 58 de ani. 57 va avea embar­góul pe care S.U.A. l-au impus insulei &#259;steia dintre Caraibe &#351;i Atlantic. &#350;i doamna Revolu&#355;ie &#351;i domnul Em­bargó nu arat&#259; prea bine. Au obo­sit, au riduri, cear­c&#259;ne, o tuse sus­pect&#259;. Au obosit &#351;i cubanezii, &icirc;ntr-o lupt&#259; absur­d&#259;, care nu a fost a lor. Au tr&#259;it-o pe viu: un r&#259;zboi cumplit de rece, americano-sovie­tic, &icirc;ntr-o &#355;ar&#259; cu temperaturi sub­tropicale. Victimele, atunci c&acirc;nd se r&#259;z­boiesc marile puteri, sunt &icirc;ntot­deauna oamenii. Iar oamenii, dup&#259; aproape 60 de ani de capti­vitate, vor o schimbare. Dac&#259; pe domnul Embargó nu l-au iubit niciodat&#259;, pentru c&#259; nici nu aveau cum, pe doamna Revolu­&#355;ie o g&#259;sesc prea b&#259;tr&acirc;n&#259; &#351;i &icirc;n&#259;cri­t&#259; ca s&#259;-i mai farmece cu ceva. Ce vor s&#259; pun&#259; &icirc;n loc nu &#351;tiu nici ei prea bine. Dar sim­plul fapt c&#259; taximetri&#351;tii n&#259;v&#259;­lesc spre tine, de cum ai trecut de punctul de control, simplul fapt c&#259; &#355;i s-a dat voie s&#259; intri ca turist &icirc;ntr-o &#355;ar&#259; p&acirc;n&#259; de cur&acirc;nd &icirc;nchi­s&#259;, c&#259; ai schimbat banii t&#259;i euro­peni &icirc;n moneda convertibil&#259; cu­ba­nez&#259; (moneda turistului, alta dec&acirc;t cea a localnicilor), c&#259; oa­meni de toate na&#355;iile lumii se bu­lucesc &icirc;n muzeul &#259;sta viu care este Havana, c&#259; &#355;i se deschid larg portierele ma&#351;inilor Lada &#351;i &#355;i se spune c&#259;, da, s&#259; nu-&#355;i faci griji, dup&#259; trei milioane dou&#259; sute de kilometri motorul &icirc;nc&#259; merge, e semnul c&#259; vremurile sunt gata s&#259; se schimbe. Ai ajuns doar &icirc;n momentul acela ciudat, &icirc;n care, apa­rent, lucrurile sunt la fel, revolu&#355;ia &#351;i em­bargóul &icirc;nc&#259; la putere, doar c&#259;, pe dedesubt, fisurile unui mare cutremur se tot m&#259;resc. Iar tu, chiar tu, ro­m&acirc;nul care ai zburat 10 mii de kilometri p&acirc;n&#259; aici, cu banii t&#259;i europeni pe care &icirc;i vei schim­ba &icirc;n mone­da turistului, banii &#259;&#351;tia cu care &icirc;&#355;i vei pl&#259;ti vizita, e&#351;ti o mic&#259; parte din aceast&#259; fisur&#259;. Re­gleaz&#259;-&#355;i ceasul min&#355;ii pentru ceea ce vei vedea. Prin simpla ta venire aici, ai ajuns parte dintr-o revolu&#355;ie ne­v&#259;zut&#259;. Bine ai venit &icirc;n Cuba! &#350;i, da, dup&#259; 3.200.000 kilometri rula&#355;i, Lada asta chiar merge!<br><!-- FAS300x250_AP --> E noapte &icirc;n Havana. Taximetristul ne vorbe&#351;te de Fidel. "Bine c&#259; a murit, el &#351;i treningurile lui Adidas!". Nu &icirc;n&#355;eleg mare lucru, mi se &icirc;nchid ochii, iar la &#351;coal&#259; am &icirc;nv&#259;&#355;at rus&#259;, nu spaniol&#259;. Havana pare ireal de frumoas&#259; la lumina semafoarelor, sunt at&acirc;t de pu&#355;ine ma&#351;ini pe strad&#259;, c&acirc;teva Lada &#351;i, din c&acirc;nd &icirc;n c&acirc;nd, c&acirc;te un Cadillac uria&#351;, plutind peste bulevarde dintr-un alt timp. Cl&#259;dirile sunt somp­tuoa­se, un muzeu de arhitectur&#259; cu oameni vii &icirc;n&#259;un­tru, sau cel pu&#355;in a&#351;a ar trebui s&#259; fie. Nu vezi pe nimeni &icirc;n strad&#259;, doar ni&#351;te poli&#355;i&#351;ti cu arme: b&#259;rba&#355;ii au pantaloni, femeile, fuste scurte &#351;i ciorapi plas&#259;. "Revolu&#355;ia a fost bun&#259;", zice taximetristul, "doar c&#259; Fidel s-a dovedit un porc bolnav de pu­tere". Sau at&acirc;t pot s&#259; traduc eu. Cunosc ideea, &icirc;mi ima­ginez &#351;i ce poate s&#259; &icirc;nsemne puerco. A&#355;ipesc. Fusul orar e de vin&#259;. Ora&#351;ul &#259;sta ireal de frumos. Cl&#259;­dirile lui din alt timp. Armele poli&#355;i&#351;tilor. Cio­rapii plas&#259;.<br><br><b>Noua minune ascuns&#259; a lumii: Havana</b><br><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2803_9_1489583686-large.jpg" rel="lightbox[articol]" title="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp"><img src="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2803_9_1489583686.jpg" alt="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp"></a><p>Viva la Revolucion</p><div class="clear">&nbsp;</div></div></div>Havana are o poveste ciudat&#259;, la fel ca &#351;i Cuba. Vreme de secole este un ora&#351; colonial spaniol, forti­ficat &icirc;mpotriva atacatorilor de orice fel. Apoi, &icirc;n secolul XIX, o nou&#259; putere &icirc;ncepe s&#259; se &icirc;nst&#259;p&acirc;­neas­c&#259; peste Caraibe. Burghezia &icirc;nflore&#351;te, ora&#351;ul se umple de rafinament &#351;i stil, to&#355;i marii actori ai lumii ajung s&#259; joace pe scenele noilor teatre con­strui­te aici. Havana &icirc;&#351;i c&acirc;&#351;tig&#259; numele de Parisul Insulelor Antile. Zidurile spaniole sunt d&#259;r&acirc;mate, ora&#351;ul trebuie s&#259; se extind&#259;, timpul pira&#355;ilor fioro&#351;i a disp&#259;rut, &icirc;ncepe o nou&#259; epoc&#259;. Noua putere se nu­me&#351;te S.U.A., iar arma ei cea mai de pre&#355; este co­mer­&#355;ul. Havana devine acum un mare centru co­mer­cial. Doar c&#259; &icirc;n spatele str&#259;lucirii, ca &icirc;ntotdea­una, se ascunde ceva: America sudist&#259;, &icirc;nfr&acirc;nt&#259; &icirc;n r&#259;zboiul civil, &icirc;&#351;i mut&#259; aici, vreme de decenii, co­mer&#355;ul ei &icirc;nfloritor de sclavi. Timpurile se schimb&#259;, mon&#351;trii cei vechi r&#259;m&acirc;n.<br><!-- Formula-as.ro_300x250_AP --><div id='div-gpt-ad-1346937600386-0' style='clear:both;float:right;margin-left:5px;width:300px; height:250px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346937600386-0'); });</script></div>La &icirc;nceputul secolului XX, Statele Unite oficia­lizeaz&#259; ceea ce era evident: Cuba intr&#259; sub ocupa&#355;ie american&#259;. Hoteluri &#351;i apartamente de lux, cazi­nouri &#351;i cluburi de noapte, toate luminile &#351;i extrava­gan&#355;a lumii se construiesc cu o vitez&#259; buim&#259;citoare. Istoria nev&#259;zut&#259; e &#351;i ea la fel de simpl&#259;: vechii pro­prietari de sclavi sudi&#351;ti sunt &icirc;nlocui&#355;i de noii pro­prietari de sclavi ai secolului. Mafia italian&#259;. Co­rup&#355;ia, gangsterii, luxul, starurile, prostitu&#355;ia, dro­gu­rile &#351;i pariurile fac din capitala Cubei noua perl&#259; a lumii. Se construie&#351;te furibund, se construie&#351;te grandios. Banii ascun&#351;i ai lumii sunt aici, &icirc;n afaceri subterane, iar Havana &icirc;ntrece cu mult Las Vegas-ul &icirc;n fast &#351;i c&acirc;&#351;tiguri. Cum avea s&#259; spun&#259; ceva mai t&acirc;rziu, John F. Kennedy: "&#354;ara asta striga dup&#259; o revolu&#355;ie". Iar ea a venit, firesc, pentru c&#259; altfel nu se mai putea. Clasa de mijloc cubanez&#259; ajunsese la prosperitate, &icirc;ns&#259; p&#259;tura de jos se &icirc;nfunda cu totul &icirc;n bezna istoriei. Pre&#351;edintele &#355;&#259;rii, Fulgencio Ba­tista, adusese nep&#259;sarea, corup&#355;ia &#351;i despotismul la &icirc;n&#259;l&#355;imi aiuritoare. De la astfel de &icirc;n&#259;l&#355;imi, te pr&#259;­bu­&#351;e&#351;ti cu zgomot. &Icirc;n 1959, anul revolu&#355;iei, Fidel Castro &#351;i Che Guevara au fost &icirc;nt&acirc;mpina&#355;i de popor ca apostoli ai libert&#259;&#355;ii. America s-a ar&#259;tat trufa&#351;&#259;, cu siguran&#355;a celor care nu-&#351;i &icirc;nchipuiau la ce se va ajunge. Nici m&#259;car Fidel n-a &#351;tiut. Pactul s&#259;u cu Uniunea So­vietic&#259; avea s&#259; vin&#259; abia dup&#259; ce s-a convins c&#259; S.U.A. persist&#259; &icirc;n trufia ei imperial&#259;. O nou&#259; epo­c&#259; se n&#259;&#351;tea &icirc;n Cuba &#351;i &icirc;n Hava­na ei str&#259;lucitoare. Toate pro­priet&#259;&#355;ile private, &icirc;n majoritatea lor cov&acirc;r&#351;itoare, americane, sunt na&#355;ionalizate, marile hote­luri &#351;i cazinouri ajung ni&#351;te fan­tome triste. Havana devine un muzeu pr&#259;fuit, gol, p&#259;zit cu ra­chete sovietice. Clasa mijlocie se pr&#259;bu&#351;e&#351;te, poporul prime&#351;te, &icirc;n sf&acirc;r&#351;it, bruma lui de demni­tate, un sistem de &icirc;nv&#259;&#355;&#259;m&acirc;nt &#351;i de s&#259;n&#259;tate impecabile. Prime&#351;­te, totodat&#259;, &#351;i ra&#355;ionalizarea hra­nei, propagand&#259; la kilogram, interdic&#355;ie de a p&#259;r&#259;si &#355;ara, po­li&#355;ie politic&#259;, embargou ameri­can, &icirc;n fine, tot dichisul pe care &icirc;l ascunde reversul unei medalii. Imperiul sovietic se pr&#259;bu&#351;e&#351;te &icirc;n 1991, ajutoarele &icirc;nceteaz&#259;. Cuba lui Fidel se afl&#259; &icirc;n fa&#355;a ex­tinc&#355;iei. O insul&#259; &icirc;nconjurat&#259; de ape calde, cu oamenii vii, care n-au avut niciodat&#259; nicio vin&#259; pentru ce li s-a &icirc;n­t&acirc;mplat. Revolu&#355;ia, obosit&#259;, pr&#259;fuit&#259;, pustiit&#259; de s&#259;r&#259;cie, continu&#259;. Ceva trebuia f&#259;cut. Iar Fidel o face. Dup&#259; ani &icirc;n care Cuba a fost captiva comunis­mului sovietic &#351;i embargoului american, grani&#355;ele se deschid &#351;i turi&#351;tii, cu valuta lor salvatoare, sunt l&#259;sa&#355;i s&#259; intre &icirc;n &#355;ar&#259;. Havana redevine &icirc;ncet noua minune ascuns&#259; a lumii.<br><br><b>Bomboane cubaneze</b><br><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2804_16_1489583721-large.jpg" rel="lightbox[articol]" title="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp"><img src="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2804_16_1489583721.jpg" alt="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp"></a><p>Culori</p><div class="clear">&nbsp;</div></div></div>Asta e acum Havana. Un soi de spectacol viu al istoriei. O po&#355;i privi &icirc;n voie, din toate unghiurile posibile. Urmele trufa&#351;e ale colonialismului spa­niol, luxul ostentativ-p&#259;r&#259;ginit american, gloria s&#259;rac&#259; &#351;i sovietic&#259; a revolu&#355;iei eterne, &icirc;nghe&#355;ul comunist, care a p&#259;strat ora&#351;ul ca &icirc;ntr-o rezerva&#355;ie a unei lumi disp&#259;rute. Ma&#351;inile sunt exorbitant de scumpe. Po&#355;i ajunge s&#259; pl&#259;te&#351;ti pentru un MGM, de pild&#259;, 100.000 de euro. Banii pe care, ca de obicei, nu-i au dec&acirc;t foarte pu&#355;ini &#351;i suspu&#351;i oameni. Sala­riul mediu &icirc;n Cuba este sub 100 de RON. A&#351;a c&#259; marile ma&#351;ini americane interbelice &icirc;nc&#259; circul&#259;, precum dinozaurii, pe bulevardele Havanei, &icirc;m­preu­n&#259; cu Moskvich-uri, Lade &#351;i alte nestemate ru­se&#351;ti. To&#355;i proprietarii de ma&#351;ini trebuie s&#259; fie &#351;i buni mecanici. La 10 intersec&#355;ii, vei vedea cel pu&#355;in un &#351;ofer treb&#259;luind sub ma&#351;in&#259; cu o trus&#259; de unelte. Magazinele sunt goale, la fel ca alimentarele noas­tre &icirc;n anii '80. Doar c&#259;, dac&#259; noi aveam creve&#355;i din bel&#351;ug, ei au rom. Toate felurile de rom Havana. Iar noi mai aveam ceva ce ei n-au: bomboane cuba­neze. &Icirc;n toat&#259; Cuba, nimeni n-a putut s&#259;-mi spun&#259; unde le pot g&#259;si. &Icirc;n fine. Cl&#259;dirile cochete sunt &icirc;n&#355;esate de oameni, pu&#355;ini &icirc;ns&#259; au &#351;i banii de a le renova. &Icirc;ntr-o &#355;ar&#259; s&#259;rac&#259; &#351;i sub embargó economic, no&#355;iunile de ipsos, ciment, vopsea lavabil&#259; au alt&#259; conota&#355;ie dec&acirc;t cea pe care o &#351;tim. A&#351;a c&#259; ora&#351;ul are acum aerul acela, &#351;i cochet, &#351;i &#351;ic, &#351;i distins, &#351;i nostalgic, &#351;i trist, al unei mari frumuse&#355;i din alte vremuri, ajuns&#259; &icirc;nspre sf&acirc;r&#351;itul vie&#355;ii. O doamn&#259; b&#259;­tr&acirc;n&#259;, cu voalet&#259; &#351;i tocuri, cu o rochie de m&#259;tase ciuruit&#259; de molii, &icirc;ntorc&acirc;ndu-se de la cump&#259;ruri cu plase de plastic &icirc;n m&acirc;n&#259;. Ai vrea s&#259; o aju&#355;i, s&#259;-i iei pla­sele alea din m&acirc;n&#259;, s-o &icirc;ntrebi de s&#259;n&#259;tate, s-o con­duci p&acirc;n&#259; acas&#259;, s&#259;-i s&#259;ru&#355;i m&acirc;na. Doar c&#259; nu &#351;tii cum. E&#351;ti &#351;i tu unul dintre acei indivizi ciuda&#355;i care formeaz&#259; hoarda aceea inform&#259; de oameni ca­re se numesc turi&#351;ti. &Icirc;i vezi, &icirc;ngr&#259;m&#259;di&#355;i cu to&#355;ii, &icirc;n partea veche a ora&#351;ului. Grupuri de spanioli care vi­­reaz&#259; la st&acirc;nga, grupuri de germani care sta&#355;io­nea­z&#259; &icirc;n centru, la fluierul ghidului, grupuri de asia­tici care cotesc la dreapta &#351;i-l aplaud&#259; pe trom­pe­tistul din pia&#355;&#259;. Te consolezi cu g&acirc;ndul c&#259; nu ai niciun ghid, e&#351;ti rom&acirc;n &#351;i &icirc;n&#355;elegi c&acirc;te ceva din via&#355;a unui ora&#351; care se treze&#351;te din comunism. Te consolezi cu g&acirc;ndul c&#259;, uite, ai v&#259;zut ce aveai de v&#259;zut &icirc;n cen­tru, toate na&#355;iile p&#259;m&acirc;ntului, gata s&#259; fotografieze orice, &#351;i c&#259; po&#355;i s&#259; traversezi ni&#351;te str&#259;zi ca s&#259; intri &icirc;n adev&#259;rata Ha­van&#259;, cea a cubane­zilor.<br><div class="item-ad" style="width: 300px; padding-top:10px;"><script type="text/javascript">google_ad_client = "ca-pub-9531025654985345";/* 300x250 */google_ad_slot = "7270233420";google_ad_width = 300;google_ad_height = 250;</script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><div class="item-ad" style="width: 300px; padding-top:10px;"><script type="text/javascript">google_ad_client = "ca-pub-9531025654985345";/* 300x600 */google_ad_slot = "1992066850";google_ad_width = 300;google_ad_height = 600;</script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><br><b>C&acirc;teva c&#259;r&#355;i po&#351;tale</b><br><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2805_16_1489583733-large.jpg" rel="lightbox[articol]" title="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp"><img src="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2805_16_1489583733.jpg" alt="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp"></a><p>&#350;coala de dans</p><div class="clear">&nbsp;</div></div></div>Oamenii. Oamenii &#259;&#351;tia care au fost &icirc;ntotdeauna sub istorie &#351;i, de fapt, t&#259;inuit, deasupra ei. Oa­menii &#259;&#351;tia, mai buni sau mai r&#259;i, a&#351;a cum sunt to&#355;i oamenii de pe p&#259;m&acirc;ntul &#259;sta, sunt cel mai frumos lucru pe care-l po&#355;i vedea &icirc;n Cuba. Departe de turi&#351;ti, &icirc;n s&#259;r&#259;cia lor lucie de pe str&#259;du&#355;ele &icirc;nghesuite cu cl&#259;diri &#351;ubrede, oamenii &#259;&#351;tia &icirc;&#351;i duc vie&#355;ile mai departe &#351;i au pu­terea s&#259; &#351;i r&acirc;d&#259;. Nu &#351;tiu spa­nio­l&#259;, n-am apucat s&#259; stau prea mult de vorb&#259; cu ei. Dar sunt c&acirc;teva ima­gini pe care le voi lua cu mine, oric&acirc;nd, oricum. Imaginile alea ale oamenilor care se poart&#259; a&#351;a cum sunt ei, ne&#351;tiind c&#259; cineva &icirc;i prive&#351;te: domn &icirc;n v&acirc;rst&#259;, cu un c&acirc;ine &icirc;n bra&#355;e, leg&acirc;n&acirc;ndu-se discret &icirc;ntr-un balansoar, &icirc;n umbra unei camere &icirc;n care am apucat s&#259; v&#259;d o motociclet&#259;, o icoan&#259; uria&#351;&#259; a lui Iisus, un tablou cu Che Guevara &#351;i un portret al unei doamne splendide, probabil so&#355;ia. Pe ea nu am v&#259;zut-o nic&#259;ieri; mul&#355;imea de oameni &icirc;n genunchi, t&acirc;rziu &icirc;n noapte, &icirc;ntr-o biseric&#259; cu por&#355;ile larg des­chise, dintr-un or&#259;&#351;el pierdut; ni&#351;te copii cu zmeie de h&acirc;rtie &icirc;n m&acirc;ini, alerg&acirc;nd prin albia unui r&acirc;u dup&#259; ni&#351;te vaci costelive; o doamn&#259; uria&#351;&#259;, strivind la pieptul enorm un domn pl&#259;p&acirc;nd, cu musta&#355;&#259;, r&#259;su­cindu-l ca pe o juc&#259;rie, la un col&#355; de strad&#259;, printre c&acirc;ini, pisici &#351;i gunoaie, &icirc;ntr-un dans de o tandre&#355;e incredibil&#259;, pe o muzic&#259; pe care o auzeau doar ei; imaginea unei camere &icirc;n miez de noapte, cu un ventilator obosit, &icirc;ncer­c&acirc;nd s&#259; r&#259;coreasc&#259; vreo &#351;apte copii &#351;i cinci adul&#355;i, to&#355;i ochi &#351;i urechi la o ma­m&#259; care c&acirc;nta dumne­zeie&#351;te la chitar&#259;; un om &icirc;n ni&#351;te pantaloni uria&#351;i, cu vreo patru numere mai mari, privind nemi&#351;­cat, minute bune, un afi&#351; &icirc;n care se anun&#355;a un spec­tacol de balet; s&#259;lile s&#259;r&#259;c&#259;cioase de box, &icirc;n care b&#259;ie&#355;i zdraveni &icirc;nde­sau pumni cu o vitez&#259; in­credibil&#259; &icirc;n ni&#351;te saci des­cusu&#355;i; terasa pono­sit&#259;, pe o c&#259;ldur&#259; torid&#259;, unde c&acirc;&#355;iva b&#259;rba&#355;i cu bur&#355;i &#351;i salopete albastre, probabil &icirc;ntr-o pauz&#259; ne­sf&acirc;r&#351;it&#259; de lucru, se ridic&#259; brusc &icirc;n picioare &icirc;n ace­la&#351;i timp, cu ni&#351;te doam­ne &icirc;ntre dou&#259; v&acirc;rste, de la alte mese, se str&acirc;ng &icirc;m­preun&#259; &icirc;n centru, trag scaunele deoparte, im­pro­vizeaz&#259; un ring &#351;i &icirc;n­cep s&#259; danseze reggae­ton, &icirc;n cel mai perfect &#351;i mai senzual fel pe care l-am v&#259;zut vreodat&#259;; o fat&#259; de o frumuse&#355;e nep&#259;­m&acirc;ntean&#259;, &icirc;ntinz&acirc;nd rufele &#351;i dans&acirc;nd &icirc;n acela&#351;i timp &icirc;n curtea unei case construite doar din c&#259;r&#259;­mizi; o bunic&#259; la fereastr&#259;, &icirc;nv&#259;&#355;&acirc;nd ni&#351;te feti&#355;e s&#259; danseze &icirc;n strad&#259;; to&#355;i b&#259;rba&#355;ii care m-au &icirc;ntrebat &#351;op­tit, conspirativ, &icirc;n ordine cresc&#259;toare, dac&#259; vreau trabucuri, femei sau droguri, ca apoi s&#259;-mi ureze s&#259;n&#259;tate, s&#259; m&#259; bat&#259; pe umeri &#351;i s&#259;-mi spun&#259; pe unde s&#259; o apuc c&acirc;nd aflau c&#259; nu vreau; nesf&acirc;r&#351;ita candoare a unei prostituate de la malul oceanului At­lantic, care &icirc;ncerca s&#259;-&#351;i g&#259;seasc&#259; clien&#355;i arun­c&acirc;nd cu pietre &icirc;n valuri; copiii, &icirc;n uniformele lor perfecte, ie&#351;ind de la &#351;coal&#259;, &icirc;ntr-o remorc&#259; tras&#259; de cai; o b&#259;tr&acirc;n&#259; cu voalet&#259;, pe tocuri, nep&#259;s&#259;toare la lumea din jur, &icirc;mping&acirc;nd un c&#259;rucior &icirc;n care se afla o splendoare de pisic&#259; persan&#259;; tinerii str&acirc;n&#351;i &icirc;n pie&#355;ele centrale, &icirc;n care se afl&#259; rooter-ul care emi­te semnal de internet; febrilitatea cu care, pen­tru o cartel&#259; de o or&#259; &#351;i doar aici, &icirc;n locuri publice, de la dispozitive controlate de stat, puteau, &icirc;n sf&acirc;r­&#351;it, s&#259; fie conecta&#355;i, la o vitez&#259; infim&#259;, cu restul lu­mii; trompeta sf&acirc;&#351;ietoare care se auzea de nic&#259;ieri &icirc;n mijlocul unui c&acirc;mp cu trestie de zah&#259;r; blocurile ponosite de l&acirc;nga Fabrica de Nichel din Moa, lu­mea la ferestre privind spre ocean; penumbra dintr-o fabric&#259; de trabucuri. Trabucurile, nichelul &#351;i trestia de zah&#259;r, marile exporturi ale Cubei; toate z&acirc;mbetele oamenilor din jur, toat&#259; bun&#259;tatea &#351;i c&#259;l­dura, toate gesturile acelea mici, care arat&#259; o liber­tate uria&#351;&#259;. O libertate pe care istoria nu a putut s&#259; le-o ia oamenilor &#259;stora, care &#351;i-au iubit revolu&#355;ia p&acirc;n&#259; c&acirc;nd li s-a acrit de ea. Am &icirc;ntrebat, printre pu­&#355;i­nii oameni care &#351;tiau englez&#259;, o t&acirc;n&#259;r&#259; pe care am &icirc;nt&acirc;lnit-o &icirc;ntr-o alt&#259; minun&#259;&#355;ie de ora&#351;, Camagüey, care-i lucrul care-i place cel mai mult &icirc;n &#355;ara ei. Mi-a spus, f&#259;r&#259; s&#259; clipeasc&#259;, c&#259; siguran&#355;a. Siguran&#355;a ei ca femeie pe strad&#259;, la orice or&#259; din zi &#351;i din noap­te. L-am &icirc;ntrebat pe so&#355;ul ei ce-i lipse&#351;te cel mai mult. Mi-a spus &#351;i el, tot f&#259;r&#259; s&#259; clipeasc&#259;, c&#259; internetul, leg&#259;tura cu lumea de dincolo de grani&#355;ele &#355;&#259;rii. Connect Cuba e singurul slogan, &icirc;n afar&#259; de cele revolu&#355;ionar-patriotice, pe care &icirc;l po&#355;i vedea pe zidurile ora&#351;elor.<br><br><b>Muzica, lumina</b><br><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2806_16_1489583793-large.jpg" rel="lightbox[articol]" title="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp"><img src="http://www.formula-as.ro/magazine/attachments/1257/1489583509_2806_16_1489583793.jpg" alt="Cuba libre. O scurt&#259; c&#259;l&#259;torie &icirc;n timp"></a><p>Lini&#351;te de Caraibe</p><div class="clear">&nbsp;</div></div></div>&#350;i am mai luat o imagine cu mine. Liftul hote­lu­lui central din Santiago de Cuba, Casa Granda. Liftul &#259;sta care se tot opre&#351;te. Absurd. Intr&#259;m pe teras&#259;. Suntem doar noi &#351;i c&acirc;&#355;iva turi&#351;ti plictisi&#355;i, care se joac&#259; de-a rafinamentul. Au trabucuri mari, c&#259;­m&#259;&#351;i albe, pahare cu rom. Pe scen&#259; c&acirc;nt&#259; o or­ches­­tr&#259;. Santiago e ora&#351;ul din care au pornit mai to&#355;i marii muzicieni ai Cubei. Interpretul e trecut de 50 ani, are chelie, e &icirc;m­br&#259;­­cat &icirc;n c&#259;ma&#351;a aceea prea larg&#259;, cu m&acirc;­neci scurte &#351;i descheiat&#259; la piept, &icirc;n pantalonii aceia de stof&#259; cu dou&#259; nu­mere mai mari. E obosit, c&acirc;nt&#259; pen­­tru o m&acirc;n&#259; de oameni care pri­vesc ora&#351;ul, farfuria de m&acirc;ncare &#351;i pa­harul de rom de pe terasa hotelului cen­tral. O pia&#355;&#259;, o splendoare de bi­se­­ric&#259; spa­niol&#259;, str&#259;du&#355;ele &icirc;ntune­cate, lumini­&#355;e­le din portul de la Ca­rai­be &#351;i, &icirc;n de­p&#259;rtare, mun&#355;ii. &Icirc;n mun&#355;i e o lu­min&#259; mare, pare s&#259; ard&#259; ceva. E cald. Trom­pet&#259;, percu&#355;ie, chitare, bass, pian, voce. Omul c&acirc;nt&#259;, &icirc;n c&#259;ma&#351;a lui cu m&acirc;neci scurte, leoarc&#259; de ap&#259;. C&acirc;nt&#259; &icirc;n fa&#355;a a nici 20 de oameni, care se joa­c&#259; cu trabucurile &#351;i vor­besc, nep&#259;­s&#259;tori, german&#259;. C&acirc;nt&#259; dum­nezeie&#351;te, cu o claritate a vocii pe care n-am &icirc;nt&acirc;lnit-o la niciun alt vocal pe care l-am ascultat &icirc;n concert. C&acirc;n­t&#259; firesc, simplu, cu microfonul &#355;inut departe de gur&#259;, pentru ca vocea s&#259; nu-i ajung&#259; &icirc;n mun&#355;i. C&acirc;nt&#259; liber, ca &#351;i cum ar respira, cu bucurie, triste&#355;e, sf&acirc;­&#351;iere &#351;i libertate, toate &icirc;mpreun&#259;, toate &icirc;ntr-un c&acirc;n­tec de dragoste. C&acirc;nt&#259;, pur &#351;i simplu, dea­supra isto­riei. Ne mul&#355;ume&#351;te pentru aplauze. Unii l-au aplau­dat mai mult, al&#355;ii doar s-au pref&#259;cut c&#259; o fac. E noapte &icirc;n Cuba. Turi&#351;tii se joac&#259; iar cu tra­bucurile, lumina aceea ne&#351;tiut&#259; str&#259;luce&#351;te mai de­parte &icirc;n mun&#355;i, ne preg&#259;tim de plecare, de la u&#351;a liftului, &icirc;i mul&#355;umesc omului cu c&#259;ma&#351;&#259; alb&#259;, el m&#259; vede, se apleac&#259; discret, &icirc;mi z&acirc;mbe&#351;te, apoi face un semn c&#259;­tre orchestr&#259; &#351;i &icirc;ncepe s&#259; c&acirc;nte o alt&#259; melodie.
								<div class="clear">&nbsp;</div>

						</div>



                        <br />


                        <script type="text/javascript"><!--

google_ad_client = "ca-pub-9531025654985345";

/* 468x60 */

google_ad_slot = "9400422394";

google_ad_width = 468;

google_ad_height = 60;

//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>


						<ul class="subtitle lower">


							<li><a class="ico-author" href="http://www.formula-as.ro/redactia/matei-florian-100" title="Matei Florian">Matei Florian</a></li>


						</ul>

						<div class="clear">&nbsp;</div>



                        <br />

                        
                        

                        <style type="text/css">

                           #___plusone_0{

                            vertical-align:top!important;

                           } 

                           </style>

                        <g:plusone style="vertical-align:top;" size="medium"></g:plusone>

                        <fb:like href="http://www.formula-as.ro/2017/1257/periscop-60/cuba-libre-o-scurta-calatorie-in-timp-22053" show_faces="false" width="300" font=""></fb:like>

                        

                        <script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>

                        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>



						<div class="clear">&nbsp;</div>

						<div class="item-brief-options" style="margin-top: 15px;">

							<ul>

                            	<!-- <li style="float:left;"><a href="http://www.formula-as.ro/" title="Formula AS" class=""><img style="margin-bottom:-1px;" src="http://www.formula-as.ro/_client/img/back-icon.png" /> Inapoi</a></li> -->

								<li style="margin-left: 10px;"><a href="#vizualizari" title="Vizualizari" class="ico-views">Vizualizari <span>(43)</span></a></li>

								<li style="margin-left: 10px;"><a href="#note" title="Note" class="ico-rating">Note <span>(<span id="total-ratings-link">0</span>)</span></a></li>

								<li style="margin-left: 10px;"><a href="#comentarii" title="Comentarii" class="ico-comment">Comentarii <span>(0)</span></a></li>

							</ul>

						</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

			
					
					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<div class="item"><script type="text/javascript"><!--

					google_ad_client = "ca-pub-9531025654985345";

					/* 468x60 */

					google_ad_slot = "9400422394";

					google_ad_width = 468;

					google_ad_height = 60;

					//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script></div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="vizualizari"></a>

					<div class="item">

                        <div id="rating">

                                                    <ul>



                                                        <li class="current-rating" style="width:0px;">&nbsp;</li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22053N1" title="1/5" class='one-star' onclick="addRating(1, 22053); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22053N2" title="2/5" class="two-stars" onclick="addRating(2, 22053); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22053N3" title="3/5" class="three-stars" onclick="addRating(3, 22053); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22053N4" title="4/5" class="four-stars" onclick="addRating(4, 22053); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22053N5" title="5/5" class="five-stars" onclick="addRating(5, 22053); return false;"></a></li>



                                                    </ul>



                                                    <span>Media 0,00 / 5 (0 note)</span>



                                                </div>

						<div class="clear">&nbsp;</div>

                        <br />

						Popularitate

						<div id="popularity-graph"><img src="http://www.formula-as.ro/_client/img/poll_graph.gif" alt="" style="width: 7.1428571428571px;" /></div> <div id="popularity-percent">2,38 %</div>

						<div class="clear">&nbsp;</div>

                        <ul class="options">

							<li><a href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.formula-as.ro%2F2017%2F1257%2Fperiscop-60%2Fcuba-libre-o-scurta-calatorie-in-timp-22053" title="Trimite prin Yahoo! Messenger" class="ico-im">Trimite prin Yahoo! Messenger</a></li>

							<li>

								<a href="#" title="Recomanda articolul unui prieten prin e-Mail" onclick="this.blur(); toggleRec(); return false;" class="ico-rec">Recomanda unui prieten prin e-Mail</a>

								<div id="recommend-wrapper">

									<div id="recommend">

										<form name="recommend_form" action="http://www.formula-as.ro/recomanda-articol-nojs" method="post" onsubmit="recomandaArticol('22053')">

											<input type="hidden" name="id" value="22053" />

											<input type="hidden" name="referer" value="http://www.formula-as.ro/2017/1257/periscop-60/cuba-libre-o-scurta-calatorie-in-timp-22053" />

											<table cellspacing="0" cellpadding="0">

												<thead><tr><td>Expeditor</td><td>Destinatar</td></tr></thead>

												<tbody>

													<tr>

														<td class="value"><input type="text" class="text" name="exp_nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="1" /></td>

														<td class="value"><input type="text" class="text" name="dest_nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="3" /></td>

													</tr>

													<tr>

														<td class="value"><input type="text" class="text" name="exp_email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="2" /></td>

														<td class="value"><input type="text" class="text" name="dest_email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="4" /></td>

													</tr>

													<tr>

														<td id="td-rec-submit" class="value" colspan="2">

															<input type="submit" id="recommend-submit" class="submit" onclick="recomandaArticol('22053'); this.blur(); return false;" value="Recomanda" />

															<input type="button" class="submit" id="recommend-wait" value="Asteptati" />

														</td>

													</tr>

												</tbody>

											</table>

										</form>

									</div>

								</div>

								<script type="text/javascript">document.getElementById('recommend-wrapper').style.display = "none";</script>

							</li>

							<li>

								<a href="#" title="Aboneaza-te la newsletter" onclick="this.blur(); toggleAbonare(); return false;" class="ico-rec">Aboneaza-te la newsletter</a>

								<div id="abonare-wrapper">

									<div id="abonare_message"></div>

									<div id="recommend">

										<form name="abonare_form" action="http://www.formula-as.ro/newsletter/nw_subscribe.php" method="post" onsubmit="abonareNewsletter()">

											<input type="hidden" name="id" value="22053" />

											<table cellspacing="0" cellpadding="0">

												<tbody>

													<tr>

														<td class="value"><input type="text" class="text" name="nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="1" /></td>

														<td class="value"><input type="text" class="text" name="prenume" maxlength="200" onfocus="focusInputValue(this,'prenume');" onblur="blurInputValue(this,'prenume');" value="prenume" tabindex="3" /></td>

													</tr>

													<tr>

														<td class="value"><input type="text" class="text" name="email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="2" /></td>

														<td class="value"><span style="margin-right:15px;">Sex: </span><input type="radio" class="" name="sex" maxlength="200" onfocus="focusInputValue(this,'Sex');" onblur="blurInputValue(this,'Sex');" value="M" tabindex="4" /><label>M</label> <input type="radio" class="" name="sex" maxlength="200" onfocus="focusInputValue(this,'Sex');" onblur="blurInputValue(this,'Sex');" value="F" tabindex="4" /><label>F</label></td>

													</tr>

													<tr>

														<td id="td-rec-submit" class="value" colspan="2">

															<input type="submit" id="abonare-submit" class="submit" onclick="abonareNewsletter(); this.blur(); return false;" value="Trimite" />

														</td>

													</tr>

												</tbody>

											</table>

										</form>

									</div>

								</div>

								<script type="text/javascript">document.getElementById('abonare-wrapper').style.display = "none";</script>

							</li>

							<li><a href="http://www.formula-as.ro/2017/1257/periscop-60/cuba-libre-o-scurta-calatorie-in-timp-22053-print" target="blank_" title="Tipareste articolul" class="ico-print">Tipareste articolul</a></li>


						</ul>

                        <div class="clear">&nbsp;</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="note"></a>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="comentarii"></a>

					<div class="item">

						<h2>Nu exista comentarii</h2>


						<div id="add-comment">

						
						<p class="message"><img src="http://www.formula-as.ro/_client/img/message_error.gif" alt="" />Daca nu aveti un cont, va puteti inregistra <a href="http://www.formula-as.ro/cont-nou" title="Cont nou">aici</a>!</p>

						
						</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />



				</div>

				<div id="left">

					<h3 style="margin-top:15px;">Recomandari</h3>







					<div>







						<!-- <a href="" title="Ajutati-ne sa va gasim"><img style="border: solid 1px #e1e1e1;" src="left/ajuta_ne_sa_te_gasim.jpg" alt="Ajutati-ne sa va gasim" title="Ajutati-ne sa va gasim" class="multiple"/></a>-->







<!--







						<a href="http://www.formula-as.ro/forum/" title="Forum de discutii"><img src="http://www.formula-as.ro/_client/promo/left/forum.png" alt="Forum de discutii" title="Forum de discutii" class="multiple"/></a>







-->







						







						<a href="http://www.formula-as.ro/_client/promo/left/asul_verde_mar_2017_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/asul_verde_mar_2017.jpg" width="160" alt="Asul Verde" title="Asul Verde" class="multiple"/></a>





<!--

                        <a href="http://www.formula-as.ro/_client/promo/left/strab_apr_2012_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/strab_apr_2012.jpg" alt="Strabunica stie tot" title="Strabunica stie tot" class="multiple"></a>







					-->	






                        
<!--                        <a href="http://www.formula-as.ro/_client/promo/left/asul_verde_aug_2016_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/asul_verde_aug_2016.jpg" alt="Asul Verde" title="Asul Verde" class="multiple"></a>-->
                        
                         <a href="http://www.formula-as.ro/_client/promo/left/supliment_asul_verde_feb_2017_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/supliment_asul_verde_feb_2017.jpg" alt="Asul Verde" title="Asul Verde" class="multiple"></a>




<a href="http://www.formula-as.ro/_client/promo/left/puterea_rugaciunii_octombrie_2013_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/puterea_rugaciunii_octombrie_2013.jpg" alt="Leacuri" title="Puterea Rugaciunii - Miracole traite si Povestite" class="multiple"></a>	

<a href="http://www.formula-as.ro/_client/promo/left/cop_elixir_aug2014_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/cop_elixir_aug2014.jpg" alt="Leacuri" title="Puterea Rugaciunii - Miracole traite si Povestite" class="multiple"></a>	




						<a href="http://www.formula-as.ro/_client/promo/left/leacuridinfarfurievolI_2013_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/leacuridinfarfurievolI_2013.jpg" alt="Leacuri" title="Leacuri" class="multiple"></a>		

                        

<!--                        <a href="http://www.formula-as.ro/_client/promo/left/cop-LEAC-2016.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/cop-LEAC-2016.jpg" width="160" alt="Leacuri" title="Leacuri" class="multiple"></a>-->
                        	

                        

                        <a href="http://www.formula-as.humanmedia.ro/?cs=216213" title="Leacuri" target="_blank"><img src="http://www.formula-as.ro/_client/promo/left/strabunicacd.jpg" alt="Leacuri" title="Leacuri"></a>







						<!--<a href="http://www.formula-as.ro/2008/838/asul-de-inima-45" title="Despre iubire"><img src="http://www.formula-as.ro/_client/promo/left/despre_iubire_2.jpg" alt="Despre iubire" title="Despre iubire" class="multiple"/></a>-->







					</div>			<h3 id="leftAdHeadline">Publicitate</h3>
            
            <div id="leftAd">   
            
            <div style="margin-left: -45px;margin-top: -35px;">		

            <!-- BBelements one2many Position: Formula AS(11682) / Content(2) / Wide Skyscraper - Left(1) / Wide Skyscraper 160x600(11) -->
            <!--<div id='bmone2n-11682.2.1.11'>
            <noscript><div><a href='http://ad2.ip.ro/please/redirect/11682/2/1/11/'><img src='http://ad2.ip.ro/please/showit/11682/2/1/11/?typkodu=img&keywords=' width='160' height='600' style='border-width:0' alt='' /></a></div></noscript>
            </div>-->
			
            
            <!-- BBelements one2many Position: formula-as.ro(11682) / Content(2) / Performance_160(1) / perf_sky 160x325(42) -->
            <!-- HowTo: Place this code into the html page there the ad should appear. -->
            <!--<div id='bmone2n-11682.2.1.42'></div>-->
						</div>
       	<script type="text/javascript"><!--
google_ad_client = "ca-pub-3022800679582572";
/* 160x600f */
google_ad_slot = "7008693763";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br /><br />

<script type="text/javascript"><!--
google_ad_client = "ca-pub-9531025654985345";
/* 160x600 */
google_ad_slot = "2143780544";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

                </div>
     
     <!-- FAS160x600_AP -->
<div id='div-gpt-ad-1355164018492-0' style='width:160px; height:600px; margin-left: -15px;margin-top: -15px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1355164018492-0'); });
</script>
</div>     
				</div>

				<div class="clear">&nbsp;</div>



			</div>



			<div id="content-footer">

				<img src="http://www.formula-as.ro/_client/img/content_corner_bl.gif" alt="" class="content-bl" />

				<img src="http://www.formula-as.ro/_client/img/content_corner_br.gif" alt="" class="content-br" />

			</div>

		</div>

		<div id="sidebar">

	<div id="issue-box" class="box">
                    <div class="wrapper">
                        <a class="img-anchor" href="http://www.formula-as.ro/magazine/attachments/1257/Formula-AS-Numarul-1257.jpg" rel="lightbox" title="Prima pagina a numarului 1257" target="_blank">
                           <img src="http://www.formula-as.ro/magazine/attachments/1257/coperta.jpg" alt="Formula AS, Nr. 1257"  width="186" height="282">
                        </a>
                    </div>
                </div>
	
<Div class="box">
<ul class="dashed">
						<li class="first"><a href="http://www.formula-as.ro/2017/1257/cititorii-raspund-49" title="...Cititorii raspund">...Cititorii raspund</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/accente-2" title="Accente">Accente</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/asul-de-inima-45" title="Asul de inima">Asul de inima</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/buletin-informativ-6" title="Buletin informativ">Buletin informativ</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/carte-47" title="Carte">Carte</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/cititorii-intreaba-48" title="Cititorii intreaba...">Cititorii intreaba...</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/cititorii-multumesc-pentru-vindecari-70" title="Cititorii multumesc pentru vindecari">Cititorii multumesc pentru vindecari</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/clubul-dietelor-de-slabit-46" title="Clubul dietelor de slabit">Clubul dietelor de slabit</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/din-lumea-necuvantatoarelor-12" title="Din lumea necuvantatoarelor">Din lumea necuvantatoarelor</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/eveniment-17" title="Eveniment">Eveniment</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/frumusete-20" title="Frumusete">Frumusete</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/intrebarile-saptamanii-23" title="Intrebarile saptamanii">Intrebarile saptamanii</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/lumea-romaneasca-24" title="Lumea romaneasca">Lumea romaneasca</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/medicina-naturii-44" title="Medicina naturii">Medicina naturii</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/medicina-preventiva-85" title="Medicina preventiva">Medicina preventiva</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/pagina-specialistilor-52" title="Pagina specialistilor">Pagina specialistilor</a></li>
						<li class="selected"><a href="http://www.formula-as.ro/2017/1257/periscop-60" title="Periscop">Periscop</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/planete-culturale-30" title="Planete culturale">Planete culturale</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/s-o-s-34" title="S.O.S.">S.O.S.</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/scrisoarea-saptamanii-36" title="Scrisoarea saptamanii">Scrisoarea saptamanii</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/societate-37" title="Societate">Societate</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/spectator-38" title="Spectator">Spectator</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/spiritualitate-39" title="Spiritualitate">Spiritualitate</a></li>
						<li><a href="http://www.formula-as.ro/2017/1257/sub-lupa-41" title="Sub lupa">Sub lupa</a></li>
						<li class="last"><a href="http://www.formula-as.ro/2017/1257/zodiac-43" title="Zodiac">Zodiac</a></li>
					</ul></Div>
                   
                <img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer">			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-account-control" onclick="toggleBox('toggle-account'); return false;"></a>
				Contul meu
			</h3>
			<div class="box" id="toggle-account">
				<div class="wrapper">
					<form name="login" action="http://www.formula-as.ro/login/" method="post">
						<input type="hidden" name="action" value="autentificare" />
						<input type="text" class="text" name="username" value="adresa e-mail" onfocus="focusInputValue(this, 'adresa e-mail')" onblur="blurInputValue(this, 'adresa e-mail')" />
						<input type="password" class="text" name="password" value="parola" style="margin-bottom: 14px;"  onfocus="focusInputValue(this, 'parola')" onblur="blurInputValue(this, 'parola')" />
						<input type="submit" class="submit" value="Intra" />
					</form>				
				</div>
				<div class="wrapper-bottom">
					<a href="http://www.formula-as.ro/cont-nou" class="ico-account" title="Cont nou">Cont nou</a>
					<a href="http://www.formula-as.ro/recuperare-parola" class="ico-pass" title="Am uitat parola">Am uitat parola</a>
				</div>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer_gray.gif" alt="" class="box-footer" />
			<h3>

				<a href="#" title="Toggle" class="expanded" id="toggle-fb-control" onclick="toggleBox('toggle-fb'); return false;"></a>

				Formula AS pe Facebook

			</h3>

			<div class="box" id="toggle-fb">

				<div class="wrapper">

					<div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:fan profile_id="179955048068" width="185" show_faces="true" stream="false" css="http://www.formula-as.ro/_client/css/facebook.css?6" header="false"></fb:fan>

				</div>

			</div>

			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />

		
                
        	<h3>
				
				Publicitate
			</h3>
			<div class="box" id="toggle-publicitate">
        
        <center style="margin: 10px 0 0 5px;">
        
<!-- Formula-as.ro_160x600_AP -->
<div id='div-gpt-ad-1347437176431-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1347437176431-0'); });
</script>
</div> 

        </center>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
        			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-top-control" onclick="toggleBox('toggle-top'); return false;"></a>
				Cele mai citite articole
			</h3>
            
            <!--<Div class="box" style="padding-left:15px;">

</Div>-->
            
			<div class="box" id="toggle-top">
				<ul class="dashed">
					<li><a href="http://www.formula-as.ro/2017/1257/zodiac-43/anul-astrologic-2017-22039" title="Anul astrologic 2017">Anul astrologic 2017</a></li>
					<li><a href="http://www.formula-as.ro/2017/1257/societate-37/profesorul-din-linia-intai-22051" title="Profesorul din linia &icirc;nt&acirc;i">Profesorul din linia &icirc;nt&acirc;i</a></li>
					<li><a href="http://www.formula-as.ro/2017/1257/medicina-preventiva-85/afectiunile-primaverii-anotimpul-durerilor-de-stomac-22047" title="Afec&#355;iunile prim&#259;verii - Anotimpul durerilor de stomac">Afec&#355;iunile prim&#259;verii - Anotimpul durerilor de stomac</a></li>
					<li><a href="http://www.formula-as.ro/2017/1257/lumea-romaneasca-24/oana-sarbu-am-fost-si-sunt-o-femeie-libera-22038" title="OANA S&Acirc;RBU - &quot;Am fost &#351;i sunt o femeie liber&#259;&quot;">OANA S&Acirc;RBU - &quot;Am fost &#351;i sunt o femeie liber&#259;&quot;</a></li>
					<li class="last"><a href="http://www.formula-as.ro/2017/1257/cititorii-raspund-49/aciditatea-din-stomac-mi-a-iritat-esofagul-22041" title="&quot;Aciditatea din stomac mi-a iritat esofagul&quot;">&quot;Aciditatea din stomac mi-a iritat esofagul&quot;</a></li>
				</ul>
			</div>
            
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-fas-control" onclick="toggleBox('toggle-fas'); return false;"></a>
				Fundatia Formula AS
			</h3>
			<div class="box" id="toggle-fas">
				<div class="wrapper">
					<a href="http://www.formula-as.ro/fundatia-de-cultura-si-presa-formula-as" title="Fundatia de cultura si presa Formula AS">Batranii singuri, bolnavii, orfanii asteapta sponsorizarile dumneavoastra...</a>
				</div>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
                                                                     
<div style="margin-left:20px;">                                             
<!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="medium"></g:plusone>
</div>
		</div>

		<div class="clear">&nbsp;</div>

	</div>

	<script type="text/javascript">
/*		if (typeof sIFR == "function") { sIFR.replaceElement("h1, h2", named({sFlashSrc: path_['sifr']+ "romanserif.swf", sColor: "#000", sWmode: "transparent"})); };*/
	</script>
    
    
    <!-- <div class="outer" id="footer-top" style="background-color:#e6ebee;">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9531025654985345";
/* 970x250 */
google_ad_slot = "3876622451";
google_ad_width = 970;
google_ad_height = 250;
//
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    </div>
    <br />-->
	<div class="outer" id="footer-top">
		<div id="footer-right">
			<ul>
				<li><a href="http://www.formula-as.ro/harta-site" title="Harta site">Harta site</a> | </li>
				<li><a href="#" title="Sus">Sus</a></li>
			</ul>
			<div id="trafic">
<!--
				<img src="http://www.formula-as.ro/_client/img/trafic.png" alt="Trafic.ro" id="trafic" />
-->
				<!--/Start Trafic.ro/-->
				<script type="text/javascript">t_rid="formulaas";</script>
				<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
				<noscript><a href="http://www.trafic.ro/top/?rid=formulaas" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=formulaas"/></a></noscript>
				<!--/End Trafic.ro/-->
				
				<script type="text/javascript">
var gaJsHost = ((true) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7462704-1");
pageTracker._trackPageview();
} catch(err) {}</script>
				
			</div>
		</div>
		<ul>
			<li><a href="http://www.formula-as.ro/" title="Numar curent" class="selected">Numar curent</a> | </li>
			<li><a href="http://www.formula-as.ro/arhiva" title="Arhiva">Arhiva</a> | </li>
			<li><a href="http://www.formula-as.ro/abonamente" title="Abonamente">Abonamente</a> | </li>
						<li><a href="http://www.formula-as.ro/publicitate" title="Publicitate">Publicitate</a> | </li>
			<li><a href="http://www.formula-as.ro/contact" title="Contact">Contact</a></li>
		</ul>
		<p>
			Reproducerea, difuzarea sau folosirea partiala sau in intregime a materialelor prezentate este interzisa fara acordul nostru scris.<br />
			Copyright &copy; 1998-2017 <a href="http://www.formula-as.ro/" title="Formula AS">Formula AS</a>. Va rugam sa cititi cu atentie <a href="http://www.formula-as.ro/termeni-si-conditii" title="Termeni si conditii">termenii si conditiile</a> / <a href="http://www.formula-as.ro/politica-de-confidentialitate" title="Politica de confidentialitate">politica de confidentialitate</a>
		</p>	
		<div class="clear">&nbsp;</div>
		<img src="http://www.formula-as.ro/_client/img/footer_corner_tl.gif" alt="" class="tl" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_tr.gif" alt="" class="tr" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_bl_gray.gif" alt="" class="bl" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_br_gray.gif" alt="" class="br" />

	</div>
	<!--
    <div class="outer" id="sticky-footer">
	    <div style="position:fixed;bottom:0px;" class="outer">
	    	<a href="#" onclick="$j.cookie('hidden_sticky', '1');$j('#sticky-footer').hide();return false;" style="position:absolute;right:-20px;top:0px;"><img src="/_client/img/close_delete.png"></a>
			<div id='div-gpt-ad-1363787233218-0' style='width:976px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363787233218-0'); });
				</script>
			</div>
		</div>
	</div>
    -->
    
	<div class="clear" style="margin-bottom: 20px;">&nbsp;</div>



	<div class="clear">&nbsp;</div>
	<script type="text/javascript">
		$$('#footer-bottom ul a').each(function (elm) { Event.observe(elm, 'click', function (e) { Event.stop(e); }); });
	</script>
	
  
 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22161552-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = (true ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"* Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. Vezi mai multe detalii","dismiss":"OK","learnMore":"aici","link":"http://formula-as.ro/cookie_terms.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

</body>
</html>