
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"

    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html>



<head>



<title>Un pericol ignorat: Inflama&#355;iile ascunse - Medicina preventiva - Numarul curent - Formula AS</title>



<meta name="description" content="Un pericol ignorat: Inflama&#355;iile ascunse. Medicina preventiva. Numarul curent. Formula AS."/>



<meta http-equiv="content-type" content="text/html; charset=utf-8"/>



<meta http-equiv="content-language" content="ro"/>



<meta http-equiv="imagetoolbar" content="no"/>






    <meta property="og:image" content="http://www.formula-as.ro/magazine/attachments/1267/1495887828_plange_depresie_dr_iso_1495888051.jpg"/>










<meta name="google-site-verification" content="ICrW37borc8CME5CpYdpbVtJNT4CwQwYRZJTbTRR0-M"/>



<meta name="keywords"

      content="acasa, accente, asul de inima, agora cititorilor, cititorii intreaba, cititorii raspund, cititorii multumesc pentru vindecari, pagina specialistilor, terapii alternative, medicina populara, medicina naturii, strabunica stie tot, cosul cu targuieli, gastronomie, antologie AS, carte, lumea romaneasca, teatru, spectator, planete culturale, pop-rock, scrisoarea saptamanii, diaspora in direct, intrebarile saptamanii, sub lupa, din lumea necuvantatoarelor, S.O.S., enigme, zodiac, eveniment, asii adolescentilor, mica enciclopedie as, formula as, sanatate, cultura, medicina naturista, spiritualitate, vindecari, societate, frumusete, muzica, divertisment, ecologie, as, revista as, revista formula as, formula as.ro, asul verde, colesterol, catina, drojdia de bere, sfecla rosie, formulaas, formula-as"/>



<meta name="author" content="F5 Solutions ~ http://www.f5solutions.ro"/>



<meta name="robots" content="index,follow"/>






<link rel="alternate" type="application/rss+xml" title="Toate articolele" href="http://www.formula-as.ro/rss/articole.xml"/>






        <link rel="alternate" type="application/rss+xml" title="&quot;FORMULA AS&quot; numarul 1000"

              href="http://www.formula-as.ro/rss/articole-quot-formula-as-quot-numarul-1000-97.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="&quot;Formula AS&quot; pe urme rom&acirc;ne&#351;ti"

              href="http://www.formula-as.ro/rss/articole-quot-formula-as-quot-pe-urme-rom-acirc-nesti-125.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="...Cititorii raspund"

              href="http://www.formula-as.ro/rss/articole-cititorii-raspund-49.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Acasa"

              href="http://www.formula-as.ro/rss/articole-acasa-1.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Accente"

              href="http://www.formula-as.ro/rss/articole-accente-2.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Actualitatea politica"

              href="http://www.formula-as.ro/rss/articole-actualitatea-politica-57.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Agora cititorilor"

              href="http://www.formula-as.ro/rss/articole-agora-cititorilor-65.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ancheta"

              href="http://www.formula-as.ro/rss/articole-ancheta-72.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Anotimpul lui Mos Craciun"

              href="http://www.formula-as.ro/rss/articole-anotimpul-lui-mos-craciun-119.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Antologie &quot;Formula As&quot;"

              href="http://www.formula-as.ro/rss/articole-antologie-quot-formula-as-quot-115.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Antologie AS"

              href="http://www.formula-as.ro/rss/articole-antologie-as-68.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Arderi"

              href="http://www.formula-as.ro/rss/articole-arderi-120.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asa m-am vindecat..."

              href="http://www.formula-as.ro/rss/articole-asa-m-am-vindecat-53.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii adolescentilor"

              href="http://www.formula-as.ro/rss/articole-asii-adolescentilor-3.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii muzicii"

              href="http://www.formula-as.ro/rss/articole-asii-muzicii-4.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii naturismului romanesc"

              href="http://www.formula-as.ro/rss/articole-asii-naturismului-romanesc-79.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii sportului"

              href="http://www.formula-as.ro/rss/articole-asii-sportului-5.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Astrologie"

              href="http://www.formula-as.ro/rss/articole-astrologie-62.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asul de inima"

              href="http://www.formula-as.ro/rss/articole-asul-de-inima-45.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Buletin informativ"

              href="http://www.formula-as.ro/rss/articole-buletin-informativ-6.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Calatorii spirituale"

              href="http://www.formula-as.ro/rss/articole-calatorii-spirituale-101.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Calendar popular"

              href="http://www.formula-as.ro/rss/articole-calendar-popular-87.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Carte"

              href="http://www.formula-as.ro/rss/articole-carte-47.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ce mai face ..."

              href="http://www.formula-as.ro/rss/articole-ce-mai-face-86.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii intreaba..."

              href="http://www.formula-as.ro/rss/articole-cititorii-intreaba-48.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii multumesc"

              href="http://www.formula-as.ro/rss/articole-cititorii-multumesc-7.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii multumesc pentru vindecari"

              href="http://www.formula-as.ro/rss/articole-cititorii-multumesc-pentru-vindecari-70.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Clubul dietelor de slabit"

              href="http://www.formula-as.ro/rss/articole-clubul-dietelor-de-slabit-46.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Concurs"

              href="http://www.formula-as.ro/rss/articole-concurs-82.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cosul cu targuieli"

              href="http://www.formula-as.ro/rss/articole-cosul-cu-targuieli-8.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cronici Bizare"

              href="http://www.formula-as.ro/rss/articole-cronici-bizare-89.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cultura"

              href="http://www.formula-as.ro/rss/articole-cultura-9.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Destine"

              href="http://www.formula-as.ro/rss/articole-destine-10.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Diaspora in direct"

              href="http://www.formula-as.ro/rss/articole-diaspora-in-direct-11.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Din culisele istoriei"

              href="http://www.formula-as.ro/rss/articole-din-culisele-istoriei-98.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Din lumea necuvantatoarelor"

              href="http://www.formula-as.ro/rss/articole-din-lumea-necuvantatoarelor-12.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Diverse"

              href="http://www.formula-as.ro/rss/articole-diverse-13.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Documentar"

              href="http://www.formula-as.ro/rss/articole-documentar-90.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Dosare secrete"

              href="http://www.formula-as.ro/rss/articole-dosare-secrete-80.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ecologie"

              href="http://www.formula-as.ro/rss/articole-ecologie-14.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Editorial"

              href="http://www.formula-as.ro/rss/articole-editorial-15.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Enigme"

              href="http://www.formula-as.ro/rss/articole-enigme-16.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Enigme Istorice"

              href="http://www.formula-as.ro/rss/articole-enigme-istorice-59.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Eveniment"

              href="http://www.formula-as.ro/rss/articole-eveniment-17.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Eveniment cultural"

              href="http://www.formula-as.ro/rss/articole-eveniment-cultural-117.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Evenimentele toamnei"

              href="http://www.formula-as.ro/rss/articole-evenimentele-toamnei-106.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Expozitii"

              href="http://www.formula-as.ro/rss/articole-expozitii-118.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Farmacia naturii"

              href="http://www.formula-as.ro/rss/articole-farmacia-naturii-74.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Foileton"

              href="http://www.formula-as.ro/rss/articole-foileton-18.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Forma maxima"

              href="http://www.formula-as.ro/rss/articole-forma-maxima-19.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Frumusete"

              href="http://www.formula-as.ro/rss/articole-frumusete-20.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Galeria celebritatilor"

              href="http://www.formula-as.ro/rss/articole-galeria-celebritatilor-91.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Galeria vedetelor"

              href="http://www.formula-as.ro/rss/articole-galeria-vedetelor-21.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Gastronomie"

              href="http://www.formula-as.ro/rss/articole-gastronomie-76.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Gauri negre ale istoriei"

              href="http://www.formula-as.ro/rss/articole-gauri-negre-ale-istoriei-93.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Horoscop"

              href="http://www.formula-as.ro/rss/articole-horoscop-22.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Intrebarile saptamanii"

              href="http://www.formula-as.ro/rss/articole-intrebarile-saptamanii-23.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Istoria dupa gratii"

              href="http://www.formula-as.ro/rss/articole-istoria-dupa-gratii-61.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Istorie literara"

              href="http://www.formula-as.ro/rss/articole-istorie-literara-114.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Itinerarii istorice"

              href="http://www.formula-as.ro/rss/articole-itinerarii-istorice-56.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Jurnal de calatorie"

              href="http://www.formula-as.ro/rss/articole-jurnal-de-calatorie-95.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="La frontierele stiintei"

              href="http://www.formula-as.ro/rss/articole-la-frontierele-stiintei-84.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri de la cititori"

              href="http://www.formula-as.ro/rss/articole-leacuri-de-la-cititori-78.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri de toamna"

              href="http://www.formula-as.ro/rss/articole-leacuri-de-toamna-71.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri populare"

              href="http://www.formula-as.ro/rss/articole-leacuri-populare-54.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Lumea romaneasca"

              href="http://www.formula-as.ro/rss/articole-lumea-romaneasca-24.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina alternativa"

              href="http://www.formula-as.ro/rss/articole-medicina-alternativa-67.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina fericirii"

              href="http://www.formula-as.ro/rss/articole-medicina-fericirii-96.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina magica"

              href="http://www.formula-as.ro/rss/articole-medicina-magica-94.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina monahala"

              href="http://www.formula-as.ro/rss/articole-medicina-monahala-92.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina naturii"

              href="http://www.formula-as.ro/rss/articole-medicina-naturii-44.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina naturista"

              href="http://www.formula-as.ro/rss/articole-medicina-naturista-25.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina orientala"

              href="http://www.formula-as.ro/rss/articole-medicina-orientala-66.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina pentru trup si suflet"

              href="http://www.formula-as.ro/rss/articole-medicina-pentru-trup-si-suflet-123.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina populara"

              href="http://www.formula-as.ro/rss/articole-medicina-populara-77.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina preventiva"

              href="http://www.formula-as.ro/rss/articole-medicina-preventiva-85.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina sacra"

              href="http://www.formula-as.ro/rss/articole-medicina-sacra-83.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Mesaje prin internet"

              href="http://www.formula-as.ro/rss/articole-mesaje-prin-internet-26.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Mica enciclopedie AS"

              href="http://www.formula-as.ro/rss/articole-mica-enciclopedie-as-27.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Miracole"

              href="http://www.formula-as.ro/rss/articole-miracole-28.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Miracole crestine"

              href="http://www.formula-as.ro/rss/articole-miracole-crestine-109.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ne scriu cititorii"

              href="http://www.formula-as.ro/rss/articole-ne-scriu-cititorii-63.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Noutati medicale"

              href="http://www.formula-as.ro/rss/articole-noutati-medicale-73.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Nutritie"

              href="http://www.formula-as.ro/rss/articole-nutritie-55.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Opinii de la cititori"

              href="http://www.formula-as.ro/rss/articole-opinii-de-la-cititori-103.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ora de consultatie"

              href="http://www.formula-as.ro/rss/articole-ora-de-consultatie-75.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina cititorilor"

              href="http://www.formula-as.ro/rss/articole-pagina-cititorilor-112.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina cu scriitori"

              href="http://www.formula-as.ro/rss/articole-pagina-cu-scriitori-104.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina specialistilor"

              href="http://www.formula-as.ro/rss/articole-pagina-specialistilor-52.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pe scurt"

              href="http://www.formula-as.ro/rss/articole-pe-scurt-29.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pelerinaje spirituale"

              href="http://www.formula-as.ro/rss/articole-pelerinaje-spirituale-50.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Periscop"

              href="http://www.formula-as.ro/rss/articole-periscop-60.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Planeta necunoscuta"

              href="http://www.formula-as.ro/rss/articole-planeta-necunoscuta-88.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Planete culturale"

              href="http://www.formula-as.ro/rss/articole-planete-culturale-30.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Politica"

              href="http://www.formula-as.ro/rss/articole-politica-81.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pop-Rock"

              href="http://www.formula-as.ro/rss/articole-pop-rock-31.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Povesti de dragoste"

              href="http://www.formula-as.ro/rss/articole-povesti-de-dragoste-64.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Premiul"

              href="http://www.formula-as.ro/rss/articole-premiul-32.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Redactia recomanda"

              href="http://www.formula-as.ro/rss/articole-redactia-recomanda-110.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Rememorari"

              href="http://www.formula-as.ro/rss/articole-rememorari-108.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Retete de slabit"

              href="http://www.formula-as.ro/rss/articole-retete-de-slabit-113.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romani in lume"

              href="http://www.formula-as.ro/rss/articole-romani-in-lume-102.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romania interbelica"

              href="http://www.formula-as.ro/rss/articole-romania-interbelica-116.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romania necunoscuta"

              href="http://www.formula-as.ro/rss/articole-romania-necunoscuta-33.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="S.O.S."

              href="http://www.formula-as.ro/rss/articole-s-o-s-34.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Sanatate"

              href="http://www.formula-as.ro/rss/articole-sanatate-35.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Scrisoarea saptamanii"

              href="http://www.formula-as.ro/rss/articole-scrisoarea-saptamanii-36.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Societate"

              href="http://www.formula-as.ro/rss/articole-societate-37.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Spectator"

              href="http://www.formula-as.ro/rss/articole-spectator-38.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Spiritualitate"

              href="http://www.formula-as.ro/rss/articole-spiritualitate-39.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Stil de viata"

              href="http://www.formula-as.ro/rss/articole-stil-de-viata-100.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Strabunica stie tot"

              href="http://www.formula-as.ro/rss/articole-strabunica-stie-tot-40.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Sub lupa"

              href="http://www.formula-as.ro/rss/articole-sub-lupa-41.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Teatru"

              href="http://www.formula-as.ro/rss/articole-teatru-51.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Terapii alternative"

              href="http://www.formula-as.ro/rss/articole-terapii-alternative-58.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Terapii Ayurvedice"

              href="http://www.formula-as.ro/rss/articole-terapii-ayurvedice-69.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Test"

              href="http://www.formula-as.ro/rss/articole-test-107.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Torser"

              href="http://www.formula-as.ro/rss/articole-torser-121.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Trasee spirituale"

              href="http://www.formula-as.ro/rss/articole-trasee-spirituale-99.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Traseele vacantei"

              href="http://www.formula-as.ro/rss/articole-traseele-vacantei-42.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Urme romanesti"

              href="http://www.formula-as.ro/rss/articole-urme-romanesti-124.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Urme romanesti in Alpi"

              href="http://www.formula-as.ro/rss/articole-urme-romanesti-in-alpi-105.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Vlahii de pe coastele Adriaticii"

              href="http://www.formula-as.ro/rss/articole-vlahii-de-pe-coastele-adriaticii-122.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Zodiac"

              href="http://www.formula-as.ro/rss/articole-zodiac-43.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Zodiac sentimental"

              href="http://www.formula-as.ro/rss/articole-zodiac-sentimental-111.xml"/>



    


<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/overall.css?v=1"/>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/index.css?v=1"/>



<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/index.css?v=1"/>



<!--[if lte IE 6]>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/ overall_ie_6.css" /><![endif]-->



<!--[if IE 7]>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/ overall_ie_7.css" /><![endif]-->



<script type="text/javascript">



    var path_ = {root: "http://www.formula-as.ro/", sifr: "http://www.formula-as.ro/_client/swf/", img: "http://www.formula-as.ro/_client/img/", promo: "http://www.formula-as.ro/_client/promo/"};



</script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script type="text/javascript" src="/login/editori/jqupload/jquery.uploadify-3.1.js"></script>

<link rel="stylesheet" type="text/css" href="/login/editori/jqupload/uploadify.css"/>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/prettyPhoto/jquery.prettyPhoto.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.formula-as.ro/_client/js/prettyPhoto/prettyPhoto.css"/>

<script type="text/javascript">

    var $j = jQuery.noConflict();

</script>

<script type="text/javascript" src="http://www.formula-as.ro/_client/js/prototype.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/effects/scriptaculous.js?load=effects"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/lightbox.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/overall.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/ajax.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/sifr.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/sifr-addons.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/swfobject.js"></script>

<script type="text/javascript" src="http://www.formula-as.ro/_client/js/cookie.js"></script>



<script type='text/javascript'>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

    (function () {

        var gads = document.createElement('script');

        gads.async = true;

        gads.type = 'text/javascript';

        var useSSL = 'https:' == document.location.protocol;

        gads.src = (true ? 'https:' : 'http:') +

            '//www.googletagservices.com/tag/js/gpt.js';

        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(gads, node);

    })();

</script>


    <script type="text/javascript">

        googletag.cmd.push(function () { //1. Formula-as.ro_left_200x800

            googletag.defineSlot('/22461212/Formula-as.ro_left_200x800', [200, 800], 'div-gpt-ad-1371719744302-0').addService(googletag.pubads());

        });

        googletag.cmd.push(function () { //2. Formula-as.ro_right_200x800

            googletag.defineSlot('/22461212/Formula-as.ro_right_200x800', [200, 800], 'div-gpt-ad-1371719889849-0').addService(googletag.pubads());

        });

        googletag.cmd.push(function () { //3. Formula-as.ro_top_1376x180

            googletag.defineSlot('/22461212/Formula-as.ro_top_1376x180', [1376, 180], 'div-gpt-ad-1371720928226-0').addService(googletag.pubads());

        });

    </script>



<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_160x600_AP', [160, 600], 'div-gpt-ad-1347437176431-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_160x600_HP', [160, 600], 'div-gpt-ad-1347437228459-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_300x250_AP', [300, 250], 'div-gpt-ad-1346937600386-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_728x900_HP', [728, 90], 'div-gpt-ad-1346937676074-0').addService(googletag.pubads());



    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_728x900_AP', [728, 90], 'div-gpt-ad-1346937636644-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_StickyRibbon_976x150', [976, 150], 'div-gpt-ad-1363787233218-0').addService(googletag.pubads());

    });

</script>



<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

    });

</script>



<!-- FAS ADserver * START -->



<script type='text/javascript'>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

    (function () {

        var gads = document.createElement('script');

        gads.async = true;

        gads.type = 'text/javascript';

        var useSSL = 'https:' == document.location.protocol;

        gads.src = (true ? 'https:' : 'http:') +

            '//www.googletagservices.com/tag/js/gpt.js';

        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(gads, node);

    })();

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9531025654985345",
    enable_page_level_ads: true
  });
</script>

<!-- FAS ADserver * END -->

<!-- FAS ADserver * Sart * Mar2017 -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/85949310/468x60_Articole', [468, 60], 'div-gpt-ad-1490790822931-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- FAS ADserver * End * Mar2017 -->

</head>



<body style="position:relative;">


    <style type="text/css">

        .branding-site {

            position: relative;

            width: 976px;

            height: 180px;

            margin: 0px auto;

        }



        .branding-left {

            position: absolute;

            left: -200px;

            top: 180px;

            width: 200px;

            height: 800px;

        }



        .branding-center {

            position: absolute;

            left: -200px;

            top: 0px;

            width: 1376px;

            height: 180px;

        }



        .branding-right {

            position: absolute;

            right: -200px;

            top: 180px;

            width: 200px;

            height: 800px;

        }



        body {

            padding-top: 0px;

        }



        body.branding_overflow {

            overflow-x: hidden;

        }



        @media (min-width: 976px) {

            body {

                overflow-x: hidden;

            }

        }

    </style>

    <script type="text/javascript">

        function brandingResize() {

            var width = jQuery(window).width();

            if (width < 976) {

                jQuery('body').removeClass('branding_overflow');

            }

            else {

                jQuery('body').addClass('branding_overflow');

            }

        }

        jQuery(window).resize(function () {

            brandingResize();

        });

        jQuery(function () {

            brandingResize();

        });

    </script>

    <div class="branding-site">

        <div class="branding-left">

            <!-- Formula-as.ro_left_200x800 -->

            <div id='div-gpt-ad-1371719744302-0' style='width:200px; height:800px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371719744302-0'); });

                </script>

            </div>

        </div>

        <div class="branding-center">

            <!-- Formula-as.ro_top_1376x180 -->

            <div id='div-gpt-ad-1371720928226-0' style='width:1376px; height:180px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371720928226-0'); });

                </script>

            </div>

        </div>

        <div class="branding-right">

            <!-- Formula-as.ro_right_200x800 -->

            <div id='div-gpt-ad-1371719889849-0' style='width:200px; height:800px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371719889849-0'); });

                </script>

            </div>

        </div>

    </div>


<div class="outer" id="header" >



<a href="http://www.formula-as.ro/" title="Formula AS" id="logo"><img src="http://www.formula-as.ro/_client/img/header_logo.png"

                                                                  alt="Un pericol ignorat: Inflama&#355;iile ascunse"/></a>



<div id="leaderboard-wrapper">



    <div id="leaderboard-ad" style="position: static;">



        
                    <!-- Formula-as.ro_728x900_AP -->

                    <div id='div-gpt-ad-1346937636644-0' style='width:728px; height:90px;'>

                        <script type='text/javascript'>

                            googletag.cmd.push(function () {

                                googletag.display('div-gpt-ad-1346937636644-0');

                            });

                        </script>

                    </div>

    </div>



    


    <script type="text/javascript">



        /*



         var flashvars = {};



         var params = {};



         params.menu = false;



         params.wMode = "transparent";







         swfobject.embedSWF(path_.sifr + "", "leaderboard-ad", "728", "90", "9.0.0", "expressInstall.swf", flashvars, params);



         */



    </script>





</div>



<div id="menu">



    <p>Nr. 1267
        , 19.05.2017 - 25.05.2017</p>



    <ul>

        <li class="first-selected"><a

                href="http://www.formula-as.ro/" title="Numarul curent">Numarul curent</a></li>



        <li class="previous-selected">

            <a href="http://www.formula-as.ro/arhiva" title="Arhiva">Arhiva</a></li>



        <li>

            <a href="http://www.formula-as.ro/abonamente" title="Abonamente">Abonamente</a></li>



        <!--<li><a href="forum/" title="Forum de discutii">Forum de discutii</a></li>-->



        <!--<li><a href="club" title="Club Formula AS">Club Formula AS</a></li>-->



        <li>

            <a href="http://www.formula-as.ro/publicitate" title="Publicitate">Publicitate</a></li>



        <li>

            <a href="http://www.formula-as.ro/newsletter/newsletter.php" title="Publicitate">Newsletter</a></li>



        <li>

            <a href="http://www.formula-as.ro/contact" title="Contact">Contact</a></li>



    </ul>



</div>



<img src="http://www.formula-as.ro/_client/img/header_corner_tr.gif" alt="" class="tr"/>



<img src="http://www.formula-as.ro/_client/img/header_corner_bl.gif" alt="" class="bl"/>



<img src="http://www.formula-as.ro/_client/img/header_corner_br.gif" alt="" class="br" />


</div>



<div class="sub-menu clearfix">

    
    <a href="http://www.formula-as.ro/2012/1267/asul-de-inima-45" title="Asul de inima">Asul de

        inima</a>

    <a href="http://www.formula-as.ro/2012/1267/lumea-romaneasca-24" title="Lumea romaneasca">Lumea

        romaneasca</a>

    <a href="http://www.formula-as.ro/2012/1267/medicina-naturii-44" title="Medicina naturii">Medicina

        naturii</a>

    <a href="http://www.formula-as.ro/2012/1267/spiritualitate-39"

       title="Spriritualitate">Spiritualitate</a>

    <a href="http://www.formula-as.ro/2012/1267/enigme-16" title="Enigme">Enigme</a>

    <a href="http://www.formula-as.ro/2012/1267/sanatate-35" title="Sanatate">Sanatate</a>

    <a href="http://www.formula-as.ro/2012/1267/medicina-populara-77" title="Medicina populara">Medicina

        populara</a>

    <!--<a class="contact" href="http://www.formula-as.ro/contact" title="Contact">Contact</a>-->





    <form name="search" action="/cautare/" method="get" style="float:right;margin-right:5px;">

        <input type="text" class="text" style="margin-left:0px;margin-top:7px;padding:0px;" name="keywords" value="">

        <input type="submit" class="submit stil" style="margin-left:0px;margin-top:0px;margin-top:0px;padding-top:4px;"

               value="Cauta">

    </form>

</div>

<!--<div class="outer" id="header" style="background-color:#e6ebee;" >
#
</div>-->

	<div class="outer">

		<div id="main">

        


            

			<div id="headline">

				<ul class="breadcrumbs">

					<li><img src="http://www.formula-as.ro/_client/img/content_ico_headline.gif" alt="" class="ico" /><a href="http://www.formula-as.ro/" title="Formula AS">Formula AS</a></li>


					<li>&rsaquo; <a href="http://www.formula-as.ro/" title="Numarul curent">Numarul curent</a></li>


					<li>&rsaquo; <a href="http://www.formula-as.ro/2017/1267/medicina-preventiva-85" title="Medicina preventiva">Medicina preventiva</a></li>

					<li>&rsaquo; Un pericol ignorat: Inflama&#355;iile ascunse</li>

				</ul>

				<a href="http://www.formula-as.ro/rss/" title="RSS" class="ico-rss"><img src="http://www.formula-as.ro/_client/img/content_ico_rss.gif" alt="" /></a>

				<img src="http://www.formula-as.ro/_client/img/content_corner_tl.gif" alt="" class="tl" />

				<img src="http://www.formula-as.ro/_client/img/content_corner_tr.gif" alt="" class="tr" />

			</div>

			<div id="content">

				<div id="right">

               

                


					<div class="item padded">

                    

						<ul class="suptitle">                            

							<li><a class="ico-category" href="http://www.formula-as.ro/2017/1267/medicina-preventiva-85" title="Medicina preventiva">Medicina preventiva</a></li>

</ul>

                        <!-- <div style="margin-bottom:10px;"><span style="font-family:Tahoma, Geneva, sans-serif;font-size:11px;color:#cccccc;font-weight:normal;text-decoration:none;">Publicitate!</span></div>-->

                       
<div style="margin-bottom:10px;">

<!-- /85949310/468x60_Articole -->
<div id='div-gpt-ad-1490790822931-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490790822931-0'); });
</script>
</div>

</div>
 <div class="item-brief-options"></div>
 
                        

						<h1>Un pericol ignorat: Inflama&#355;iile ascunse</h1>





						<div class="item-pic">

							<div>

								<a href="http://www.formula-as.ro/magazine/attachments/1267/1495887828_plange_depresie_dr_iso_1495888051-large.jpg" rel="lightbox[articol]" title="Un pericol ignorat: Inflama&#355;iile ascunse"><img src="http://www.formula-as.ro/magazine/attachments/1267/1495887828_plange_depresie_dr_iso_1495888051.jpg" alt="Un pericol ignorat: Inflama&#355;iile ascunse" /></a>


								<p>Foto: Dreamstime - 4</p>


								<div class="clear">&nbsp;</div>

							</div>

						</div>


						<div class="text">

							<b>- Pot provoca afec&#355;iuni grave, precum demen&#355;a, reumatismul sau chiar cancerul. Din fericire, exper&#355;ii cunosc secretul prevenirii lor. Vi-l spunem &#351;i dvs.-</b>

							<br /><br />


								Dup&#259; cum arat&#259; unele studii recente efec­tuate &icirc;n Fran&#355;a &#351;i Germania, demen­&#355;a, boala Alzheimer &#351;i depresiile sunt ade­seori provocate de inflama&#355;ii ascunse &icirc;n interiorul organismului. Oamenii de &#351;tiin&#355;&#259; presupun c&#259; reac­&#355;iile inflama&#355;iilor pot ajunge - prin s&acirc;nge - la creier &#351;i &icirc;l pot afecta. "Inflama&#355;iile ascunse, de pild&#259; o gin­givit&#259;, pot produce alte focare de infec&#355;ie &icirc;n va­sele sanguine, care provoac&#259;, la r&acirc;ndul lor, infla­ma&#355;ii importante la nivelul articula&#355;iilor sau al mio­cardului", spun exper&#355;ii.<br><br><b>Semnale de alarm&#259;: oboseala &#351;i st&#259;rile depresive</b><br><br>Al&#259;turi de infarct &#351;i atacul cerebral, reumatis­mul &#351;i neurodermita pot fi provocate, &#351;i ele, de inflama&#355;ii ascunse &icirc;n organism. Simptomele acute ale inflama&#355;iei sunt, &icirc;n general, oboseala brusc&#259;, starea depresiv&#259; permanent&#259; sau durerile "f&#259;r&#259; cauz&#259;". Dar ele nu sunt totdeauna prezente. Nume­roa­se inflama&#355;ii "se coc" luni de zile, nedesco­perite, &icirc;n organismul nostru, a&#351;a-numitele "infla­ma­&#355;ii silen&#355;ioase". Dar ceea ce pare inofensiv poate deveni, &icirc;n condi&#355;ii prielnice, extrem de periculos.<br>&Icirc;n principiu, inflama&#355;iile pot fi depistate cu aju­torul hemogramei, care indic&#259; concentra&#355;ia sub­stan­&#355;elor nocive. Una dintre cele mai cunoscute este proteina C reactiv&#259;. Aceast&#259; protein&#259; "de alar­m&#259;", produs&#259; &icirc;n cantitate sporit&#259; &icirc;n procesele infla­matorii, este considerat&#259; un factor de risc pentru apari&#355;ia de noi focare. Valoarea normal&#259; este sub 1 mg la 1 l de s&acirc;nge. &Icirc;ntre 1-3 mg/litru de s&acirc;nge, ris­cul inflama&#355;iei este vizibil crescut. Cu c&acirc;t valoa­rea este mai mare, cre&#351;te, concomitent, &#351;i riscul de in­farct sau de accident cerebral.<br><b><br>Stilul de via&#355;&#259; poate fi decisiv</b><br><br>Tot mai multe studii indic&#259; faptul c&#259; anumite substan&#355;e din alimenta&#355;ia noastr&#259; ne pot proteja de afec&#355;iunile inflamatorii, &icirc;n vreme ce altele "a&#355;&acirc;&#355;&#259;", pur &#351;i simplu, inflama&#355;iile. Printre acestea se nu­m&#259;r&#259; zah&#259;rul, gr&acirc;ul, carnea consumat&#259; excesiv (mai ales carnea de porc &#351;i de vi&#355;el, care con&#355;ine o can­titate mare de substan&#355;e ce duc la inflama&#355;ii).<br>O alt&#259; problem&#259; important&#259; o reprezint&#259; lipsa substan&#355;elor antiinflamatorii din alimenta&#355;ia noas­tr&#259;, de pild&#259;, cea a polifenolilor, ni&#351;te compu&#351;i ai sub­stan&#355;elor vegetale, care nu sunt nici vitamine, nici minerale, dar care au un puternic efect antiin­flamator.<br><!-- FAS300x250_AP --> Cele mai ridicate valori anti-radicali liberi le au boabele de goji &#351;i de aronia, rodiile, prunele, stafi­dele &#351;i broccoli. Dar &#351;i multe plante aromatice, pre­cum ghimbirul sau curcuma.<br><br><b>Dietele alimentare contracareaz&#259; inflama&#355;iile</b><br><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1267/1495887828_peste_des_rf_1495888075-large.jpg" rel="lightbox[articol]" title="Un pericol ignorat: Inflama&#355;iile ascunse"><img src="http://www.formula-as.ro/magazine/attachments/1267/1495887828_peste_des_rf_1495888075.jpg" alt="Un pericol ignorat: Inflama&#355;iile ascunse"></a><p>Foto: www.123rf.com</p><div class="clear">&nbsp;</div></div></div>Chiar dac&#259; nu ne confrunt&#259;m cu o inflama&#355;ie acu­t&#259;, este im­portant s&#259; adopt&#259;m o diet&#259; ali­men­tar&#259;. Numeroase inflama&#355;ii de grad redus, pe care cei &icirc;n cau­z&#259; nici nu le simt, joac&#259; un rol nefast &icirc;n apari&#355;ia unor afec&#355;iuni precum cancerul &#351;i diabetul.<br>Pe l&acirc;ng&#259; fructe, legume &#351;i plante aromatice, tre­buie s&#259; fa­voriz&#259;m &icirc;n alimenta&#355;ia noastr&#259; gr&#259;simile "valoroase" cu efect antiinflamator, ca de pild&#259; aci­zii gra&#351;i Omega-3, prezen&#355;i &icirc;n pe&#351;tele de ap&#259; rece: heringi, somon, macrou sau ton. Dintre uleiurile din plante, sunt de preferat cele de rapi&#355;&#259;, de nuc&#259; sau de in, care con&#355;in, &#351;i ele, Omega 3 &#351;i reduc ris­cul inflama&#355;iilor. Cu o condi&#355;ie: s&#259; fie presate la rece, pentru c&#259; astfel se elimin&#259; oxidarea poten&#355;ial periculoas&#259; &icirc;nc&#259; din timpul producerii.<br>&#350;i &icirc;nc&#259; ceva: pericolul de inflama&#355;ii este mai mare &icirc;n cazul persoanelor supraponderale. Sub­stan­&#355;ele inflamatoare se formeaz&#259; cel mai ades &icirc;n &#355;esutul adipos de pe abdomen.<br><br><b>Prevenirea inflama&#355;iilor<br><i>- Recomand&#259;ri importante -</i></b><br><br><!-- Formula-as.ro_300x250_AP --><div id='div-gpt-ad-1346937600386-0' style='clear:both;float:right;margin-left:5px;width:300px; height:250px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346937600386-0'); });</script></div>* Evita&#355;i greutatea excesiv&#259;: &#355;esutul adipos de pe abdomen produce substan&#355;e inflamatoare.<br>* Consuma&#355;i zilnic 2-3 pumni de legume (cru­de sau dunstuite) &#351;i un pumn de fructe (mai ales fructe de p&#259;dure).<br>* Renun&#355;a&#355;i la margarin&#259; &#351;i la pr&#259;jeli: acizii gra&#351;i pe care-i con&#355;in stimuleaz&#259; inflama&#355;iile.<br>* Limita&#355;i consumul de carne, mai ales de porc &#351;i de vi&#355;el, dar &#351;i pe cel de g&#259;lbenu&#351; de ou &#351;i de pro­duse lactate grase, care con&#355;in acid arahidonic (inflamator).<br>* M&acirc;nca&#355;i mai mult pe&#351;te &#351;i mai multe fructe de mare. Mai ales somon, hering &#351;i macrou, boga&#355;i &icirc;n acizi gra&#351;i Omega 3 &#351;i vitamina D.<br>* Antiinflamatoare sunt: uleiul de in &#351;i cel din germeni de gr&acirc;u, care con&#355;in o can­titate mare de vitamina E. &#350;i s&acirc;m­burii de nuc&#259; - indiferent sub ce for­m&#259; (&icirc;n stare pur&#259;, &icirc;n salate sau &icirc;n muesli).<br>* Elimina&#355;i dulciurile - za­h&#259;rul produce infla­ma&#355;ii &#351;i con­tri­buie la apari&#355;ia unor procese degene­rative la nivelul creieru­lui, deci la demen­&#355;&#259; senil&#259; (la persoanele &icirc;n v&acirc;rst&#259;).<br>* Vinul ro&#351;u, b&#259;ut cu m&#259;sur&#259;, alimenteaz&#259; or­ga­nismul cu poli­fenoli, precum resveratrolul. Dar nu exagera&#355;i: 125 ml pe zi sunt suficien&#355;i!<br><br><b>"Remedii" naturale cu efect antiinflamator</b><br><br><div class="item-ad" style="width: 300px; padding-top:10px;"><script type="text/javascript">google_ad_client = "ca-pub-9531025654985345";/* 300x250 */google_ad_slot = "7270233420";google_ad_width = 300;google_ad_height = 250;</script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><div class="item-ad" style="width: 300px; padding-top:10px;"><script type="text/javascript">google_ad_client = "ca-pub-9531025654985345";/* 300x600 */google_ad_slot = "1992066850";google_ad_width = 300;google_ad_height = 600;</script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><b>1. Ananasul</b><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1267/1495887828_ananas_dr_tfz_iso_1495888128-large.jpg" rel="lightbox[articol]" title="Un pericol ignorat: Inflama&#355;iile ascunse"><img src="http://www.formula-as.ro/magazine/attachments/1267/1495887828_ananas_dr_tfz_iso_1495888128.jpg" alt="Un pericol ignorat: Inflama&#355;iile ascunse"></a><div class="clear">&nbsp;</div></div></div>Bromelaina pe ca­re o con&#355;ine accele­reaz&#259; procesul de vin­decare a inflama&#355;iilor &#351;i se fo­lose&#351;te, &icirc;n pre­zent, &#351;i &icirc;n tratamentul reuma­tis­mu­lui.<br><br><b>2. Afinele</b><br>Sunt considerate o arm&#259;-minune &icirc;mpo­tri­va afec&#355;iunilor infla­ma­torii. Colorantul vege­tal (mirtilina) pe care-l con&#355;ine neutra­li­zeaz&#259; radicalii liberi. Un pumn pe zi este suficient.<br><br><b>3. Broccoli</b><br>Toate soiurile de var­z&#259; con&#355;in o cantitate mai mare de vitamina C (antioxidant&#259;) dec&acirc;t citricele. Care, &icirc;mpre­un&#259; cu acizii gra&#351;i O­mega-3, ne protejeaz&#259; de inflama&#355;ii.<br><br><b>4. Cacao</b><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1267/1495887828_cioco_des_iso_1495888159-large.jpg" rel="lightbox[articol]" title="Un pericol ignorat: Inflama&#355;iile ascunse"><img src="http://www.formula-as.ro/magazine/attachments/1267/1495887828_cioco_des_iso_1495888159.jpg" alt="Un pericol ignorat: Inflama&#355;iile ascunse"></a><div class="clear">&nbsp;</div></div></div>Ciocolata neagr&#259;, cu un con&#355;inut foarte ridicat de cacao (peste 70%) &#351;i cu zah&#259;r pu­&#355;in, este bogat&#259; &icirc;n po­li­fe­noli, care pot opri &icirc;n­mul­&#355;irea focarelor de in­flama&#355;ii din organism.<br><br><b>5. Ceaiul verde</b><br>Catehinele sale se num&#259;r&#259; printre cei mai puternici antioxidan&#355;i. Distrug agen&#355;ii pato­geni &#351;i imunizeaz&#259;. &Icirc;n plus, se crede c&#259; ar avea un efect antican­cer.<br><br><b>6. Curcuma</b><br>Polifenolul curcu­min&#259; pe care-l con&#355;ine vindec&#259; afec&#355;iunile pie­lii &#351;i ale articula&#355;iilor (psoriazis &#351;i artroz&#259;) &#351;i ne poate proteja de can­­cer.<br><br><b>7. Ghimbirul</b><br>Medicina alterna­ti­v&#259; recomand&#259; ghimbi­rul pentru tratarea in­flama&#355;iilor, mai ales a reumatismului. &Icirc;n bul­bii de ghimbir se g&#259;­sesc polifenoli &#351;i sub­stan&#355;e "iu&#355;i", precum gingerolii.<br><br><b>8. Goji</b><br>"Super boabele" ro&#351;ii con&#355;in substan&#355;e complexe care sti­mu­leaz&#259; sistemul imunitar &#351;i stopeaz&#259; inflama&#355;iile.<br><br><b>9. Nuca</b><br>Niciun alt aliment nu con&#355;ine un aseme­nea potpuriu de anti­oxi­dan&#355;i &#351;i de acizi gra&#351;i Omega-3, precum nucile. &#350;i mai au - &icirc;n plus - lignane antiin­fla­­matoare.<br><br><b>10. Papaya</b><br>Con&#355;ine o enzim&#259; foarte important&#259;, pa­paina, care gr&#259;be&#351;te vin­­decarea r&#259;nilor &#351;i care atenueaz&#259;, &icirc;n mod evident, afec&#355;iunile in­flamatorii ale pielii.<br><br><b>11. Rodiile</b><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1267/1495887828_rodie_des_iso_1495888181-large.jpg" rel="lightbox[articol]" title="Un pericol ignorat: Inflama&#355;iile ascunse"><img src="http://www.formula-as.ro/magazine/attachments/1267/1495887828_rodie_des_iso_1495888181.jpg" alt="Un pericol ignorat: Inflama&#355;iile ascunse"></a><div class="clear">&nbsp;</div></div></div>&Icirc;n zeama lor de culoare ro&#351;ie se g&#259;sesc peste 20 de polifenoli diferi&#355;i - coloran&#355;i vegetali, care au un efect antiinflamator de zece ori mai puternic dec&acirc;t aspirina.<br><br><b>12. Sfecla ro&#351;ie</b><br>Coloran&#355;ii vegetali care-i confer&#259; culoarea &#351;i protejeaz&#259; celulele, &icirc;n combina&#355;ie cu sa­poninele, stopeaz&#259; apa­ri&#355;ia inflama&#355;iilor.<br><br><b>13. Somonul</b><br>Ar trebui s&#259; fie pe mas&#259; o dat&#259; sau de dou&#259; ori pe s&#259;pt&#259;m&acirc;n&#259;, datorit&#259; acizilor gra&#351;i Omega-3, pe care-i con&#355;ine &#351;i care combat inflama&#355;iile (mai ales la nivelul articula&#355;iilor, al creierului &#351;i al pielii).<br><br><b>14. Usturoiul</b><br>Are efect antibac­terian &#351;i dezinfecteaz&#259; din interior. &#350;i reduce, pare-se, riscul anu­mi­tor tipuri de cancer.
								<div class="clear">&nbsp;</div>

						</div>



                        <br />


                        <script type="text/javascript"><!--

google_ad_client = "ca-pub-9531025654985345";

/* 468x60 */

google_ad_slot = "9400422394";

google_ad_width = 468;

google_ad_height = 60;

//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>


						<ul class="subtitle lower">


							<li><a class="ico-author" href="http://www.formula-as.ro/redactia/rodica-demian-53" title="Rodica Demian">Rodica Demian</a></li>


						</ul>

						<div class="clear">&nbsp;</div>



                        <br />

                        
                        

                        <style type="text/css">

                           #___plusone_0{

                            vertical-align:top!important;

                           } 

                           </style>

                        <g:plusone style="vertical-align:top;" size="medium"></g:plusone>

                        <fb:like href="http://www.formula-as.ro/2017/1267/medicina-preventiva-85/un-pericol-ignorat-inflamatiile-ascunse-22333" show_faces="false" width="300" font=""></fb:like>

                        

                        <script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>

                        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>



						<div class="clear">&nbsp;</div>

						<div class="item-brief-options" style="margin-top: 15px;">

							<ul>

                            	<!-- <li style="float:left;"><a href="http://www.formula-as.ro/" title="Formula AS" class=""><img style="margin-bottom:-1px;" src="http://www.formula-as.ro/_client/img/back-icon.png" /> Inapoi</a></li> -->

								<li style="margin-left: 10px;"><a href="#vizualizari" title="Vizualizari" class="ico-views">Vizualizari <span>(688)</span></a></li>

								<li style="margin-left: 10px;"><a href="#note" title="Note" class="ico-rating">Note <span>(<span id="total-ratings-link">0</span>)</span></a></li>

								<li style="margin-left: 10px;"><a href="#comentarii" title="Comentarii" class="ico-comment">Comentarii <span>(0)</span></a></li>

							</ul>

						</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

			
					
                    <div class="item"> <!--Chenarul-->

                        <h2>Alte articole din acest numar</h2>

                        <ul id="other-articles">

                        
                            <li >

                                <a href="http://www.formula-as.ro/2017/1267/terapii-alternative-58/mancarea-intre-ura-si-adoratie-anorexia-si-bulimia-22334" title="M&acirc;ncarea, &icirc;ntre ur&#259; &#351;i adora&#355;ie - ANOREXIA &#351;i BULIMIA">

                                    <span>

                                    	<div style="height:90px; overflow:hidden;">

                                    
                                        <img src="http://www.formula-as.ro/magazine/attachments/1267/1495888247_anorexica_rf_fundal_1495888611.jpg" alt="M&acirc;ncarea, &icirc;ntre ur&#259; &#351;i adora&#355;ie - ANOREXIA &#351;i BULIMIA" width="148" /> 
                                        </div>

                                    </span>

                                    M&acirc;ncarea, &icirc;ntre ur&#259; &#351;i adora&#355;ie - ANOREXIA &#351;i BULIMIA
                                </a>

                            </li>

                            
                            <li >

                                <a href="http://www.formula-as.ro/2017/1267/medicina-naturii-44/medicamente-din-padurea-siberiana-22335" title="Medicamente din p&#259;durea siberian&#259;">

                                    <span>

                                    	<div style="height:90px; overflow:hidden;">

                                    
                                        <img src="http://www.formula-as.ro/magazine/attachments/1267/1495888706_rus_mesteceni_rf_1495888875.jpg" alt="Medicamente din p&#259;durea siberian&#259;" width="148" /> 
                                        </div>

                                    </span>

                                    Medicamente din p&#259;durea siberian&#259;
                                </a>

                            </li>

                            
                            <li class="last">

                                <a href="http://www.formula-as.ro/2017/1267/medicina-naturii-44/florile-lunii-mai-cicoarea-paducelul-si-trandafirii-22336" title="Florile lunii MAI: Cicoarea, p&#259;ducelul &#351;i trandafirii">

                                    <span>

                                    	<div style="height:90px; overflow:hidden;">

                                    
                                        <img src="http://www.formula-as.ro/magazine/attachments/1267/1495889162_cicoare_rf_1495889375.jpg" alt="Florile lunii MAI: Cicoarea, p&#259;ducelul &#351;i trandafirii" width="148" /> 
                                        </div>

                                    </span>

                                    Florile lunii MAI: Cicoarea, p&#259;ducelul &#351;i trandafirii
                                </a>

                            </li>

                            
                        </ul>



                        <div class="clear">&nbsp;</div>

                    </div>

                    
					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<div class="item"><script type="text/javascript"><!--

					google_ad_client = "ca-pub-9531025654985345";

					/* 468x60 */

					google_ad_slot = "9400422394";

					google_ad_width = 468;

					google_ad_height = 60;

					//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script></div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="vizualizari"></a>

					<div class="item">

                        <div id="rating">

                                                    <ul>



                                                        <li class="current-rating" style="width:0px;">&nbsp;</li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22333N1" title="1/5" class='one-star' onclick="addRating(1, 22333); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22333N2" title="2/5" class="two-stars" onclick="addRating(2, 22333); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22333N3" title="3/5" class="three-stars" onclick="addRating(3, 22333); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22333N4" title="4/5" class="four-stars" onclick="addRating(4, 22333); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22333N5" title="5/5" class="five-stars" onclick="addRating(5, 22333); return false;"></a></li>



                                                    </ul>



                                                    <span>Media 0,00 / 5 (0 note)</span>



                                                </div>

						<div class="clear">&nbsp;</div>

                        <br />

						Popularitate

						<div id="popularity-graph"><img src="http://www.formula-as.ro/_client/img/poll_graph.gif" alt="" style="width: 10.171997437287px;" /></div> <div id="popularity-percent">3,39 %</div>

						<div class="clear">&nbsp;</div>

                        <ul class="options">

							<li><a href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.formula-as.ro%2F2017%2F1267%2Fmedicina-preventiva-85%2Fun-pericol-ignorat-inflamatiile-ascunse-22333" title="Trimite prin Yahoo! Messenger" class="ico-im">Trimite prin Yahoo! Messenger</a></li>

							<li>

								<a href="#" title="Recomanda articolul unui prieten prin e-Mail" onclick="this.blur(); toggleRec(); return false;" class="ico-rec">Recomanda unui prieten prin e-Mail</a>

								<div id="recommend-wrapper">

									<div id="recommend">

										<form name="recommend_form" action="http://www.formula-as.ro/recomanda-articol-nojs" method="post" onsubmit="recomandaArticol('22333')">

											<input type="hidden" name="id" value="22333" />

											<input type="hidden" name="referer" value="http://www.formula-as.ro/2017/1267/medicina-preventiva-85/un-pericol-ignorat-inflamatiile-ascunse-22333" />

											<table cellspacing="0" cellpadding="0">

												<thead><tr><td>Expeditor</td><td>Destinatar</td></tr></thead>

												<tbody>

													<tr>

														<td class="value"><input type="text" class="text" name="exp_nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="1" /></td>

														<td class="value"><input type="text" class="text" name="dest_nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="3" /></td>

													</tr>

													<tr>

														<td class="value"><input type="text" class="text" name="exp_email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="2" /></td>

														<td class="value"><input type="text" class="text" name="dest_email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="4" /></td>

													</tr>

													<tr>

														<td id="td-rec-submit" class="value" colspan="2">

															<input type="submit" id="recommend-submit" class="submit" onclick="recomandaArticol('22333'); this.blur(); return false;" value="Recomanda" />

															<input type="button" class="submit" id="recommend-wait" value="Asteptati" />

														</td>

													</tr>

												</tbody>

											</table>

										</form>

									</div>

								</div>

								<script type="text/javascript">document.getElementById('recommend-wrapper').style.display = "none";</script>

							</li>

							<li>

								<a href="#" title="Aboneaza-te la newsletter" onclick="this.blur(); toggleAbonare(); return false;" class="ico-rec">Aboneaza-te la newsletter</a>

								<div id="abonare-wrapper">

									<div id="abonare_message"></div>

									<div id="recommend">

										<form name="abonare_form" action="http://www.formula-as.ro/newsletter/nw_subscribe.php" method="post" onsubmit="abonareNewsletter()">

											<input type="hidden" name="id" value="22333" />

											<table cellspacing="0" cellpadding="0">

												<tbody>

													<tr>

														<td class="value"><input type="text" class="text" name="nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="1" /></td>

														<td class="value"><input type="text" class="text" name="prenume" maxlength="200" onfocus="focusInputValue(this,'prenume');" onblur="blurInputValue(this,'prenume');" value="prenume" tabindex="3" /></td>

													</tr>

													<tr>

														<td class="value"><input type="text" class="text" name="email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="2" /></td>

														<td class="value"><span style="margin-right:15px;">Sex: </span><input type="radio" class="" name="sex" maxlength="200" onfocus="focusInputValue(this,'Sex');" onblur="blurInputValue(this,'Sex');" value="M" tabindex="4" /><label>M</label> <input type="radio" class="" name="sex" maxlength="200" onfocus="focusInputValue(this,'Sex');" onblur="blurInputValue(this,'Sex');" value="F" tabindex="4" /><label>F</label></td>

													</tr>

													<tr>

														<td id="td-rec-submit" class="value" colspan="2">

															<input type="submit" id="abonare-submit" class="submit" onclick="abonareNewsletter(); this.blur(); return false;" value="Trimite" />

														</td>

													</tr>

												</tbody>

											</table>

										</form>

									</div>

								</div>

								<script type="text/javascript">document.getElementById('abonare-wrapper').style.display = "none";</script>

							</li>

							<li><a href="http://www.formula-as.ro/2017/1267/medicina-preventiva-85/un-pericol-ignorat-inflamatiile-ascunse-22333-print" target="blank_" title="Tipareste articolul" class="ico-print">Tipareste articolul</a></li>


						</ul>

                        <div class="clear">&nbsp;</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="note"></a>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="comentarii"></a>

					<div class="item">

						<h2>Nu exista comentarii</h2>


						<div id="add-comment">

						
						<p class="message"><img src="http://www.formula-as.ro/_client/img/message_error.gif" alt="" />Daca nu aveti un cont, va puteti inregistra <a href="http://www.formula-as.ro/cont-nou" title="Cont nou">aici</a>!</p>

						
						</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />



				</div>

				<div id="left">

					<h3 style="margin-top:15px;">Recomandari</h3>







					<div>







						<!-- <a href="" title="Ajutati-ne sa va gasim"><img style="border: solid 1px #e1e1e1;" src="left/ajuta_ne_sa_te_gasim.jpg" alt="Ajutati-ne sa va gasim" title="Ajutati-ne sa va gasim" class="multiple"/></a>-->







<!--







						<a href="http://www.formula-as.ro/forum/" title="Forum de discutii"><img src="http://www.formula-as.ro/_client/promo/left/forum.png" alt="Forum de discutii" title="Forum de discutii" class="multiple"/></a>







-->







						







						<a href="http://www.formula-as.ro/_client/promo/left/asul_verde_mai_2017_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/asul_verde_mai_2017.jpg" width="160" alt="Asul Verde" title="Asul Verde" class="multiple"/></a>





<!--

                        <a href="http://www.formula-as.ro/_client/promo/left/strab_apr_2012_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/strab_apr_2012.jpg" alt="Strabunica stie tot" title="Strabunica stie tot" class="multiple"></a>







					-->	






                        
                       


<a href="http://www.formula-as.ro/_client/promo/left/puterea_rugaciunii_octombrie_2013_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/puterea_rugaciunii_octombrie_2013.jpg" alt="Leacuri" title="Puterea Rugaciunii - Miracole traite si Povestite" class="multiple"></a>	

<a href="http://www.formula-as.ro/_client/promo/left/cop_elixir_aug2014_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/cop_elixir_aug2014.jpg" alt="Leacuri" title="Puterea Rugaciunii - Miracole traite si Povestite" class="multiple"></a>	




						<a href="http://www.formula-as.ro/_client/promo/left/leacuridinfarfurievolI_2013_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/leacuridinfarfurievolI_2013.jpg" alt="Leacuri" title="Leacuri" class="multiple"></a>		

                        

<!--                        <a href="http://www.formula-as.ro/_client/promo/left/cop-LEAC-2016.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/cop-LEAC-2016.jpg" width="160" alt="Leacuri" title="Leacuri" class="multiple"></a>-->
                        	

                        

                        <a href="http://www.formula-as.humanmedia.ro/?cs=216213" title="Leacuri" target="_blank"><img src="http://www.formula-as.ro/_client/promo/left/strabunicacd.jpg" alt="Leacuri" title="Leacuri"></a>







						<!--<a href="http://www.formula-as.ro/2008/838/asul-de-inima-45" title="Despre iubire"><img src="http://www.formula-as.ro/_client/promo/left/despre_iubire_2.jpg" alt="Despre iubire" title="Despre iubire" class="multiple"/></a>-->







					</div>			<h3 id="leftAdHeadline">Publicitate</h3>
            
            <div id="leftAd">   
            
            <div style="margin-left: -45px;margin-top: -35px;">		

            <!-- BBelements one2many Position: Formula AS(11682) / Content(2) / Wide Skyscraper - Left(1) / Wide Skyscraper 160x600(11) -->
            <!--<div id='bmone2n-11682.2.1.11'>
            <noscript><div><a href='http://ad2.ip.ro/please/redirect/11682/2/1/11/'><img src='http://ad2.ip.ro/please/showit/11682/2/1/11/?typkodu=img&keywords=' width='160' height='600' style='border-width:0' alt='' /></a></div></noscript>
            </div>-->
			
            
            <!-- BBelements one2many Position: formula-as.ro(11682) / Content(2) / Performance_160(1) / perf_sky 160x325(42) -->
            <!-- HowTo: Place this code into the html page there the ad should appear. -->
            <!--<div id='bmone2n-11682.2.1.42'></div>-->
						</div>
       	<script type="text/javascript"><!--
google_ad_client = "ca-pub-3022800679582572";
/* 160x600f */
google_ad_slot = "7008693763";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br /><br />

<script type="text/javascript"><!--
google_ad_client = "ca-pub-9531025654985345";
/* 160x600 */
google_ad_slot = "2143780544";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

                </div>
     
     <!-- FAS160x600_AP -->
<div id='div-gpt-ad-1355164018492-0' style='width:160px; height:600px; margin-left: -15px;margin-top: -15px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1355164018492-0'); });
</script>
</div>     
				</div>

				<div class="clear">&nbsp;</div>



			</div>



			<div id="content-footer">

				<img src="http://www.formula-as.ro/_client/img/content_corner_bl.gif" alt="" class="content-bl" />

				<img src="http://www.formula-as.ro/_client/img/content_corner_br.gif" alt="" class="content-br" />

			</div>

		</div>

		<div id="sidebar">

	<div id="issue-box" class="box">
                    <div class="wrapper">
                        <a class="img-anchor" href="http://www.formula-as.ro/magazine/attachments/1267/Formula-AS-Numarul-1267.jpg" rel="lightbox" title="Prima pagina a numarului 1267" target="_blank">
                           <img src="http://www.formula-as.ro/magazine/attachments/1267/coperta.jpg" alt="Formula AS, Nr. 1267"  width="186" height="282">
                        </a>
                    </div>
                </div>
	
<Div class="box">
<ul class="dashed">
						<li class="first"><a href="http://www.formula-as.ro/2017/1267/cititorii-raspund-49" title="...Cititorii raspund">...Cititorii raspund</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/acasa-1" title="Acasa">Acasa</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/accente-2" title="Accente">Accente</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/ancheta-72" title="Ancheta">Ancheta</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/asa-m-am-vindecat-53" title="Asa m-am vindecat...">Asa m-am vindecat...</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/carte-47" title="Carte">Carte</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/ce-mai-face-86" title="Ce mai face ...">Ce mai face ...</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/cititorii-intreaba-48" title="Cititorii intreaba...">Cititorii intreaba...</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/clubul-dietelor-de-slabit-46" title="Clubul dietelor de slabit">Clubul dietelor de slabit</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/din-lumea-necuvantatoarelor-12" title="Din lumea necuvantatoarelor">Din lumea necuvantatoarelor</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/eveniment-17" title="Eveniment">Eveniment</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/frumusete-20" title="Frumusete">Frumusete</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/horoscop-22" title="Horoscop">Horoscop</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/intrebarile-saptamanii-23" title="Intrebarile saptamanii">Intrebarile saptamanii</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/lumea-romaneasca-24" title="Lumea romaneasca">Lumea romaneasca</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/medicina-naturii-44" title="Medicina naturii">Medicina naturii</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/medicina-populara-77" title="Medicina populara">Medicina populara</a></li>
						<li class="selected"><a href="http://www.formula-as.ro/2017/1267/medicina-preventiva-85" title="Medicina preventiva">Medicina preventiva</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/pagina-specialistilor-52" title="Pagina specialistilor">Pagina specialistilor</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/periscop-60" title="Periscop">Periscop</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/s-o-s-34" title="S.O.S.">S.O.S.</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/scrisoarea-saptamanii-36" title="Scrisoarea saptamanii">Scrisoarea saptamanii</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/societate-37" title="Societate">Societate</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/spiritualitate-39" title="Spiritualitate">Spiritualitate</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/sub-lupa-41" title="Sub lupa">Sub lupa</a></li>
						<li><a href="http://www.formula-as.ro/2017/1267/terapii-alternative-58" title="Terapii alternative">Terapii alternative</a></li>
						<li class="last"><a href="http://www.formula-as.ro/2017/1267/zodiac-43" title="Zodiac">Zodiac</a></li>
					</ul></Div>
                   
                <img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer">			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-account-control" onclick="toggleBox('toggle-account'); return false;"></a>
				Contul meu
			</h3>
			<div class="box" id="toggle-account">
				<div class="wrapper">
					<form name="login" action="http://www.formula-as.ro/login/" method="post">
						<input type="hidden" name="action" value="autentificare" />
						<input type="text" class="text" name="username" value="adresa e-mail" onfocus="focusInputValue(this, 'adresa e-mail')" onblur="blurInputValue(this, 'adresa e-mail')" />
						<input type="password" class="text" name="password" value="parola" style="margin-bottom: 14px;"  onfocus="focusInputValue(this, 'parola')" onblur="blurInputValue(this, 'parola')" />
						<input type="submit" class="submit" value="Intra" />
					</form>				
				</div>
				<div class="wrapper-bottom">
					<a href="http://www.formula-as.ro/cont-nou" class="ico-account" title="Cont nou">Cont nou</a>
					<a href="http://www.formula-as.ro/recuperare-parola" class="ico-pass" title="Am uitat parola">Am uitat parola</a>
				</div>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer_gray.gif" alt="" class="box-footer" />
			<h3>

				<a href="#" title="Toggle" class="expanded" id="toggle-fb-control" onclick="toggleBox('toggle-fb'); return false;"></a>

				Formula AS pe Facebook

			</h3>

			<div class="box" id="toggle-fb">

				<div class="wrapper">

					<div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:fan profile_id="179955048068" width="185" show_faces="true" stream="false" css="http://www.formula-as.ro/_client/css/facebook.css?6" header="false"></fb:fan>

				</div>

			</div>

			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />

		
                
        	<h3>
				
				Publicitate
			</h3>
			<div class="box" id="toggle-publicitate">
        
        <center style="margin: 10px 0 0 5px;">
        
<!-- Formula-as.ro_160x600_AP -->
<div id='div-gpt-ad-1347437176431-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1347437176431-0'); });
</script>
</div> 

        </center>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
        			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-top-control" onclick="toggleBox('toggle-top'); return false;"></a>
				Cele mai citite articole
			</h3>
            
            <!--<Div class="box" style="padding-left:15px;">

</Div>-->
            
			<div class="box" id="toggle-top">
				<ul class="dashed">
					<li><a href="http://www.formula-as.ro/2017/1267/horoscop-22/noul-tar-si-vechea-rusie-22327" title="Noul &#354;ar &#351;i vechea Rusie">Noul &#354;ar &#351;i vechea Rusie</a></li>
					<li><a href="http://www.formula-as.ro/2017/1267/societate-37/mortii-vii-ai-olteniei-moroii-22340" title="Mor&#355;ii vii ai Olteniei: MOROII">Mor&#355;ii vii ai Olteniei: MOROII</a></li>
					<li><a href="http://www.formula-as.ro/2017/1267/terapii-alternative-58/mancarea-intre-ura-si-adoratie-anorexia-si-bulimia-22334" title="M&acirc;ncarea, &icirc;ntre ur&#259; &#351;i adora&#355;ie - ANOREXIA &#351;i BULIMIA">M&acirc;ncarea, &icirc;ntre ur&#259; &#351;i adora&#355;ie - ANOREXIA &#351;i BULIMIA</a></li>
					<li><a href="http://www.formula-as.ro/2017/1267/medicina-naturii-44/florile-lunii-mai-cicoarea-paducelul-si-trandafirii-22336" title="Florile lunii MAI: Cicoarea, p&#259;ducelul &#351;i trandafirii">Florile lunii MAI: Cicoarea, p&#259;ducelul &#351;i trandafirii</a></li>
					<li class="last"><a href="http://www.formula-as.ro/2017/1267/medicina-populara-77/leacuri-de-la-cititori-22332" title="Leacuri de la cititori">Leacuri de la cititori</a></li>
				</ul>
			</div>
            
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-fas-control" onclick="toggleBox('toggle-fas'); return false;"></a>
				Fundatia Formula AS
			</h3>
			<div class="box" id="toggle-fas">
				<div class="wrapper">
					<a href="http://www.formula-as.ro/fundatia-de-cultura-si-presa-formula-as" title="Fundatia de cultura si presa Formula AS">Batranii singuri, bolnavii, orfanii asteapta sponsorizarile dumneavoastra...</a>
				</div>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
                                                                     
<div style="margin-left:20px;">                                             
<!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="medium"></g:plusone>
</div>
		</div>

		<div class="clear">&nbsp;</div>

	</div>

	<script type="text/javascript">
/*		if (typeof sIFR == "function") { sIFR.replaceElement("h1, h2", named({sFlashSrc: path_['sifr']+ "romanserif.swf", sColor: "#000", sWmode: "transparent"})); };*/
	</script>
    
    
    <!-- <div class="outer" id="footer-top" style="background-color:#e6ebee;">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9531025654985345";
/* 970x250 */
google_ad_slot = "3876622451";
google_ad_width = 970;
google_ad_height = 250;
//
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    </div>
    <br />-->
	<div class="outer" id="footer-top">
		<div id="footer-right">
			<ul>
				<li><a href="http://www.formula-as.ro/harta-site" title="Harta site">Harta site</a> | </li>
				<li><a href="#" title="Sus">Sus</a></li>
			</ul>
			<div id="trafic">
<!--
				<img src="http://www.formula-as.ro/_client/img/trafic.png" alt="Trafic.ro" id="trafic" />
-->
				<!--/Start Trafic.ro/-->
				<script type="text/javascript">t_rid="formulaas";</script>
				<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
				<noscript><a href="http://www.trafic.ro/top/?rid=formulaas" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=formulaas"/></a></noscript>
				<!--/End Trafic.ro/-->
				
				<script type="text/javascript">
var gaJsHost = ((true) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7462704-1");
pageTracker._trackPageview();
} catch(err) {}</script>
				
			</div>
		</div>
		<ul>
			<li><a href="http://www.formula-as.ro/" title="Numar curent" class="selected">Numar curent</a> | </li>
			<li><a href="http://www.formula-as.ro/arhiva" title="Arhiva">Arhiva</a> | </li>
			<li><a href="http://www.formula-as.ro/abonamente" title="Abonamente">Abonamente</a> | </li>
						<li><a href="http://www.formula-as.ro/publicitate" title="Publicitate">Publicitate</a> | </li>
			<li><a href="http://www.formula-as.ro/contact" title="Contact">Contact</a></li>
		</ul>
		<p>
			Reproducerea, difuzarea sau folosirea partiala sau in intregime a materialelor prezentate este interzisa fara acordul nostru scris.<br />
			Copyright &copy; 1998-2017 <a href="http://www.formula-as.ro/" title="Formula AS">Formula AS</a>. Va rugam sa cititi cu atentie <a href="http://www.formula-as.ro/termeni-si-conditii" title="Termeni si conditii">termenii si conditiile</a> / <a href="http://www.formula-as.ro/politica-de-confidentialitate" title="Politica de confidentialitate">politica de confidentialitate</a>
		</p>	
		<div class="clear">&nbsp;</div>
		<img src="http://www.formula-as.ro/_client/img/footer_corner_tl.gif" alt="" class="tl" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_tr.gif" alt="" class="tr" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_bl_gray.gif" alt="" class="bl" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_br_gray.gif" alt="" class="br" />

	</div>
	<!--
    <div class="outer" id="sticky-footer">
	    <div style="position:fixed;bottom:0px;" class="outer">
	    	<a href="#" onclick="$j.cookie('hidden_sticky', '1');$j('#sticky-footer').hide();return false;" style="position:absolute;right:-20px;top:0px;"><img src="/_client/img/close_delete.png"></a>
			<div id='div-gpt-ad-1363787233218-0' style='width:976px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363787233218-0'); });
				</script>
			</div>
		</div>
	</div>
    -->
    
	<div class="clear" style="margin-bottom: 20px;">&nbsp;</div>



	<div class="clear">&nbsp;</div>
	<script type="text/javascript">
		$$('#footer-bottom ul a').each(function (elm) { Event.observe(elm, 'click', function (e) { Event.stop(e); }); });
	</script>
	
  
 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22161552-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = (true ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"* Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. Vezi mai multe detalii","dismiss":"OK","learnMore":"aici","link":"http://formula-as.ro/cookie_terms.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

</body>
</html>