
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"

    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html>



<head>



<title>Pove&#351;ti cu case: &quot;Balaurul&quot; din Pia&#355;a Roman&#259; nr. 8 - Acasa - Numarul curent - Formula AS</title>



<meta name="description" content="Pove&#351;ti cu case: &quot;Balaurul&quot; din Pia&#355;a Roman&#259; nr. 8. Acasa. Numarul curent. Formula AS."/>



<meta http-equiv="content-type" content="text/html; charset=utf-8"/>



<meta http-equiv="content-language" content="ro"/>



<meta http-equiv="imagetoolbar" content="no"/>






    <meta property="og:image" content="http://www.formula-as.ro/magazine/attachments/1273/22499_1901_11_1499681485.jpg"/>










<meta name="google-site-verification" content="ICrW37borc8CME5CpYdpbVtJNT4CwQwYRZJTbTRR0-M"/>



<meta name="keywords"

      content="acasa, accente, asul de inima, agora cititorilor, cititorii intreaba, cititorii raspund, cititorii multumesc pentru vindecari, pagina specialistilor, terapii alternative, medicina populara, medicina naturii, strabunica stie tot, cosul cu targuieli, gastronomie, antologie AS, carte, lumea romaneasca, teatru, spectator, planete culturale, pop-rock, scrisoarea saptamanii, diaspora in direct, intrebarile saptamanii, sub lupa, din lumea necuvantatoarelor, S.O.S., enigme, zodiac, eveniment, asii adolescentilor, mica enciclopedie as, formula as, sanatate, cultura, medicina naturista, spiritualitate, vindecari, societate, frumusete, muzica, divertisment, ecologie, as, revista as, revista formula as, formula as.ro, asul verde, colesterol, catina, drojdia de bere, sfecla rosie, formulaas, formula-as"/>



<meta name="author" content="F5 Solutions ~ http://www.f5solutions.ro"/>



<meta name="robots" content="index,follow"/>






<link rel="alternate" type="application/rss+xml" title="Toate articolele" href="http://www.formula-as.ro/rss/articole.xml"/>






        <link rel="alternate" type="application/rss+xml" title="&quot;FORMULA AS&quot; numarul 1000"

              href="http://www.formula-as.ro/rss/articole-quot-formula-as-quot-numarul-1000-97.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="&quot;Formula AS&quot; pe urme rom&acirc;ne&#351;ti"

              href="http://www.formula-as.ro/rss/articole-quot-formula-as-quot-pe-urme-rom-acirc-nesti-125.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="...Cititorii raspund"

              href="http://www.formula-as.ro/rss/articole-cititorii-raspund-49.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Acasa"

              href="http://www.formula-as.ro/rss/articole-acasa-1.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Accente"

              href="http://www.formula-as.ro/rss/articole-accente-2.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Actualitatea politica"

              href="http://www.formula-as.ro/rss/articole-actualitatea-politica-57.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Agora cititorilor"

              href="http://www.formula-as.ro/rss/articole-agora-cititorilor-65.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ancheta"

              href="http://www.formula-as.ro/rss/articole-ancheta-72.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Anotimpul lui Mos Craciun"

              href="http://www.formula-as.ro/rss/articole-anotimpul-lui-mos-craciun-119.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Antologie &quot;Formula As&quot;"

              href="http://www.formula-as.ro/rss/articole-antologie-quot-formula-as-quot-115.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Antologie AS"

              href="http://www.formula-as.ro/rss/articole-antologie-as-68.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Arderi"

              href="http://www.formula-as.ro/rss/articole-arderi-120.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asa m-am vindecat..."

              href="http://www.formula-as.ro/rss/articole-asa-m-am-vindecat-53.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii adolescentilor"

              href="http://www.formula-as.ro/rss/articole-asii-adolescentilor-3.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii muzicii"

              href="http://www.formula-as.ro/rss/articole-asii-muzicii-4.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii naturismului romanesc"

              href="http://www.formula-as.ro/rss/articole-asii-naturismului-romanesc-79.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii sportului"

              href="http://www.formula-as.ro/rss/articole-asii-sportului-5.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Astrologie"

              href="http://www.formula-as.ro/rss/articole-astrologie-62.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asul de inima"

              href="http://www.formula-as.ro/rss/articole-asul-de-inima-45.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Buletin informativ"

              href="http://www.formula-as.ro/rss/articole-buletin-informativ-6.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Calatorii spirituale"

              href="http://www.formula-as.ro/rss/articole-calatorii-spirituale-101.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Calendar popular"

              href="http://www.formula-as.ro/rss/articole-calendar-popular-87.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Carte"

              href="http://www.formula-as.ro/rss/articole-carte-47.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ce mai face ..."

              href="http://www.formula-as.ro/rss/articole-ce-mai-face-86.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii intreaba..."

              href="http://www.formula-as.ro/rss/articole-cititorii-intreaba-48.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii multumesc"

              href="http://www.formula-as.ro/rss/articole-cititorii-multumesc-7.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii multumesc pentru vindecari"

              href="http://www.formula-as.ro/rss/articole-cititorii-multumesc-pentru-vindecari-70.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Clubul dietelor de slabit"

              href="http://www.formula-as.ro/rss/articole-clubul-dietelor-de-slabit-46.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Concurs"

              href="http://www.formula-as.ro/rss/articole-concurs-82.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cosul cu targuieli"

              href="http://www.formula-as.ro/rss/articole-cosul-cu-targuieli-8.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cronici Bizare"

              href="http://www.formula-as.ro/rss/articole-cronici-bizare-89.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cultura"

              href="http://www.formula-as.ro/rss/articole-cultura-9.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Destine"

              href="http://www.formula-as.ro/rss/articole-destine-10.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Diaspora in direct"

              href="http://www.formula-as.ro/rss/articole-diaspora-in-direct-11.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Din culisele istoriei"

              href="http://www.formula-as.ro/rss/articole-din-culisele-istoriei-98.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Din lumea necuvantatoarelor"

              href="http://www.formula-as.ro/rss/articole-din-lumea-necuvantatoarelor-12.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Diverse"

              href="http://www.formula-as.ro/rss/articole-diverse-13.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Documentar"

              href="http://www.formula-as.ro/rss/articole-documentar-90.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Dosare secrete"

              href="http://www.formula-as.ro/rss/articole-dosare-secrete-80.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ecologie"

              href="http://www.formula-as.ro/rss/articole-ecologie-14.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Editorial"

              href="http://www.formula-as.ro/rss/articole-editorial-15.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Enigme"

              href="http://www.formula-as.ro/rss/articole-enigme-16.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Enigme Istorice"

              href="http://www.formula-as.ro/rss/articole-enigme-istorice-59.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Eveniment"

              href="http://www.formula-as.ro/rss/articole-eveniment-17.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Eveniment cultural"

              href="http://www.formula-as.ro/rss/articole-eveniment-cultural-117.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Evenimentele toamnei"

              href="http://www.formula-as.ro/rss/articole-evenimentele-toamnei-106.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Expozitii"

              href="http://www.formula-as.ro/rss/articole-expozitii-118.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Farmacia naturii"

              href="http://www.formula-as.ro/rss/articole-farmacia-naturii-74.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Foileton"

              href="http://www.formula-as.ro/rss/articole-foileton-18.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Forma maxima"

              href="http://www.formula-as.ro/rss/articole-forma-maxima-19.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Frumusete"

              href="http://www.formula-as.ro/rss/articole-frumusete-20.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Galeria celebritatilor"

              href="http://www.formula-as.ro/rss/articole-galeria-celebritatilor-91.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Galeria vedetelor"

              href="http://www.formula-as.ro/rss/articole-galeria-vedetelor-21.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Gastronomie"

              href="http://www.formula-as.ro/rss/articole-gastronomie-76.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Gauri negre ale istoriei"

              href="http://www.formula-as.ro/rss/articole-gauri-negre-ale-istoriei-93.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Horoscop"

              href="http://www.formula-as.ro/rss/articole-horoscop-22.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Intrebarile saptamanii"

              href="http://www.formula-as.ro/rss/articole-intrebarile-saptamanii-23.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Istoria dupa gratii"

              href="http://www.formula-as.ro/rss/articole-istoria-dupa-gratii-61.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Istorie literara"

              href="http://www.formula-as.ro/rss/articole-istorie-literara-114.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Itinerarii istorice"

              href="http://www.formula-as.ro/rss/articole-itinerarii-istorice-56.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Jurnal de calatorie"

              href="http://www.formula-as.ro/rss/articole-jurnal-de-calatorie-95.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="La frontierele stiintei"

              href="http://www.formula-as.ro/rss/articole-la-frontierele-stiintei-84.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri de la cititori"

              href="http://www.formula-as.ro/rss/articole-leacuri-de-la-cititori-78.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri de toamna"

              href="http://www.formula-as.ro/rss/articole-leacuri-de-toamna-71.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri populare"

              href="http://www.formula-as.ro/rss/articole-leacuri-populare-54.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Lumea romaneasca"

              href="http://www.formula-as.ro/rss/articole-lumea-romaneasca-24.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina alternativa"

              href="http://www.formula-as.ro/rss/articole-medicina-alternativa-67.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina fericirii"

              href="http://www.formula-as.ro/rss/articole-medicina-fericirii-96.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina magica"

              href="http://www.formula-as.ro/rss/articole-medicina-magica-94.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina monahala"

              href="http://www.formula-as.ro/rss/articole-medicina-monahala-92.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina naturii"

              href="http://www.formula-as.ro/rss/articole-medicina-naturii-44.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina naturista"

              href="http://www.formula-as.ro/rss/articole-medicina-naturista-25.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina orientala"

              href="http://www.formula-as.ro/rss/articole-medicina-orientala-66.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina pentru trup si suflet"

              href="http://www.formula-as.ro/rss/articole-medicina-pentru-trup-si-suflet-123.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina populara"

              href="http://www.formula-as.ro/rss/articole-medicina-populara-77.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina preventiva"

              href="http://www.formula-as.ro/rss/articole-medicina-preventiva-85.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina sacra"

              href="http://www.formula-as.ro/rss/articole-medicina-sacra-83.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Mesaje prin internet"

              href="http://www.formula-as.ro/rss/articole-mesaje-prin-internet-26.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Mica enciclopedie AS"

              href="http://www.formula-as.ro/rss/articole-mica-enciclopedie-as-27.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Miracole"

              href="http://www.formula-as.ro/rss/articole-miracole-28.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Miracole crestine"

              href="http://www.formula-as.ro/rss/articole-miracole-crestine-109.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ne scriu cititorii"

              href="http://www.formula-as.ro/rss/articole-ne-scriu-cititorii-63.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Noutati medicale"

              href="http://www.formula-as.ro/rss/articole-noutati-medicale-73.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Nutritie"

              href="http://www.formula-as.ro/rss/articole-nutritie-55.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Opinii de la cititori"

              href="http://www.formula-as.ro/rss/articole-opinii-de-la-cititori-103.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ora de consultatie"

              href="http://www.formula-as.ro/rss/articole-ora-de-consultatie-75.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina cititorilor"

              href="http://www.formula-as.ro/rss/articole-pagina-cititorilor-112.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina cu scriitori"

              href="http://www.formula-as.ro/rss/articole-pagina-cu-scriitori-104.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina specialistilor"

              href="http://www.formula-as.ro/rss/articole-pagina-specialistilor-52.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pe scurt"

              href="http://www.formula-as.ro/rss/articole-pe-scurt-29.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pelerinaje spirituale"

              href="http://www.formula-as.ro/rss/articole-pelerinaje-spirituale-50.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Periscop"

              href="http://www.formula-as.ro/rss/articole-periscop-60.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Planeta necunoscuta"

              href="http://www.formula-as.ro/rss/articole-planeta-necunoscuta-88.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Planete culturale"

              href="http://www.formula-as.ro/rss/articole-planete-culturale-30.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Politica"

              href="http://www.formula-as.ro/rss/articole-politica-81.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pop-Rock"

              href="http://www.formula-as.ro/rss/articole-pop-rock-31.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Povesti de dragoste"

              href="http://www.formula-as.ro/rss/articole-povesti-de-dragoste-64.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Premiul"

              href="http://www.formula-as.ro/rss/articole-premiul-32.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Redactia recomanda"

              href="http://www.formula-as.ro/rss/articole-redactia-recomanda-110.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Rememorari"

              href="http://www.formula-as.ro/rss/articole-rememorari-108.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Retete de slabit"

              href="http://www.formula-as.ro/rss/articole-retete-de-slabit-113.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romani in lume"

              href="http://www.formula-as.ro/rss/articole-romani-in-lume-102.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romania interbelica"

              href="http://www.formula-as.ro/rss/articole-romania-interbelica-116.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romania necunoscuta"

              href="http://www.formula-as.ro/rss/articole-romania-necunoscuta-33.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="S.O.S."

              href="http://www.formula-as.ro/rss/articole-s-o-s-34.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Sanatate"

              href="http://www.formula-as.ro/rss/articole-sanatate-35.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Scrisoarea saptamanii"

              href="http://www.formula-as.ro/rss/articole-scrisoarea-saptamanii-36.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Societate"

              href="http://www.formula-as.ro/rss/articole-societate-37.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Spectator"

              href="http://www.formula-as.ro/rss/articole-spectator-38.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Spiritualitate"

              href="http://www.formula-as.ro/rss/articole-spiritualitate-39.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Stil de viata"

              href="http://www.formula-as.ro/rss/articole-stil-de-viata-100.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Strabunica stie tot"

              href="http://www.formula-as.ro/rss/articole-strabunica-stie-tot-40.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Sub lupa"

              href="http://www.formula-as.ro/rss/articole-sub-lupa-41.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Teatru"

              href="http://www.formula-as.ro/rss/articole-teatru-51.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Terapii alternative"

              href="http://www.formula-as.ro/rss/articole-terapii-alternative-58.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Terapii Ayurvedice"

              href="http://www.formula-as.ro/rss/articole-terapii-ayurvedice-69.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Test"

              href="http://www.formula-as.ro/rss/articole-test-107.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Torser"

              href="http://www.formula-as.ro/rss/articole-torser-121.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Trasee spirituale"

              href="http://www.formula-as.ro/rss/articole-trasee-spirituale-99.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Traseele vacantei"

              href="http://www.formula-as.ro/rss/articole-traseele-vacantei-42.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Urme romanesti"

              href="http://www.formula-as.ro/rss/articole-urme-romanesti-124.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Urme romanesti in Alpi"

              href="http://www.formula-as.ro/rss/articole-urme-romanesti-in-alpi-105.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Vlahii de pe coastele Adriaticii"

              href="http://www.formula-as.ro/rss/articole-vlahii-de-pe-coastele-adriaticii-122.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Zodiac"

              href="http://www.formula-as.ro/rss/articole-zodiac-43.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Zodiac sentimental"

              href="http://www.formula-as.ro/rss/articole-zodiac-sentimental-111.xml"/>



    


<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/overall.css?v=1"/>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/index.css?v=1"/>



<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/index.css?v=1"/>



<!--[if lte IE 6]>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/ overall_ie_6.css" /><![endif]-->



<!--[if IE 7]>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/ overall_ie_7.css" /><![endif]-->



<script type="text/javascript">



    var path_ = {root: "http://www.formula-as.ro/", sifr: "http://www.formula-as.ro/_client/swf/", img: "http://www.formula-as.ro/_client/img/", promo: "http://www.formula-as.ro/_client/promo/"};



</script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script type="text/javascript" src="/login/editori/jqupload/jquery.uploadify-3.1.js"></script>

<link rel="stylesheet" type="text/css" href="/login/editori/jqupload/uploadify.css"/>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/prettyPhoto/jquery.prettyPhoto.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.formula-as.ro/_client/js/prettyPhoto/prettyPhoto.css"/>

<script type="text/javascript">

    var $j = jQuery.noConflict();

</script>

<script type="text/javascript" src="http://www.formula-as.ro/_client/js/prototype.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/effects/scriptaculous.js?load=effects"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/lightbox.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/overall.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/ajax.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/sifr.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/sifr-addons.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/swfobject.js"></script>

<script type="text/javascript" src="http://www.formula-as.ro/_client/js/cookie.js"></script>



<script type='text/javascript'>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

    (function () {

        var gads = document.createElement('script');

        gads.async = true;

        gads.type = 'text/javascript';

        var useSSL = 'https:' == document.location.protocol;

        gads.src = (true ? 'https:' : 'http:') +

            '//www.googletagservices.com/tag/js/gpt.js';

        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(gads, node);

    })();

</script>


    <script type="text/javascript">

        googletag.cmd.push(function () { //1. Formula-as.ro_left_200x800

            googletag.defineSlot('/22461212/Formula-as.ro_left_200x800', [200, 800], 'div-gpt-ad-1371719744302-0').addService(googletag.pubads());

        });

        googletag.cmd.push(function () { //2. Formula-as.ro_right_200x800

            googletag.defineSlot('/22461212/Formula-as.ro_right_200x800', [200, 800], 'div-gpt-ad-1371719889849-0').addService(googletag.pubads());

        });

        googletag.cmd.push(function () { //3. Formula-as.ro_top_1376x180

            googletag.defineSlot('/22461212/Formula-as.ro_top_1376x180', [1376, 180], 'div-gpt-ad-1371720928226-0').addService(googletag.pubads());

        });

    </script>



<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_160x600_AP', [160, 600], 'div-gpt-ad-1347437176431-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_160x600_HP', [160, 600], 'div-gpt-ad-1347437228459-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_300x250_AP', [300, 250], 'div-gpt-ad-1346937600386-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_728x900_HP', [728, 90], 'div-gpt-ad-1346937676074-0').addService(googletag.pubads());



    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_728x900_AP', [728, 90], 'div-gpt-ad-1346937636644-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_StickyRibbon_976x150', [976, 150], 'div-gpt-ad-1363787233218-0').addService(googletag.pubads());

    });

</script>



<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

    });

</script>



<!-- FAS ADserver * START -->



<script type='text/javascript'>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

    (function () {

        var gads = document.createElement('script');

        gads.async = true;

        gads.type = 'text/javascript';

        var useSSL = 'https:' == document.location.protocol;

        gads.src = (true ? 'https:' : 'http:') +

            '//www.googletagservices.com/tag/js/gpt.js';

        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(gads, node);

    })();

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9531025654985345",
    enable_page_level_ads: true
  });
</script>

<!-- FAS ADserver * END -->

<!-- FAS ADserver * Sart * Mar2017 -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/85949310/468x60_Articole', [468, 60], 'div-gpt-ad-1490790822931-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- FAS ADserver * End * Mar2017 -->

</head>



<body style="position:relative;">


    <style type="text/css">

        .branding-site {

            position: relative;

            width: 976px;

            height: 180px;

            margin: 0px auto;

        }



        .branding-left {

            position: absolute;

            left: -200px;

            top: 180px;

            width: 200px;

            height: 800px;

        }



        .branding-center {

            position: absolute;

            left: -200px;

            top: 0px;

            width: 1376px;

            height: 180px;

        }



        .branding-right {

            position: absolute;

            right: -200px;

            top: 180px;

            width: 200px;

            height: 800px;

        }



        body {

            padding-top: 0px;

        }



        body.branding_overflow {

            overflow-x: hidden;

        }



        @media (min-width: 976px) {

            body {

                overflow-x: hidden;

            }

        }

    </style>

    <script type="text/javascript">

        function brandingResize() {

            var width = jQuery(window).width();

            if (width < 976) {

                jQuery('body').removeClass('branding_overflow');

            }

            else {

                jQuery('body').addClass('branding_overflow');

            }

        }

        jQuery(window).resize(function () {

            brandingResize();

        });

        jQuery(function () {

            brandingResize();

        });

    </script>

    <div class="branding-site">

        <div class="branding-left">

            <!-- Formula-as.ro_left_200x800 -->

            <div id='div-gpt-ad-1371719744302-0' style='width:200px; height:800px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371719744302-0'); });

                </script>

            </div>

        </div>

        <div class="branding-center">

            <!-- Formula-as.ro_top_1376x180 -->

            <div id='div-gpt-ad-1371720928226-0' style='width:1376px; height:180px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371720928226-0'); });

                </script>

            </div>

        </div>

        <div class="branding-right">

            <!-- Formula-as.ro_right_200x800 -->

            <div id='div-gpt-ad-1371719889849-0' style='width:200px; height:800px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371719889849-0'); });

                </script>

            </div>

        </div>

    </div>


<div class="outer" id="header" >



<a href="http://www.formula-as.ro/" title="Formula AS" id="logo"><img src="http://www.formula-as.ro/_client/img/header_logo.png"

                                                                  alt="Pove&#351;ti cu case: &quot;Balaurul&quot; din Pia&#355;a Roman&#259; nr. 8"/></a>



<div id="leaderboard-wrapper">



    <div id="leaderboard-ad" style="position: static;">



        
                    <!-- Formula-as.ro_728x900_AP -->

                    <div id='div-gpt-ad-1346937636644-0' style='width:728px; height:90px;'>

                        <script type='text/javascript'>

                            googletag.cmd.push(function () {

                                googletag.display('div-gpt-ad-1346937636644-0');

                            });

                        </script>

                    </div>

    </div>



    


    <script type="text/javascript">



        /*



         var flashvars = {};



         var params = {};



         params.menu = false;



         params.wMode = "transparent";







         swfobject.embedSWF(path_.sifr + "", "leaderboard-ad", "728", "90", "9.0.0", "expressInstall.swf", flashvars, params);



         */



    </script>





</div>



<div id="menu">



    <p>Nr. 1273
        , 30.06.2017 - 06.07.2017</p>



    <ul>

        <li class="first-selected"><a

                href="http://www.formula-as.ro/" title="Numarul curent">Numarul curent</a></li>



        <li class="previous-selected">

            <a href="http://www.formula-as.ro/arhiva" title="Arhiva">Arhiva</a></li>



        <li>

            <a href="http://www.formula-as.ro/abonamente" title="Abonamente">Abonamente</a></li>



        <!--<li><a href="forum/" title="Forum de discutii">Forum de discutii</a></li>-->



        <!--<li><a href="club" title="Club Formula AS">Club Formula AS</a></li>-->



        <li>

            <a href="http://www.formula-as.ro/publicitate" title="Publicitate">Publicitate</a></li>



        <li>

            <a href="http://www.formula-as.ro/newsletter/newsletter.php" title="Publicitate">Newsletter</a></li>



        <li>

            <a href="http://www.formula-as.ro/contact" title="Contact">Contact</a></li>



    </ul>



</div>



<img src="http://www.formula-as.ro/_client/img/header_corner_tr.gif" alt="" class="tr"/>



<img src="http://www.formula-as.ro/_client/img/header_corner_bl.gif" alt="" class="bl"/>



<img src="http://www.formula-as.ro/_client/img/header_corner_br.gif" alt="" class="br" />


</div>



<div class="sub-menu clearfix">

    
    <a href="http://www.formula-as.ro/2012/1273/asul-de-inima-45" title="Asul de inima">Asul de

        inima</a>

    <a href="http://www.formula-as.ro/2012/1273/lumea-romaneasca-24" title="Lumea romaneasca">Lumea

        romaneasca</a>

    <a href="http://www.formula-as.ro/2012/1273/medicina-naturii-44" title="Medicina naturii">Medicina

        naturii</a>

    <a href="http://www.formula-as.ro/2012/1273/spiritualitate-39"

       title="Spriritualitate">Spiritualitate</a>

    <a href="http://www.formula-as.ro/2012/1273/enigme-16" title="Enigme">Enigme</a>

    <a href="http://www.formula-as.ro/2012/1273/sanatate-35" title="Sanatate">Sanatate</a>

    <a href="http://www.formula-as.ro/2012/1273/medicina-populara-77" title="Medicina populara">Medicina

        populara</a>

    <!--<a class="contact" href="http://www.formula-as.ro/contact" title="Contact">Contact</a>-->





    <form name="search" action="/cautare/" method="get" style="float:right;margin-right:5px;">

        <input type="text" class="text" style="margin-left:0px;margin-top:7px;padding:0px;" name="keywords" value="">

        <input type="submit" class="submit stil" style="margin-left:0px;margin-top:0px;margin-top:0px;padding-top:4px;"

               value="Cauta">

    </form>

</div>

<!--<div class="outer" id="header" style="background-color:#e6ebee;" >
#
</div>-->

	<div class="outer">

		<div id="main">

        


            

			<div id="headline">

				<ul class="breadcrumbs">

					<li><img src="http://www.formula-as.ro/_client/img/content_ico_headline.gif" alt="" class="ico" /><a href="http://www.formula-as.ro/" title="Formula AS">Formula AS</a></li>


					<li>&rsaquo; <a href="http://www.formula-as.ro/" title="Numarul curent">Numarul curent</a></li>


					<li>&rsaquo; <a href="http://www.formula-as.ro/2017/1273/acasa-1" title="Acasa">Acasa</a></li>

					<li>&rsaquo; Pove&#351;ti cu case: &quot;Balaurul&quot; din Pia&#355;a Roman&#259; nr. 8</li>

				</ul>

				<a href="http://www.formula-as.ro/rss/" title="RSS" class="ico-rss"><img src="http://www.formula-as.ro/_client/img/content_ico_rss.gif" alt="" /></a>

				<img src="http://www.formula-as.ro/_client/img/content_corner_tl.gif" alt="" class="tl" />

				<img src="http://www.formula-as.ro/_client/img/content_corner_tr.gif" alt="" class="tr" />

			</div>

			<div id="content">

				<div id="right">

               

                


					<div class="item padded">

                    

						<ul class="suptitle">                            

							<li><a class="ico-category" href="http://www.formula-as.ro/2017/1273/acasa-1" title="Acasa">Acasa</a></li>

</ul>

                        <!-- <div style="margin-bottom:10px;"><span style="font-family:Tahoma, Geneva, sans-serif;font-size:11px;color:#cccccc;font-weight:normal;text-decoration:none;">Publicitate!</span></div>-->

                       
<div style="margin-bottom:10px;">

<!-- /85949310/468x60_Articole -->
<div id='div-gpt-ad-1490790822931-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490790822931-0'); });
</script>
</div>

</div>
 <div class="item-brief-options"></div>
 
                        

						<h1>Pove&#351;ti cu case: &quot;Balaurul&quot; din Pia&#355;a Roman&#259; nr. 8</h1>





						<div class="item-pic">

							<div>

								<a href="http://www.formula-as.ro/magazine/attachments/1273/22499_1901_11_1499681485-large.jpg" rel="lightbox[articol]" title="Pove&#351;ti cu case: &quot;Balaurul&quot; din Pia&#355;a Roman&#259; nr. 8"><img src="http://www.formula-as.ro/magazine/attachments/1273/22499_1901_11_1499681485.jpg" alt="Pove&#351;ti cu case: &quot;Balaurul&quot; din Pia&#355;a Roman&#259; nr. 8" /></a>


								<p>M&#259;re&#355;ii apuse</p>


								<div class="clear">&nbsp;</div>

							</div>

						</div>


						<div class="text">

							<b>Cum vii dinspre Bd. Magheru &#351;i ajungi &icirc;n locul numit &quot;La coloane&quot;, descoperi peste drum, spre zona ASE-ului, o cas&#259; mare, de epoc&#259;, pe l&acirc;ng&#259; zidurile c&#259;reia trec zilnic mii de bucure&#351;teni.</b>

							<br /><br />


								Pu&#355;ini &icirc;&#351;i ridic&#259; privirea c&#259;tre or­namente. Acolo sus, sub acoperi&#351;ul din tabl&#259;, se afl&#259; c&acirc;teva medalioane cu dou&#259; litere S suprapuse. Sunt ini&#355;ialele unui nume, cel al proprietarului de odinioar&#259;: Sabba &#350;tef&#259;nescu. Undeva, &icirc;ntr-un col&#355;, e gravat &#351;i numele arhitectului, O. (Oscar) Maugsch. La parter, sunt deschise c&acirc;teva ma­ga­zi­ne, iar aproape lipit de perete se afl&#259; chio&#351;cul unei covrig&#259;rii. Cl&#259;direa aceasta e cea mai &icirc;nzorzonat&#259; cu reclame din toat&#259; Pia&#355;a Roman&#259;. Un bazar care &icirc;n vremuri mai bune era re&#351;edin&#355;a unui savant &#351;i profesor universitar, recunoscut pentru &#351;tiin&#355;a sa.<br><br><b>Un profesor de neuitat</b><br><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1273/1499257680_1902_8_1499258082-large.jpg" rel="lightbox[articol]" title="Pove&#351;ti cu case: " din="" nr.=""><img src="http://www.formula-as.ro/magazine/attachments/1273/1499257680_1902_8_1499258082.jpg" alt="Pove&#351;ti cu case: " din="" nr.=""></a><p>Prof. Sabba &#350;tef&#259;nescu</p><div class="clear">&nbsp;</div></div></div>&Icirc;n 1857, anul c&acirc;nd s-a n&#259;scut Sabba &#350;tef&#259;nescu, pe str&#259;zile Bucure&#351;tiului au fost aprinse primele felinare din lume care func&#355;ionau cu petrol lam­pant. N&#259;scut &icirc;n Craiova, t&acirc;n&#259;rul Sabba va am&acirc;na &icirc;nt&acirc;lnirea cu luminile Capitalei, pornind la Paris, spre luminile de pe Sena, pentru a studia geologia. Cel mai probabil, p&#259;rin&#355;ii lui au fost oameni &icirc;nst&#259;­ri&#355;i, dac&#259;, dup&#259; absolvirea liceului din B&#259;nie, t&acirc;­n&#259;­rul oltean a ajuns s&#259; studieze &icirc;n Fran&#355;a, unde a ob­&#355;inut licen&#355;a &icirc;n &#351;tiin&#355;e naturale (1879). Cu presti­gioasa diplom&#259; &icirc;n bagaje, Sabba a &icirc;nceput o via&#355;&#259; nou&#259;, stabilindu-se &icirc;n Bucure&#351;ti, ora&#351; care sub dom­nia lui Carol I se dezvolta pe toate planu­rile, in­clusiv &#351;tiin&#355;ific. Era nevoie de tineri competen&#355;i, dornici s&#259; cerceteze &#351;i s&#259; afle lucruri noi. Sabba era unul dintre ei. Potrivit "Anuarului Bucurescilor", &icirc;n 1883, t&acirc;n&#259;rul craiovean cu studii la Paris era deja angajat ca ajutor naturalist la Muzeul de Istorie Natural&#259;. Doi ani mai t&acirc;rziu, figureaz&#259; ca profesor la Gimnasiul Laz&#259;r. &Icirc;n 1886, a ajuns profesor la Liceul Sf. Sava. Mul&#355;i ani a pre­dat aici &#351;tiin&#355;ele na­tu­rale, c&acirc;&#351;tig&acirc;ndu-&#351;i ad­mira&#355;ia colegilor &#351;i respec­tul elevilor. Toat&#259; lumea auzise de profesorul Sabba &#350;tef&#259;nescu de la liceul Sf. Sava, al c&#259;rui di­rectorat l-a preluat dup&#259; 1895. Din cauza seve­rit&#259;&#355;ii sale, dar &#351;i a staturii impozante, a fost po­reclit "Ba­laurul". Destinul este o inepuizabil&#259; surs&#259; de coin­ci­den&#355;e: prenumele savantului este &#351;i cel al bine­cu­noscutului liceu bucure&#351;tean. &Icirc;n c&acirc;teva surse bi­blio­grafice, prenumele profesorului este orto­gra­fiat &icirc;n lb. rom&acirc;n&#259;, Sava, &icirc;n timp ce numele liceului este tradus &icirc;n francez&#259; St. Sabba!<br><!-- FAS300x250_AP --><br><b>Cu tr&#259;sura, prin r&acirc;pe</b><br><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1273/1499257680_1903_8_1499258106-large.jpg" rel="lightbox[articol]" title="Pove&#351;ti cu case: " din="" nr.=""><img src="http://www.formula-as.ro/magazine/attachments/1273/1499257680_1903_8_1499258106.jpg" alt="Pove&#351;ti cu case: " din="" nr.=""></a><p>Constan&#355;a &#350;tef&#259;nescu, so&#355;ie &#351;i mam&#259; de savan&#355;i</p><div class="clear">&nbsp;</div></div></div>T&acirc;n&#259;rul profesor de &#351;tiin&#355;e naturale nu s-a mul­&#355;umit numai s&#259;-i instruiasc&#259; pe elevi. Voia s&#259; cer­ceteze, mai ales c&#259; geologia era o &#351;tiin&#355;&#259; abia lan­sat&#259; &icirc;n Rom&acirc;nia. Erau at&acirc;tea lucruri de desco­perit, de numit, de cartografiat! Rom&acirc;nii aveau o percep­&#355;ie poetic&#259; sau de-a dreptul mistic&#259; a p&#259;­m&acirc;ntului. Ei bine, era timpul ca ei s&#259; afle ce se afl&#259; sub pi­cioa­rele lor, p&acirc;n&#259; la straturile cele mai ad&acirc;nci. Sabba &#350;tef&#259;nescu a &icirc;nceput s&#259; studieze structura subsolului, feliile de roc&#259; a&#351;ezate unele peste altele, ca urmare a fenomenelor dra­matice petrecute &icirc;n &icirc;n­dep&#259;rtate ere geo­logice. Studia &#351;i apoi redacta lucr&#259;ri &#351;tiin&#355;ifice, pe care le comunica Societ&#259;&#355;ii Geo­logice a Fran&#355;ei. &Icirc;n cele din urm&#259;, a ob&#355;inut titlul de doctor &icirc;n geologie, cu o lucrare despre stra­turile p&#259;m&acirc;ntului. A contribuit, apoi, &icirc;n mod decisiv, la realizarea primei h&#259;r&#355;i geolo­gice a Rom&acirc;niei. L-au fascinat, &icirc;n egal&#259; m&#259;­sur&#259;, fosilele animale, de la cochiliile m&#259;runte c&acirc;t o piunez&#259;, p&acirc;n&#259; la scheletele masto­don&#355;ilor. Dintre tr&#259;surile care se strecurau &icirc;n toiul verii pe str&#259;du&#355;ele ora&#351;ului, ca s&#259; ias&#259; pe vreun drumeag de c&acirc;mpie, una avea o alt&#259; destina&#355;ie dec&acirc;t vreo mo&#351;ie sau sta&#355;iune bal­near&#259;. Era tr&#259;sura &icirc;n care se afla Sabba &#350;tef&#259;nescu, pornit s&#259; cerceteze r&acirc;pile, malurile abrupte, prundi&#351;urile &#351;i orice alt loc deschis, &icirc;n p&#259;m&acirc;ntul de la nord de Dun&#259;re. Alteori, pe distan&#355;e mai lungi, c&#259;l&#259;­to­rea cu trenul. Preocu­p&#259;rile pro­fesorului puteau p&#259;rea ciu­date, dac&#259; nu de-a dreptul &#355;ic­nite, unor bucure&#351;teni obi&#351;­nu­i&#355;i cu via&#355;a u&#351;oar&#259;. Ei nu aveau &icirc;ns&#259; cum s&#259; &#351;tie c&#259; savantul se scufunda &icirc;n trecutul aproape inco­mensurabil al p&#259;m&acirc;ntului, ca s&#259; aduc&#259; informa&#355;ii valo­roa­se pentru viitor. &Icirc;n secolul XX, economia Rom&acirc;niei va cre&#351;te vertiginos &#351;i datorit&#259; bog&#259;&#355;iilor aflate &icirc;n subteran. Or, cercet&#259;torul contribuise din plin la progresul geolo­giei.<br><br><!-- Formula-as.ro_300x250_AP --><div id='div-gpt-ad-1346937600386-0' style='clear:both;float:right;margin-left:5px;width:300px; height:250px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346937600386-0'); });</script></div><b>O frumuse&#355;e de cas&#259;</b><br><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1273/1499257680_1904_11_1499258194-large.jpg" rel="lightbox[articol]" title="Pove&#351;ti cu case: " din="" nr.=""><img src="http://www.formula-as.ro/magazine/attachments/1273/1499257680_1904_11_1499258194.jpg" alt="Pove&#351;ti cu case: " din="" nr.=""></a><p>Semn&#259;tura lui Sabba &#350;tef&#259;­nescu</p><div class="clear">&nbsp;</div></div></div>Timp de peste dou&#259;zeci de ani, naturalistul a locuit cu chirie la diferite adre­se din Calea Grivi&#355;ei, Ca­lea Buze&#351;ti, str. Berzei &#351;i str. F&acirc;nt&acirc;nii (actuala str. H. M. Berthelot). Pe la &icirc;ncepu­tul secolului, dup&#259; ce i s-a n&#259;s­cut cel de-al treilea copil, pro­fesorul de &#351;tiin&#355;ele natu­rii, ajuns &icirc;n 1904 deputat din partea Partidului Conser­va­tor, dar &#351;i cadru universitar, &#351;ef al nou &icirc;nfiin&#355;atei catedre de paleontologie, a luat de­ci­zia s&#259;-&#351;i construiasc&#259; o lo­cuin&#355;&#259; proprie. A cump&#259;rat teren &#351;i a ridicat o frumuse&#355;e de cas&#259; &icirc;n Pia&#355;a Roman&#259;. Cas&#259; cu etaj, cu multe camere, cu balcon spre pia&#355;&#259;, a&#351;a cum o vedem &#351;i ast&#259;zi, p&#259;str&acirc;ndu-se, din fericire, aproape intact&#259;. &Icirc;n planul ca­das­tral al Bucure&#351;tiului din 1911, re­g&#259;­sim, deja, re&#351;edin&#355;a &#350;tef&#259;­ne&#351;­tilor, dovad&#259; c&#259; a fost construit&#259; &icirc;naintea acestui an. Oricum, nu mai &icirc;nainte de 1904, fiindc&#259;, po­trivit Anuarului Bucurescilor din acel an, profesorul locuia &icirc;nc&#259; &icirc;n casa din str. F&acirc;nt&acirc;nii nr. 18, peste drum de liceul Sf. Sava. Anuarul din 1906, &icirc;n schimb, indic&#259; drept adres&#259; Pia&#355;a Roman&#259;. Cinci membri num&#259;ra fa­mi­lia &#350;tef&#259;­ne&#351;­tilor: Sabba, Constan&#355;a &#351;i cei trei co­pii, Constantin, Radu &#351;i Sabba. So&#355;ia profesorului era originar&#259; tot din Craiova. Pe site-ul familypedia. wikia.com, am descoperit un portret al doamnei &#350;te­f&#259;nescu, n&#259;scut&#259; &icirc;n 1871. Era o femeie fru­moas&#259;, elegant&#259;, cu o privire vie &#351;i cald&#259;. A murit &icirc;n 1944, &icirc;n Coste&#351;tii din Vale, un sat din jude&#355;ul D&acirc;mbovi&#355;a, unde cel mai probabil se refugiase din cauza r&#259;zboiului. Era v&#259;­duv&#259; de 13 ani. Nici so&#355;ul ei, Sabba, nu murise acas&#259;, &icirc;n re­&#351;edin&#355;a din Pia&#355;a Ro­man&#259;. A &icirc;nchis ochii pentru tot­deauna la Sinaia, &icirc;n 1931. Fiul s&#259;ul cel mic, numit tot Sabba, a fost fascinat, la r&acirc;ndul s&#259;u, de tainele p&#259;­m&acirc;ntului &#351;i a ajuns un repu­tat geofizician, spe­cia­lizat &icirc;n pros­pec­tarea elec­tric&#259; a subsolului. Dup&#259; insta­larea regi­mului comu­nist a r&#259;­mas &icirc;n &#355;ar&#259;, devenind mem­bru titular al Academiei Ro­m&acirc;ne (tat&#259;l s&#259;u fusese mem­bru cores­pon­dent) &#351;i pre­&#351;edinte al Sec&#355;iei de &#350;tiin&#355;e Geo­logice, Geofizice &#351;i Geo­gra­fice, &icirc;ntre 1966 - 1990.<br><br><b>&Icirc;n bejenie</b><br><div class="item-ad" style="width: 300px; padding-top:10px;"><script type="text/javascript">google_ad_client = "ca-pub-9531025654985345";/* 300x250 */google_ad_slot = "7270233420";google_ad_width = 300;google_ad_height = 250;</script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><div class="item-ad" style="width: 300px; padding-top:10px;"><script type="text/javascript">google_ad_client = "ca-pub-9531025654985345";/* 300x600 */google_ad_slot = "1992066850";google_ad_width = 300;google_ad_height = 600;</script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1273/1499257680_1905_14_1499258240-large.jpg" rel="lightbox[articol]" title="Pove&#351;ti cu case: " din="" nr.=""><img src="http://www.formula-as.ro/magazine/attachments/1273/1499257680_1905_14_1499258240.jpg" alt="Pove&#351;ti cu case: " din="" nr.=""></a><p>Ca o sorcov&#259;</p><div class="clear">&nbsp;</div></div></div>&Icirc;n 1916, familia &#350;tef&#259;nescu a apucat-o pe dru­mul Moldovei, a&#351;a cum au f&#259;cut nu­me­roase fa­milii, c&acirc;nd trupele germane se apropiau de Bucu­re&#351;ti. Virgiliu N. Dr&#259;ghi­cea­nu descrie &icirc;n jurnalul s&#259;u fuga locuitorilor din fa&#355;a iminentei in­va­zii: "Pe jos, pe cai, cu automobile, biciclete, c&#259;ru&#355;e de p&acirc;i­ne, camioane, ca­bri­o­lete, docare, dricuri &#351;i toate mijloacele de locomo&#355;iune ce amintesc timpul mi­gra&#355;iunii popoarelor, se &icirc;ndreapt&#259; cu to&#355;ii, &icirc;ntr-o &icirc;nghesuial&#259; grozav&#259;, spre r&#259;m­pile g&#259;rilor, spre ba­rierele &#351;oselelor ce duc spre R&#259;s&#259;rit". Casa din Pia&#355;a Ro­man&#259; probabil a r&#259;­mas pustie, expus&#259; ja­furilor, dac&#259; nu cumva s-a stabilit aici vreun ofi&#355;er german. Din Ia&#351;i, &icirc;n mod curios, familia nu s-a re­&icirc;ntors la Bucure&#351;ti. Profe­so­rul a primit &icirc;n 1917 o mi­siune diplomatic&#259; &icirc;n Fran­&#355;a. &Icirc;mpreun&#259; cu so&#355;ia &#351;i cei trei copii, a urmat un traseu ocolitor, prin Rusia, a tra­versat Oceanul &Icirc;nghe&#355;at, a cobor&acirc;t prin Sco&#355;ia &#351;i abia apoi s-a oprit la Paris. Aici, fiul cel mic a absolvit Liceul St. Louis &#351;i a ob&#355;inut diploma de inginer &icirc;n mine, la prestigioasa "École des Mines". Dup&#259; sf&acirc;r&#351;itul r&#259;zboiului, &#350;tef&#259;ne&#351;tii se vor &icirc;ntoarce &icirc;n &#355;ar&#259;, &icirc;n apartamentele din iubita lor cas&#259; din Pia&#355;a Roman&#259;. Nu &#351;tiu dac&#259; profesorul a scris un jurnal al acelei misterioase c&#259;l&#259;torii. Probabil a consemnat undeva peripe&#355;iile inevitabile de-a lungul unui traseu lung, urmat prin locuri greu accesibile. Ni-l putem imagina pe o corabie &icirc;n­con­jurat&#259; de ce&#355;uri, &icirc;ngrijorat de soarta lui &#351;i a familiei sale, av&acirc;nd &icirc;n minte casa din Bucure&#351;ti.<br>Poarta metalic&#259; e deschis&#259;. La o mas&#259;, a&#351;ezat pe scaun, chiar l&acirc;ng&#259; peretele covrig&#259;riei, st&#259; un b&#259;tr&acirc;n. Se ridic&#259; &#351;i m&#259; &icirc;nt&acirc;mpin&#259;: "Proprietar acum e o firm&#259;, am auzit &#351;i eu c&#259; ar fi cump&#259;rat casa de la un urma&#351; al lui &#350;tef&#259;nescu, un colonel. Firma asta a sub&icirc;nchiriat la mai mul&#355;i. Unii lo­cuiesc aici, al&#355;ii fac afaceri". O u&#351;&#259; pictat&#259; cu siluete feminine &icirc;mbie clien&#355;ii s&#259; intre &icirc;ntr-un "Night Club". Pe partea cealalt&#259;, se &icirc;n&#351;ir&#259; c&acirc;teva magazine: telefoane mobile, cosmeticale, bijuterii &#351;i bluze. De pl&acirc;ns &#351;i de r&acirc;s &icirc;n acela&#351;i timp: locuin&#355;a severului savant a ajuns spa&#355;iu comercial, pentru satisfacerea a tot soiul de frivolit&#259;&#355;i, de&#351;i e &icirc;nc&#259; zdrav&#259;n&#259;, renovat&#259;, gata parc&#259; s&#259; mai &icirc;nfrunte &icirc;nc&#259; o sut&#259; de ani.
								<div class="clear">&nbsp;</div>

						</div>



                        <br />


                        <script type="text/javascript"><!--

google_ad_client = "ca-pub-9531025654985345";

/* 468x60 */

google_ad_slot = "9400422394";

google_ad_width = 468;

google_ad_height = 60;

//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>


						<ul class="subtitle lower">


							<li><a class="ico-author" href="http://www.formula-as.ro/redactia/dumitru-badita-141" title="Dumitru Badita">Dumitru Badita</a></li>


						</ul>

						<div class="clear">&nbsp;</div>



                        <br />

                        
                        

                        <style type="text/css">

                           #___plusone_0{

                            vertical-align:top!important;

                           } 

                           </style>

                        <g:plusone style="vertical-align:top;" size="medium"></g:plusone>

                        <fb:like href="http://www.formula-as.ro/2017/1273/acasa-1/povesti-cu-case-balaurul-din-piata-romana-nr-8-22499" show_faces="false" width="300" font=""></fb:like>

                        

                        <script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>

                        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>



						<div class="clear">&nbsp;</div>

						<div class="item-brief-options" style="margin-top: 15px;">

							<ul>

                            	<!-- <li style="float:left;"><a href="http://www.formula-as.ro/" title="Formula AS" class=""><img style="margin-bottom:-1px;" src="http://www.formula-as.ro/_client/img/back-icon.png" /> Inapoi</a></li> -->

								<li style="margin-left: 10px;"><a href="#vizualizari" title="Vizualizari" class="ico-views">Vizualizari <span>(248)</span></a></li>

								<li style="margin-left: 10px;"><a href="#note" title="Note" class="ico-rating">Note <span>(<span id="total-ratings-link">0</span>)</span></a></li>

								<li style="margin-left: 10px;"><a href="#comentarii" title="Comentarii" class="ico-comment">Comentarii <span>(0)</span></a></li>

							</ul>

						</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

			
					
                    <div class="item"> <!--Chenarul-->

                        <h2>Alte articole din acest numar</h2>

                        <ul id="other-articles">

                        
                            <li >

                                <a href="http://www.formula-as.ro/2017/1273/asul-de-inima-45/zorelele-albastre-22500" title="Zorelele albastre">

                                    <span>

                                    	<div style="height:90px; overflow:hidden;">

                                    
                                        <img src="http://www.formula-as.ro/magazine/attachments/1273/1499258298_caltia_1_10_1499258464.jpg" alt="Zorelele albastre" width="148" /> 
                                        </div>

                                    </span>

                                    Zorelele albastre
                                </a>

                            </li>

                            
                            <li >

                                <a href="http://www.formula-as.ro/2017/1273/asul-de-inima-45/printre-stele-22501" title="Printre stele">

                                    <span>

                                    	<div style="height:90px; overflow:hidden;">

                                    
                                        <img src="http://www.formula-as.ro/magazine/attachments/1273/1499258718_1903_1499258846.jpg" alt="Printre stele" width="148" /> 
                                        </div>

                                    </span>

                                    Printre stele
                                </a>

                            </li>

                            
                            <li class="last">

                                <a href="http://www.formula-as.ro/2017/1273/planete-culturale-30/iuliana-tudor-nu-mi-am-pierdut-nebunia-aceea-frumoasa-care-mi-da-energie-si-entuziasm-22502" title="IULIANA TUDOR - &quot;Nu mi-am pierdut nebunia aceea frumoas&#259;, care-mi d&#259; energie &#351;i entuziasm&quot;">

                                    <span>

                                    	<div style="height:90px; overflow:hidden;">

                                    
                                        <img src="http://www.formula-as.ro/magazine/attachments/1273/1499258886_2201_11_1499259107.jpg" alt="IULIANA TUDOR - &quot;Nu mi-am pierdut nebunia aceea frumoas&#259;, care-mi d&#259; energie &#351;i entuziasm&quot;" width="148" /> 
                                        </div>

                                    </span>

                                    IULIANA TUDOR - &quot;Nu mi-am pierdut nebunia aceea frumoas&#259;, care-mi d&#259; energie &#351;i entuziasm&quot;
                                </a>

                            </li>

                            
                        </ul>



                        <div class="clear">&nbsp;</div>

                    </div>

                    
					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<div class="item"><script type="text/javascript"><!--

					google_ad_client = "ca-pub-9531025654985345";

					/* 468x60 */

					google_ad_slot = "9400422394";

					google_ad_width = 468;

					google_ad_height = 60;

					//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script></div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="vizualizari"></a>

					<div class="item">

                        <div id="rating">

                                                    <ul>



                                                        <li class="current-rating" style="width:0px;">&nbsp;</li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22499N1" title="1/5" class='one-star' onclick="addRating(1, 22499); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22499N2" title="2/5" class="two-stars" onclick="addRating(2, 22499); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22499N3" title="3/5" class="three-stars" onclick="addRating(3, 22499); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22499N4" title="4/5" class="four-stars" onclick="addRating(4, 22499); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22499N5" title="5/5" class="five-stars" onclick="addRating(5, 22499); return false;"></a></li>



                                                    </ul>



                                                    <span>Media 0,00 / 5 (0 note)</span>



                                                </div>

						<div class="clear">&nbsp;</div>

                        <br />

						Popularitate

						<div id="popularity-graph"><img src="http://www.formula-as.ro/_client/img/poll_graph.gif" alt="" style="width: 3.4106537086275px;" /></div> <div id="popularity-percent">1,14 %</div>

						<div class="clear">&nbsp;</div>

                        <ul class="options">

							<li><a href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.formula-as.ro%2F2017%2F1273%2Facasa-1%2Fpovesti-cu-case-balaurul-din-piata-romana-nr-8-22499" title="Trimite prin Yahoo! Messenger" class="ico-im">Trimite prin Yahoo! Messenger</a></li>

							<li>

								<a href="#" title="Recomanda articolul unui prieten prin e-Mail" onclick="this.blur(); toggleRec(); return false;" class="ico-rec">Recomanda unui prieten prin e-Mail</a>

								<div id="recommend-wrapper">

									<div id="recommend">

										<form name="recommend_form" action="http://www.formula-as.ro/recomanda-articol-nojs" method="post" onsubmit="recomandaArticol('22499')">

											<input type="hidden" name="id" value="22499" />

											<input type="hidden" name="referer" value="http://www.formula-as.ro/2017/1273/acasa-1/povesti-cu-case-balaurul-din-piata-romana-nr-8-22499" />

											<table cellspacing="0" cellpadding="0">

												<thead><tr><td>Expeditor</td><td>Destinatar</td></tr></thead>

												<tbody>

													<tr>

														<td class="value"><input type="text" class="text" name="exp_nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="1" /></td>

														<td class="value"><input type="text" class="text" name="dest_nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="3" /></td>

													</tr>

													<tr>

														<td class="value"><input type="text" class="text" name="exp_email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="2" /></td>

														<td class="value"><input type="text" class="text" name="dest_email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="4" /></td>

													</tr>

													<tr>

														<td id="td-rec-submit" class="value" colspan="2">

															<input type="submit" id="recommend-submit" class="submit" onclick="recomandaArticol('22499'); this.blur(); return false;" value="Recomanda" />

															<input type="button" class="submit" id="recommend-wait" value="Asteptati" />

														</td>

													</tr>

												</tbody>

											</table>

										</form>

									</div>

								</div>

								<script type="text/javascript">document.getElementById('recommend-wrapper').style.display = "none";</script>

							</li>

							<li>

								<a href="#" title="Aboneaza-te la newsletter" onclick="this.blur(); toggleAbonare(); return false;" class="ico-rec">Aboneaza-te la newsletter</a>

								<div id="abonare-wrapper">

									<div id="abonare_message"></div>

									<div id="recommend">

										<form name="abonare_form" action="http://www.formula-as.ro/newsletter/nw_subscribe.php" method="post" onsubmit="abonareNewsletter()">

											<input type="hidden" name="id" value="22499" />

											<table cellspacing="0" cellpadding="0">

												<tbody>

													<tr>

														<td class="value"><input type="text" class="text" name="nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="1" /></td>

														<td class="value"><input type="text" class="text" name="prenume" maxlength="200" onfocus="focusInputValue(this,'prenume');" onblur="blurInputValue(this,'prenume');" value="prenume" tabindex="3" /></td>

													</tr>

													<tr>

														<td class="value"><input type="text" class="text" name="email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="2" /></td>

														<td class="value"><span style="margin-right:15px;">Sex: </span><input type="radio" class="" name="sex" maxlength="200" onfocus="focusInputValue(this,'Sex');" onblur="blurInputValue(this,'Sex');" value="M" tabindex="4" /><label>M</label> <input type="radio" class="" name="sex" maxlength="200" onfocus="focusInputValue(this,'Sex');" onblur="blurInputValue(this,'Sex');" value="F" tabindex="4" /><label>F</label></td>

													</tr>

													<tr>

														<td id="td-rec-submit" class="value" colspan="2">

															<input type="submit" id="abonare-submit" class="submit" onclick="abonareNewsletter(); this.blur(); return false;" value="Trimite" />

														</td>

													</tr>

												</tbody>

											</table>

										</form>

									</div>

								</div>

								<script type="text/javascript">document.getElementById('abonare-wrapper').style.display = "none";</script>

							</li>

							<li><a href="http://www.formula-as.ro/2017/1273/acasa-1/povesti-cu-case-balaurul-din-piata-romana-nr-8-22499-print" target="blank_" title="Tipareste articolul" class="ico-print">Tipareste articolul</a></li>


						</ul>

                        <div class="clear">&nbsp;</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="note"></a>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="comentarii"></a>

					<div class="item">

						<h2>Nu exista comentarii</h2>


						<div id="add-comment">

						
						<p class="message"><img src="http://www.formula-as.ro/_client/img/message_error.gif" alt="" />Daca nu aveti un cont, va puteti inregistra <a href="http://www.formula-as.ro/cont-nou" title="Cont nou">aici</a>!</p>

						
						</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />



				</div>

				<div id="left">

					<h3 style="margin-top:15px;">Recomandari</h3>







					<div>







						<!-- <a href="" title="Ajutati-ne sa va gasim"><img style="border: solid 1px #e1e1e1;" src="left/ajuta_ne_sa_te_gasim.jpg" alt="Ajutati-ne sa va gasim" title="Ajutati-ne sa va gasim" class="multiple"/></a>-->







<!--







						<a href="http://www.formula-as.ro/forum/" title="Forum de discutii"><img src="http://www.formula-as.ro/_client/promo/left/forum.png" alt="Forum de discutii" title="Forum de discutii" class="multiple"/></a>







-->







						







						<a href="http://www.formula-as.ro/_client/promo/left/asul_verde_jun_2017_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/asul_verde_jun_2017.jpg" width="160" alt="Asul Verde" title="Asul Verde" class="multiple"/></a>





<!--

                        <a href="http://www.formula-as.ro/_client/promo/left/strab_apr_2012_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/strab_apr_2012.jpg" alt="Strabunica stie tot" title="Strabunica stie tot" class="multiple"></a>







					-->	






                        
                       


<a href="http://www.formula-as.ro/_client/promo/left/puterea_rugaciunii_octombrie_2013_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/puterea_rugaciunii_octombrie_2013.jpg" alt="Leacuri" title="Puterea Rugaciunii - Miracole traite si Povestite" class="multiple"></a>	

<a href="http://www.formula-as.ro/_client/promo/left/cop_elixir_aug2014_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/cop_elixir_aug2014.jpg" alt="Leacuri" title="Puterea Rugaciunii - Miracole traite si Povestite" class="multiple"></a>	




						<a href="http://www.formula-as.ro/_client/promo/left/leacuridinfarfurievolI_2013_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/leacuridinfarfurievolI_2013.jpg" alt="Leacuri" title="Leacuri" class="multiple"></a>		

                        

<!--                        <a href="http://www.formula-as.ro/_client/promo/left/cop-LEAC-2016.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/cop-LEAC-2016.jpg" width="160" alt="Leacuri" title="Leacuri" class="multiple"></a>-->
                        	

                        

                        <a href="http://www.formula-as.humanmedia.ro/?cs=216213" title="Leacuri" target="_blank"><img src="http://www.formula-as.ro/_client/promo/left/strabunicacd.jpg" alt="Leacuri" title="Leacuri"></a>







						<!--<a href="http://www.formula-as.ro/2008/838/asul-de-inima-45" title="Despre iubire"><img src="http://www.formula-as.ro/_client/promo/left/despre_iubire_2.jpg" alt="Despre iubire" title="Despre iubire" class="multiple"/></a>-->







					</div>			<h3 id="leftAdHeadline">Publicitate</h3>
            
            <div id="leftAd">   
            
            <div style="margin-left: -45px;margin-top: -35px;">		

            <!-- BBelements one2many Position: Formula AS(11682) / Content(2) / Wide Skyscraper - Left(1) / Wide Skyscraper 160x600(11) -->
            <!--<div id='bmone2n-11682.2.1.11'>
            <noscript><div><a href='http://ad2.ip.ro/please/redirect/11682/2/1/11/'><img src='http://ad2.ip.ro/please/showit/11682/2/1/11/?typkodu=img&keywords=' width='160' height='600' style='border-width:0' alt='' /></a></div></noscript>
            </div>-->
			
            
            <!-- BBelements one2many Position: formula-as.ro(11682) / Content(2) / Performance_160(1) / perf_sky 160x325(42) -->
            <!-- HowTo: Place this code into the html page there the ad should appear. -->
            <!--<div id='bmone2n-11682.2.1.42'></div>-->
						</div>
       	<script type="text/javascript"><!--
google_ad_client = "ca-pub-3022800679582572";
/* 160x600f */
google_ad_slot = "7008693763";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br /><br />

<script type="text/javascript"><!--
google_ad_client = "ca-pub-9531025654985345";
/* 160x600 */
google_ad_slot = "2143780544";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

                </div>
     
     <!-- FAS160x600_AP -->
<div id='div-gpt-ad-1355164018492-0' style='width:160px; height:600px; margin-left: -15px;margin-top: -15px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1355164018492-0'); });
</script>
</div>     
				</div>

				<div class="clear">&nbsp;</div>



			</div>



			<div id="content-footer">

				<img src="http://www.formula-as.ro/_client/img/content_corner_bl.gif" alt="" class="content-bl" />

				<img src="http://www.formula-as.ro/_client/img/content_corner_br.gif" alt="" class="content-br" />

			</div>

		</div>

		<div id="sidebar">

	<div id="issue-box" class="box">
                    <div class="wrapper">
                        <a class="img-anchor" href="http://www.formula-as.ro/magazine/attachments/1273/Formula-AS-Numarul-1273.jpg" rel="lightbox" title="Prima pagina a numarului 1273" target="_blank">
                           <img src="http://www.formula-as.ro/magazine/attachments/1273/coperta.jpg" alt="Formula AS, Nr. 1273"  width="186" height="282">
                        </a>
                    </div>
                </div>
	
<Div class="box">
<ul class="dashed">
						<li class="first"><a href="http://www.formula-as.ro/2017/1273/cititorii-raspund-49" title="...Cititorii raspund">...Cititorii raspund</a></li>
						<li class="selected"><a href="http://www.formula-as.ro/2017/1273/acasa-1" title="Acasa">Acasa</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/accente-2" title="Accente">Accente</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/asul-de-inima-45" title="Asul de inima">Asul de inima</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/buletin-informativ-6" title="Buletin informativ">Buletin informativ</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/cititorii-intreaba-48" title="Cititorii intreaba...">Cititorii intreaba...</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/cititorii-multumesc-pentru-vindecari-70" title="Cititorii multumesc pentru vindecari">Cititorii multumesc pentru vindecari</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/clubul-dietelor-de-slabit-46" title="Clubul dietelor de slabit">Clubul dietelor de slabit</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/din-lumea-necuvantatoarelor-12" title="Din lumea necuvantatoarelor">Din lumea necuvantatoarelor</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/eveniment-17" title="Eveniment">Eveniment</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/forma-maxima-19" title="Forma maxima">Forma maxima</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/frumusete-20" title="Frumusete">Frumusete</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/intrebarile-saptamanii-23" title="Intrebarile saptamanii">Intrebarile saptamanii</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/lumea-romaneasca-24" title="Lumea romaneasca">Lumea romaneasca</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/medicina-populara-77" title="Medicina populara">Medicina populara</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/medicina-preventiva-85" title="Medicina preventiva">Medicina preventiva</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/pagina-specialistilor-52" title="Pagina specialistilor">Pagina specialistilor</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/planete-culturale-30" title="Planete culturale">Planete culturale</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/s-o-s-34" title="S.O.S.">S.O.S.</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/societate-37" title="Societate">Societate</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/spectator-38" title="Spectator">Spectator</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/spiritualitate-39" title="Spiritualitate">Spiritualitate</a></li>
						<li><a href="http://www.formula-as.ro/2017/1273/sub-lupa-41" title="Sub lupa">Sub lupa</a></li>
						<li class="last"><a href="http://www.formula-as.ro/2017/1273/zodiac-43" title="Zodiac">Zodiac</a></li>
					</ul></Div>
                   
                <img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer">			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-account-control" onclick="toggleBox('toggle-account'); return false;"></a>
				Contul meu
			</h3>
			<div class="box" id="toggle-account">
				<div class="wrapper">
					<form name="login" action="http://www.formula-as.ro/login/" method="post">
						<input type="hidden" name="action" value="autentificare" />
						<input type="text" class="text" name="username" value="adresa e-mail" onfocus="focusInputValue(this, 'adresa e-mail')" onblur="blurInputValue(this, 'adresa e-mail')" />
						<input type="password" class="text" name="password" value="parola" style="margin-bottom: 14px;"  onfocus="focusInputValue(this, 'parola')" onblur="blurInputValue(this, 'parola')" />
						<input type="submit" class="submit" value="Intra" />
					</form>				
				</div>
				<div class="wrapper-bottom">
					<a href="http://www.formula-as.ro/cont-nou" class="ico-account" title="Cont nou">Cont nou</a>
					<a href="http://www.formula-as.ro/recuperare-parola" class="ico-pass" title="Am uitat parola">Am uitat parola</a>
				</div>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer_gray.gif" alt="" class="box-footer" />
			<h3>

				<a href="#" title="Toggle" class="expanded" id="toggle-fb-control" onclick="toggleBox('toggle-fb'); return false;"></a>

				Formula AS pe Facebook

			</h3>

			<div class="box" id="toggle-fb">

				<div class="wrapper">

					<div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:fan profile_id="179955048068" width="185" show_faces="true" stream="false" css="http://www.formula-as.ro/_client/css/facebook.css?6" header="false"></fb:fan>

				</div>

			</div>

			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />

		
                
        	<h3>
				
				Publicitate
			</h3>
			<div class="box" id="toggle-publicitate">
        
        <center style="margin: 10px 0 0 5px;">
        
<!-- Formula-as.ro_160x600_AP -->
<div id='div-gpt-ad-1347437176431-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1347437176431-0'); });
</script>
</div> 

        </center>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
        			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-top-control" onclick="toggleBox('toggle-top'); return false;"></a>
				Cele mai citite articole
			</h3>
            
            <!--<Div class="box" style="padding-left:15px;">

</Div>-->
            
			<div class="box" id="toggle-top">
				<ul class="dashed">
					<li><a href="http://www.formula-as.ro/2017/1273/zodiac-43/zodiacul-lunii-iulie-22504" title="ZODIACUL LUNII IULIE">ZODIACUL LUNII IULIE</a></li>
					<li><a href="http://www.formula-as.ro/2017/1273/societate-37/credinte-populare-mortii-vii-ai-olteniei-22517" title="CREDIN&#354;E POPULARE: Mor&#355;ii vii ai Olteniei">CREDIN&#354;E POPULARE: Mor&#355;ii vii ai Olteniei</a></li>
					<li><a href="http://www.formula-as.ro/2017/1273/lumea-romaneasca-24/calatorie-printre-amintiri-stefan-caltia-poate-ca-nu-i-ceva-special-cu-sona-dar-eu-sunt-al-ei-si-ea-e-a-mea-22503" title="C&#259;l&#259;torie printre amintiri: &#350;TEFAN C&Acirc;L&#354;IA - &quot;Poate c&#259; nu-i ceva special cu &#350;ona. Dar eu sunt al ei &#351;i ea e a mea&quot;">C&#259;l&#259;torie printre amintiri: &#350;TEFAN C&Acirc;L&#354;IA - &quot;Poate c&#259; nu-i ceva special cu &#350;ona. Dar eu sunt al ei &#351;i ea e a mea&quot;</a></li>
					<li><a href="http://www.formula-as.ro/2017/1273/spiritualitate-39/parintele-arsenie-boca-in-evocari-22518" title="P&#259;rintele Arsenie Boca &icirc;n evoc&#259;ri">P&#259;rintele Arsenie Boca &icirc;n evoc&#259;ri</a></li>
					<li class="last"><a href="http://www.formula-as.ro/2017/1273/cititorii-raspund-49/ajutati-ma-sa-mi-recapat-mirosul-22506" title="&quot;Ajuta&#355;i-m&#259; s&#259;-mi recap&#259;t mirosul!&quot;">&quot;Ajuta&#355;i-m&#259; s&#259;-mi recap&#259;t mirosul!&quot;</a></li>
				</ul>
			</div>
            
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-fas-control" onclick="toggleBox('toggle-fas'); return false;"></a>
				Fundatia Formula AS
			</h3>
			<div class="box" id="toggle-fas">
				<div class="wrapper">
					<a href="http://www.formula-as.ro/fundatia-de-cultura-si-presa-formula-as" title="Fundatia de cultura si presa Formula AS">Batranii singuri, bolnavii, orfanii asteapta sponsorizarile dumneavoastra...</a>
				</div>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
                                                                     
<div style="margin-left:20px;">                                             
<!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="medium"></g:plusone>
</div>
		</div>

		<div class="clear">&nbsp;</div>

	</div>

	<script type="text/javascript">
/*		if (typeof sIFR == "function") { sIFR.replaceElement("h1, h2", named({sFlashSrc: path_['sifr']+ "romanserif.swf", sColor: "#000", sWmode: "transparent"})); };*/
	</script>
    
    
    <!-- <div class="outer" id="footer-top" style="background-color:#e6ebee;">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9531025654985345";
/* 970x250 */
google_ad_slot = "3876622451";
google_ad_width = 970;
google_ad_height = 250;
//
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    </div>
    <br />-->
	<div class="outer" id="footer-top">
		<div id="footer-right">
			<ul>
				<li><a href="http://www.formula-as.ro/harta-site" title="Harta site">Harta site</a> | </li>
				<li><a href="#" title="Sus">Sus</a></li>
			</ul>
			<div id="trafic">
<!--
				<img src="http://www.formula-as.ro/_client/img/trafic.png" alt="Trafic.ro" id="trafic" />
-->
				<!--/Start Trafic.ro/-->
				<script type="text/javascript">t_rid="formulaas";</script>
				<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
				<noscript><a href="http://www.trafic.ro/top/?rid=formulaas" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=formulaas"/></a></noscript>
				<!--/End Trafic.ro/-->
				
				<script type="text/javascript">
var gaJsHost = ((true) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7462704-1");
pageTracker._trackPageview();
} catch(err) {}</script>
				
			</div>
		</div>
		<ul>
			<li><a href="http://www.formula-as.ro/" title="Numar curent" class="selected">Numar curent</a> | </li>
			<li><a href="http://www.formula-as.ro/arhiva" title="Arhiva">Arhiva</a> | </li>
			<li><a href="http://www.formula-as.ro/abonamente" title="Abonamente">Abonamente</a> | </li>
						<li><a href="http://www.formula-as.ro/publicitate" title="Publicitate">Publicitate</a> | </li>
			<li><a href="http://www.formula-as.ro/contact" title="Contact">Contact</a></li>
		</ul>
		<p>
			Reproducerea, difuzarea sau folosirea partiala sau in intregime a materialelor prezentate este interzisa fara acordul nostru scris.<br />
			Copyright &copy; 1998-2017 <a href="http://www.formula-as.ro/" title="Formula AS">Formula AS</a>. Va rugam sa cititi cu atentie <a href="http://www.formula-as.ro/termeni-si-conditii" title="Termeni si conditii">termenii si conditiile</a> / <a href="http://www.formula-as.ro/politica-de-confidentialitate" title="Politica de confidentialitate">politica de confidentialitate</a>
		</p>	
		<div class="clear">&nbsp;</div>
		<img src="http://www.formula-as.ro/_client/img/footer_corner_tl.gif" alt="" class="tl" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_tr.gif" alt="" class="tr" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_bl_gray.gif" alt="" class="bl" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_br_gray.gif" alt="" class="br" />

	</div>
	<!--
    <div class="outer" id="sticky-footer">
	    <div style="position:fixed;bottom:0px;" class="outer">
	    	<a href="#" onclick="$j.cookie('hidden_sticky', '1');$j('#sticky-footer').hide();return false;" style="position:absolute;right:-20px;top:0px;"><img src="/_client/img/close_delete.png"></a>
			<div id='div-gpt-ad-1363787233218-0' style='width:976px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363787233218-0'); });
				</script>
			</div>
		</div>
	</div>
    -->
    
	<div class="clear" style="margin-bottom: 20px;">&nbsp;</div>



	<div class="clear">&nbsp;</div>
	<script type="text/javascript">
		$$('#footer-bottom ul a').each(function (elm) { Event.observe(elm, 'click', function (e) { Event.stop(e); }); });
	</script>
	
  
 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22161552-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = (true ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"* Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. Vezi mai multe detalii","dismiss":"OK","learnMore":"aici","link":"http://formula-as.ro/cookie_terms.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

</body>
</html>