
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"

    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html>



<head>



<title>Chinul toamnei - &quot;Sf&acirc;nta munc&#259;&quot; &icirc;ncepe din nou - Forma maxima - Numarul curent - Formula AS</title>



<meta name="description" content="Chinul toamnei - &quot;Sf&acirc;nta munc&#259;&quot; &icirc;ncepe din nou. Forma maxima. Numarul curent. Formula AS."/>



<meta http-equiv="content-type" content="text/html; charset=utf-8"/>



<meta http-equiv="content-language" content="ro"/>



<meta http-equiv="imagetoolbar" content="no"/>






    <meta property="og:image" content="http://www.formula-as.ro/magazine/attachments/1283/1506076189_fata_viseaza_1506077131.jpg"/>










<meta name="google-site-verification" content="ICrW37borc8CME5CpYdpbVtJNT4CwQwYRZJTbTRR0-M"/>



<meta name="keywords"

      content="acasa, accente, asul de inima, agora cititorilor, cititorii intreaba, cititorii raspund, cititorii multumesc pentru vindecari, pagina specialistilor, terapii alternative, medicina populara, medicina naturii, strabunica stie tot, cosul cu targuieli, gastronomie, antologie AS, carte, lumea romaneasca, teatru, spectator, planete culturale, pop-rock, scrisoarea saptamanii, diaspora in direct, intrebarile saptamanii, sub lupa, din lumea necuvantatoarelor, S.O.S., enigme, zodiac, eveniment, asii adolescentilor, mica enciclopedie as, formula as, sanatate, cultura, medicina naturista, spiritualitate, vindecari, societate, frumusete, muzica, divertisment, ecologie, as, revista as, revista formula as, formula as.ro, asul verde, colesterol, catina, drojdia de bere, sfecla rosie, formulaas, formula-as"/>



<meta name="author" content="F5 Solutions ~ http://www.f5solutions.ro"/>



<meta name="robots" content="index,follow"/>






<link rel="alternate" type="application/rss+xml" title="Toate articolele" href="http://www.formula-as.ro/rss/articole.xml"/>






        <link rel="alternate" type="application/rss+xml" title="&quot;FORMULA AS&quot; numarul 1000"

              href="http://www.formula-as.ro/rss/articole-quot-formula-as-quot-numarul-1000-97.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="&quot;Formula AS&quot; pe urme rom&acirc;ne&#351;ti"

              href="http://www.formula-as.ro/rss/articole-quot-formula-as-quot-pe-urme-rom-acirc-nesti-125.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="...Cititorii raspund"

              href="http://www.formula-as.ro/rss/articole-cititorii-raspund-49.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Acasa"

              href="http://www.formula-as.ro/rss/articole-acasa-1.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Accente"

              href="http://www.formula-as.ro/rss/articole-accente-2.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Actualitatea politica"

              href="http://www.formula-as.ro/rss/articole-actualitatea-politica-57.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Agora cititorilor"

              href="http://www.formula-as.ro/rss/articole-agora-cititorilor-65.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ancheta"

              href="http://www.formula-as.ro/rss/articole-ancheta-72.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Anotimpul lui Mos Craciun"

              href="http://www.formula-as.ro/rss/articole-anotimpul-lui-mos-craciun-119.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Antologie &quot;Formula As&quot;"

              href="http://www.formula-as.ro/rss/articole-antologie-quot-formula-as-quot-115.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Antologie AS"

              href="http://www.formula-as.ro/rss/articole-antologie-as-68.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Arderi"

              href="http://www.formula-as.ro/rss/articole-arderi-120.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asa m-am vindecat..."

              href="http://www.formula-as.ro/rss/articole-asa-m-am-vindecat-53.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii adolescentilor"

              href="http://www.formula-as.ro/rss/articole-asii-adolescentilor-3.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii muzicii"

              href="http://www.formula-as.ro/rss/articole-asii-muzicii-4.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii naturismului romanesc"

              href="http://www.formula-as.ro/rss/articole-asii-naturismului-romanesc-79.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asii sportului"

              href="http://www.formula-as.ro/rss/articole-asii-sportului-5.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Astrologie"

              href="http://www.formula-as.ro/rss/articole-astrologie-62.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Asul de inima"

              href="http://www.formula-as.ro/rss/articole-asul-de-inima-45.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Buletin informativ"

              href="http://www.formula-as.ro/rss/articole-buletin-informativ-6.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Calatorii spirituale"

              href="http://www.formula-as.ro/rss/articole-calatorii-spirituale-101.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Calendar popular"

              href="http://www.formula-as.ro/rss/articole-calendar-popular-87.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Carte"

              href="http://www.formula-as.ro/rss/articole-carte-47.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ce mai face ..."

              href="http://www.formula-as.ro/rss/articole-ce-mai-face-86.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii intreaba..."

              href="http://www.formula-as.ro/rss/articole-cititorii-intreaba-48.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii multumesc"

              href="http://www.formula-as.ro/rss/articole-cititorii-multumesc-7.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cititorii multumesc pentru vindecari"

              href="http://www.formula-as.ro/rss/articole-cititorii-multumesc-pentru-vindecari-70.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Clubul dietelor de slabit"

              href="http://www.formula-as.ro/rss/articole-clubul-dietelor-de-slabit-46.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Concurs"

              href="http://www.formula-as.ro/rss/articole-concurs-82.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cosul cu targuieli"

              href="http://www.formula-as.ro/rss/articole-cosul-cu-targuieli-8.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cronici Bizare"

              href="http://www.formula-as.ro/rss/articole-cronici-bizare-89.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Cultura"

              href="http://www.formula-as.ro/rss/articole-cultura-9.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Destine"

              href="http://www.formula-as.ro/rss/articole-destine-10.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Diaspora in direct"

              href="http://www.formula-as.ro/rss/articole-diaspora-in-direct-11.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Din culisele istoriei"

              href="http://www.formula-as.ro/rss/articole-din-culisele-istoriei-98.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Din lumea necuvantatoarelor"

              href="http://www.formula-as.ro/rss/articole-din-lumea-necuvantatoarelor-12.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Diverse"

              href="http://www.formula-as.ro/rss/articole-diverse-13.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Documentar"

              href="http://www.formula-as.ro/rss/articole-documentar-90.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Dosare secrete"

              href="http://www.formula-as.ro/rss/articole-dosare-secrete-80.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ecologie"

              href="http://www.formula-as.ro/rss/articole-ecologie-14.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Editorial"

              href="http://www.formula-as.ro/rss/articole-editorial-15.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Enigme"

              href="http://www.formula-as.ro/rss/articole-enigme-16.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Enigme Istorice"

              href="http://www.formula-as.ro/rss/articole-enigme-istorice-59.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Eveniment"

              href="http://www.formula-as.ro/rss/articole-eveniment-17.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Eveniment cultural"

              href="http://www.formula-as.ro/rss/articole-eveniment-cultural-117.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Evenimentele toamnei"

              href="http://www.formula-as.ro/rss/articole-evenimentele-toamnei-106.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Expozitii"

              href="http://www.formula-as.ro/rss/articole-expozitii-118.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Farmacia naturii"

              href="http://www.formula-as.ro/rss/articole-farmacia-naturii-74.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Foileton"

              href="http://www.formula-as.ro/rss/articole-foileton-18.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Forma maxima"

              href="http://www.formula-as.ro/rss/articole-forma-maxima-19.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Frumusete"

              href="http://www.formula-as.ro/rss/articole-frumusete-20.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Galeria celebritatilor"

              href="http://www.formula-as.ro/rss/articole-galeria-celebritatilor-91.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Galeria vedetelor"

              href="http://www.formula-as.ro/rss/articole-galeria-vedetelor-21.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Gastronomie"

              href="http://www.formula-as.ro/rss/articole-gastronomie-76.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Gauri negre ale istoriei"

              href="http://www.formula-as.ro/rss/articole-gauri-negre-ale-istoriei-93.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Horoscop"

              href="http://www.formula-as.ro/rss/articole-horoscop-22.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Intrebarile saptamanii"

              href="http://www.formula-as.ro/rss/articole-intrebarile-saptamanii-23.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Istoria dupa gratii"

              href="http://www.formula-as.ro/rss/articole-istoria-dupa-gratii-61.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Istorie literara"

              href="http://www.formula-as.ro/rss/articole-istorie-literara-114.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Itinerarii istorice"

              href="http://www.formula-as.ro/rss/articole-itinerarii-istorice-56.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Jurnal de calatorie"

              href="http://www.formula-as.ro/rss/articole-jurnal-de-calatorie-95.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="La frontierele stiintei"

              href="http://www.formula-as.ro/rss/articole-la-frontierele-stiintei-84.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri de la cititori"

              href="http://www.formula-as.ro/rss/articole-leacuri-de-la-cititori-78.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri de toamna"

              href="http://www.formula-as.ro/rss/articole-leacuri-de-toamna-71.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Leacuri populare"

              href="http://www.formula-as.ro/rss/articole-leacuri-populare-54.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Lumea romaneasca"

              href="http://www.formula-as.ro/rss/articole-lumea-romaneasca-24.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina alternativa"

              href="http://www.formula-as.ro/rss/articole-medicina-alternativa-67.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina fericirii"

              href="http://www.formula-as.ro/rss/articole-medicina-fericirii-96.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina magica"

              href="http://www.formula-as.ro/rss/articole-medicina-magica-94.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina monahala"

              href="http://www.formula-as.ro/rss/articole-medicina-monahala-92.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina naturii"

              href="http://www.formula-as.ro/rss/articole-medicina-naturii-44.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina naturista"

              href="http://www.formula-as.ro/rss/articole-medicina-naturista-25.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina orientala"

              href="http://www.formula-as.ro/rss/articole-medicina-orientala-66.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina pentru trup si suflet"

              href="http://www.formula-as.ro/rss/articole-medicina-pentru-trup-si-suflet-123.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina populara"

              href="http://www.formula-as.ro/rss/articole-medicina-populara-77.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina preventiva"

              href="http://www.formula-as.ro/rss/articole-medicina-preventiva-85.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Medicina sacra"

              href="http://www.formula-as.ro/rss/articole-medicina-sacra-83.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Mesaje prin internet"

              href="http://www.formula-as.ro/rss/articole-mesaje-prin-internet-26.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Mica enciclopedie AS"

              href="http://www.formula-as.ro/rss/articole-mica-enciclopedie-as-27.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Miracole"

              href="http://www.formula-as.ro/rss/articole-miracole-28.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Miracole crestine"

              href="http://www.formula-as.ro/rss/articole-miracole-crestine-109.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ne scriu cititorii"

              href="http://www.formula-as.ro/rss/articole-ne-scriu-cititorii-63.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Noutati medicale"

              href="http://www.formula-as.ro/rss/articole-noutati-medicale-73.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Nutritie"

              href="http://www.formula-as.ro/rss/articole-nutritie-55.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="O dimineata cu ..."

              href="http://www.formula-as.ro/rss/articole-o-dimineata-cu-126.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Opinii de la cititori"

              href="http://www.formula-as.ro/rss/articole-opinii-de-la-cititori-103.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Ora de consultatie"

              href="http://www.formula-as.ro/rss/articole-ora-de-consultatie-75.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina cititorilor"

              href="http://www.formula-as.ro/rss/articole-pagina-cititorilor-112.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina cu scriitori"

              href="http://www.formula-as.ro/rss/articole-pagina-cu-scriitori-104.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pagina specialistilor"

              href="http://www.formula-as.ro/rss/articole-pagina-specialistilor-52.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pe scurt"

              href="http://www.formula-as.ro/rss/articole-pe-scurt-29.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pelerinaje spirituale"

              href="http://www.formula-as.ro/rss/articole-pelerinaje-spirituale-50.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Periscop"

              href="http://www.formula-as.ro/rss/articole-periscop-60.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Planeta necunoscuta"

              href="http://www.formula-as.ro/rss/articole-planeta-necunoscuta-88.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Planete culturale"

              href="http://www.formula-as.ro/rss/articole-planete-culturale-30.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Politica"

              href="http://www.formula-as.ro/rss/articole-politica-81.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Pop-Rock"

              href="http://www.formula-as.ro/rss/articole-pop-rock-31.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Povesti de dragoste"

              href="http://www.formula-as.ro/rss/articole-povesti-de-dragoste-64.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Premiul"

              href="http://www.formula-as.ro/rss/articole-premiul-32.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Redactia recomanda"

              href="http://www.formula-as.ro/rss/articole-redactia-recomanda-110.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Rememorari"

              href="http://www.formula-as.ro/rss/articole-rememorari-108.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Retete de slabit"

              href="http://www.formula-as.ro/rss/articole-retete-de-slabit-113.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romani in lume"

              href="http://www.formula-as.ro/rss/articole-romani-in-lume-102.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romania interbelica"

              href="http://www.formula-as.ro/rss/articole-romania-interbelica-116.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Romania necunoscuta"

              href="http://www.formula-as.ro/rss/articole-romania-necunoscuta-33.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="S.O.S."

              href="http://www.formula-as.ro/rss/articole-s-o-s-34.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Sanatate"

              href="http://www.formula-as.ro/rss/articole-sanatate-35.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Sanatate cu alimente"

              href="http://www.formula-as.ro/rss/articole-sanatate-cu-alimente-127.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Scrisoarea saptamanii"

              href="http://www.formula-as.ro/rss/articole-scrisoarea-saptamanii-36.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Societate"

              href="http://www.formula-as.ro/rss/articole-societate-37.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Spectator"

              href="http://www.formula-as.ro/rss/articole-spectator-38.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Spiritualitate"

              href="http://www.formula-as.ro/rss/articole-spiritualitate-39.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Stil de viata"

              href="http://www.formula-as.ro/rss/articole-stil-de-viata-100.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Strabunica stie tot"

              href="http://www.formula-as.ro/rss/articole-strabunica-stie-tot-40.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Sub lupa"

              href="http://www.formula-as.ro/rss/articole-sub-lupa-41.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Teatru"

              href="http://www.formula-as.ro/rss/articole-teatru-51.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Terapii alternative"

              href="http://www.formula-as.ro/rss/articole-terapii-alternative-58.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Terapii Ayurvedice"

              href="http://www.formula-as.ro/rss/articole-terapii-ayurvedice-69.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Test"

              href="http://www.formula-as.ro/rss/articole-test-107.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Torser"

              href="http://www.formula-as.ro/rss/articole-torser-121.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Trasee spirituale"

              href="http://www.formula-as.ro/rss/articole-trasee-spirituale-99.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Traseele vacantei"

              href="http://www.formula-as.ro/rss/articole-traseele-vacantei-42.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Urme romanesti"

              href="http://www.formula-as.ro/rss/articole-urme-romanesti-124.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Urme romanesti in Alpi"

              href="http://www.formula-as.ro/rss/articole-urme-romanesti-in-alpi-105.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Vlahii de pe coastele Adriaticii"

              href="http://www.formula-as.ro/rss/articole-vlahii-de-pe-coastele-adriaticii-122.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Zodiac"

              href="http://www.formula-as.ro/rss/articole-zodiac-43.xml"/>



    


        <link rel="alternate" type="application/rss+xml" title="Zodiac sentimental"

              href="http://www.formula-as.ro/rss/articole-zodiac-sentimental-111.xml"/>



    


<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/overall.css?v=1"/>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/index.css?v=1"/>



<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/index.css?v=1"/>



<!--[if lte IE 6]>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/ overall_ie_6.css" /><![endif]-->



<!--[if IE 7]>

<link rel="stylesheet" type="text/css" media="screen" href="http://www.formula-as.ro/_client/css/ overall_ie_7.css" /><![endif]-->



<script type="text/javascript">



    var path_ = {root: "http://www.formula-as.ro/", sifr: "http://www.formula-as.ro/_client/swf/", img: "http://www.formula-as.ro/_client/img/", promo: "http://www.formula-as.ro/_client/promo/"};



</script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script type="text/javascript" src="/login/editori/jqupload/jquery.uploadify-3.1.js"></script>

<link rel="stylesheet" type="text/css" href="/login/editori/jqupload/uploadify.css"/>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/prettyPhoto/jquery.prettyPhoto.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.formula-as.ro/_client/js/prettyPhoto/prettyPhoto.css"/>

<script type="text/javascript">

    var $j = jQuery.noConflict();

</script>

<script type="text/javascript" src="http://www.formula-as.ro/_client/js/prototype.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/effects/scriptaculous.js?load=effects"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/lightbox.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/overall.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/ajax.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/sifr.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/sifr-addons.js"></script>



<script type="text/javascript" src="http://www.formula-as.ro/_client/js/swfobject.js"></script>

<script type="text/javascript" src="http://www.formula-as.ro/_client/js/cookie.js"></script>



<script type='text/javascript'>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

    (function () {

        var gads = document.createElement('script');

        gads.async = true;

        gads.type = 'text/javascript';

        var useSSL = 'https:' == document.location.protocol;

        gads.src = (true ? 'https:' : 'http:') +

            '//www.googletagservices.com/tag/js/gpt.js';

        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(gads, node);

    })();

</script>


    <script type="text/javascript">

        googletag.cmd.push(function () { //1. Formula-as.ro_left_200x800

            googletag.defineSlot('/22461212/Formula-as.ro_left_200x800', [200, 800], 'div-gpt-ad-1371719744302-0').addService(googletag.pubads());

        });

        googletag.cmd.push(function () { //2. Formula-as.ro_right_200x800

            googletag.defineSlot('/22461212/Formula-as.ro_right_200x800', [200, 800], 'div-gpt-ad-1371719889849-0').addService(googletag.pubads());

        });

        googletag.cmd.push(function () { //3. Formula-as.ro_top_1376x180

            googletag.defineSlot('/22461212/Formula-as.ro_top_1376x180', [1376, 180], 'div-gpt-ad-1371720928226-0').addService(googletag.pubads());

        });

    </script>



<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_160x600_AP', [160, 600], 'div-gpt-ad-1347437176431-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_160x600_HP', [160, 600], 'div-gpt-ad-1347437228459-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_300x250_AP', [300, 250], 'div-gpt-ad-1346937600386-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_728x900_HP', [728, 90], 'div-gpt-ad-1346937676074-0').addService(googletag.pubads());



    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_728x900_AP', [728, 90], 'div-gpt-ad-1346937636644-0').addService(googletag.pubads());

    });

</script>

<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.defineSlot('/22461212/Formula-as.ro_StickyRibbon_976x150', [976, 150], 'div-gpt-ad-1363787233218-0').addService(googletag.pubads());

    });

</script>



<script type='text/javascript'>

    googletag.cmd.push(function () {

        googletag.pubads().enableSingleRequest();

        googletag.enableServices();

    });

</script>



<!-- FAS ADserver * START -->



<script type='text/javascript'>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

    (function () {

        var gads = document.createElement('script');

        gads.async = true;

        gads.type = 'text/javascript';

        var useSSL = 'https:' == document.location.protocol;

        gads.src = (true ? 'https:' : 'http:') +

            '//www.googletagservices.com/tag/js/gpt.js';

        var node = document.getElementsByTagName('script')[0];

        node.parentNode.insertBefore(gads, node);

    })();

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9531025654985345",
    enable_page_level_ads: true
  });
</script>

<!-- FAS ADserver * END -->

<!-- FAS ADserver * Sart * Mar2017 -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/85949310/468x60_Articole', [468, 60], 'div-gpt-ad-1490790822931-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- FAS ADserver * End * Mar2017 -->

</head>



<body style="position:relative;">


    <style type="text/css">

        .branding-site {

            position: relative;

            width: 976px;

            height: 180px;

            margin: 0px auto;

        }



        .branding-left {

            position: absolute;

            left: -200px;

            top: 180px;

            width: 200px;

            height: 800px;

        }



        .branding-center {

            position: absolute;

            left: -200px;

            top: 0px;

            width: 1376px;

            height: 180px;

        }



        .branding-right {

            position: absolute;

            right: -200px;

            top: 180px;

            width: 200px;

            height: 800px;

        }



        body {

            padding-top: 0px;

        }



        body.branding_overflow {

            overflow-x: hidden;

        }



        @media (min-width: 976px) {

            body {

                overflow-x: hidden;

            }

        }

    </style>

    <script type="text/javascript">

        function brandingResize() {

            var width = jQuery(window).width();

            if (width < 976) {

                jQuery('body').removeClass('branding_overflow');

            }

            else {

                jQuery('body').addClass('branding_overflow');

            }

        }

        jQuery(window).resize(function () {

            brandingResize();

        });

        jQuery(function () {

            brandingResize();

        });

    </script>

    <div class="branding-site">

        <div class="branding-left">

            <!-- Formula-as.ro_left_200x800 -->

            <div id='div-gpt-ad-1371719744302-0' style='width:200px; height:800px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371719744302-0'); });

                </script>

            </div>

        </div>

        <div class="branding-center">

            <!-- Formula-as.ro_top_1376x180 -->

            <div id='div-gpt-ad-1371720928226-0' style='width:1376px; height:180px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371720928226-0'); });

                </script>

            </div>

        </div>

        <div class="branding-right">

            <!-- Formula-as.ro_right_200x800 -->

            <div id='div-gpt-ad-1371719889849-0' style='width:200px; height:800px;'>

                <script type='text/javascript'>

                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1371719889849-0'); });

                </script>

            </div>

        </div>

    </div>


<div class="outer" id="header" >



<a href="http://www.formula-as.ro/" title="Formula AS" id="logo"><img src="http://www.formula-as.ro/_client/img/header_logo.png"

                                                                  alt="Chinul toamnei - &quot;Sf&acirc;nta munc&#259;&quot; &icirc;ncepe din nou"/></a>



<div id="leaderboard-wrapper">



    <div id="leaderboard-ad" style="position: static;">



                       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 729x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9531025654985345"
     data-ad-slot="5658192852"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>



    


    <script type="text/javascript">



        /*



         var flashvars = {};



         var params = {};



         params.menu = false;



         params.wMode = "transparent";







         swfobject.embedSWF(path_.sifr + "", "leaderboard-ad", "728", "90", "9.0.0", "expressInstall.swf", flashvars, params);



         */



    </script>





</div>



<div id="menu">



    <p>Nr. 1283
        , 15.09.2017 - 21.09.2017</p>



    <ul>

        <li class="first-selected"><a

                href="http://www.formula-as.ro/" title="Numarul curent">Numarul curent</a></li>



        <li class="previous-selected">

            <a href="http://www.formula-as.ro/arhiva" title="Arhiva">Arhiva</a></li>



        <li>

            <a href="http://www.formula-as.ro/abonamente" title="Abonamente">Abonamente</a></li>



        <!--<li><a href="forum/" title="Forum de discutii">Forum de discutii</a></li>-->



        <!--<li><a href="club" title="Club Formula AS">Club Formula AS</a></li>-->



        <li>

            <a href="http://www.formula-as.ro/publicitate" title="Publicitate">Publicitate</a></li>



        <li>

            <a href="http://www.formula-as.ro/newsletter/newsletter.php" title="Publicitate">Newsletter</a></li>



        <li>

            <a href="http://www.formula-as.ro/contact" title="Contact">Contact</a></li>



    </ul>



</div>



<img src="http://www.formula-as.ro/_client/img/header_corner_tr.gif" alt="" class="tr"/>



<img src="http://www.formula-as.ro/_client/img/header_corner_bl.gif" alt="" class="bl"/>



<img src="http://www.formula-as.ro/_client/img/header_corner_br.gif" alt="" class="br" />


</div>



<div class="sub-menu clearfix">

    
    <a href="http://www.formula-as.ro/2012/1283/asul-de-inima-45" title="Asul de inima">Asul de

        inima</a>

    <a href="http://www.formula-as.ro/2012/1283/lumea-romaneasca-24" title="Lumea romaneasca">Lumea

        romaneasca</a>

    <a href="http://www.formula-as.ro/2012/1283/medicina-naturii-44" title="Medicina naturii">Medicina

        naturii</a>

    <a href="http://www.formula-as.ro/2012/1283/spiritualitate-39"

       title="Spriritualitate">Spiritualitate</a>

    <a href="http://www.formula-as.ro/2012/1283/enigme-16" title="Enigme">Enigme</a>

    <a href="http://www.formula-as.ro/2012/1283/sanatate-35" title="Sanatate">Sanatate</a>

    <a href="http://www.formula-as.ro/2012/1283/medicina-populara-77" title="Medicina populara">Medicina

        populara</a>

    <!--<a class="contact" href="http://www.formula-as.ro/contact" title="Contact">Contact</a>-->





    <form name="search" action="/cautare/" method="get" style="float:right;margin-right:5px;">

        <input type="text" class="text" style="margin-left:0px;margin-top:7px;padding:0px;" name="keywords" value="">

        <input type="submit" class="submit stil" style="margin-left:0px;margin-top:0px;margin-top:0px;padding-top:4px;"

               value="Cauta">

    </form>

</div>

<!--<div class="outer" id="header" style="background-color:#e6ebee;" >
#
</div>-->

	<div class="outer">

		<div id="main">

        


            

			<div id="headline">

				<ul class="breadcrumbs">

					<li><img src="http://www.formula-as.ro/_client/img/content_ico_headline.gif" alt="" class="ico" /><a href="http://www.formula-as.ro/" title="Formula AS">Formula AS</a></li>


					<li>&rsaquo; <a href="http://www.formula-as.ro/" title="Numarul curent">Numarul curent</a></li>


					<li>&rsaquo; <a href="http://www.formula-as.ro/2017/1283/forma-maxima-19" title="Forma maxima">Forma maxima</a></li>

					<li>&rsaquo; Chinul toamnei - &quot;Sf&acirc;nta munc&#259;&quot; &icirc;ncepe din nou</li>

				</ul>

				<a href="http://www.formula-as.ro/rss/" title="RSS" class="ico-rss"><img src="http://www.formula-as.ro/_client/img/content_ico_rss.gif" alt="" /></a>

				<img src="http://www.formula-as.ro/_client/img/content_corner_tl.gif" alt="" class="tl" />

				<img src="http://www.formula-as.ro/_client/img/content_corner_tr.gif" alt="" class="tr" />

			</div>

			<div id="content">

				<div id="right">

               

                


					<div class="item padded">

                    

						<ul class="suptitle">                            

							<li><a class="ico-category" href="http://www.formula-as.ro/2017/1283/forma-maxima-19" title="Forma maxima">Forma maxima</a></li>

</ul>

                        <!-- <div style="margin-bottom:10px;"><span style="font-family:Tahoma, Geneva, sans-serif;font-size:11px;color:#cccccc;font-weight:normal;text-decoration:none;">Publicitate!</span></div>-->

                       
<div style="margin-bottom:10px;">


</div>
 <div class="item-brief-options"></div>
 
                        

						<h1>Chinul toamnei - &quot;Sf&acirc;nta munc&#259;&quot; &icirc;ncepe din nou</h1>





						<div class="item-pic">

							<div>

								<a href="http://www.formula-as.ro/magazine/attachments/1283/1506076189_fata_viseaza_1506077131-large.jpg" rel="lightbox[articol]" title="Chinul toamnei - &quot;Sf&acirc;nta munc&#259;&quot; &icirc;ncepe din nou"><img src="http://www.formula-as.ro/magazine/attachments/1283/1506076189_fata_viseaza_1506077131.jpg" alt="Chinul toamnei - &quot;Sf&acirc;nta munc&#259;&quot; &icirc;ncepe din nou" /></a>


								<div class="clear">&nbsp;</div>

							</div>

						</div>


						<div class="text">

							<b>- A&#355;i profitat de vacan&#355;&#259; pentru a v&#259; re&icirc;nc&#259;rca bateriile. Iat&#259; &icirc;ns&#259; c&#259; revenirea la vechile obliga&#355;ii de acas&#259; spulber&#259; tonusul &#351;i amintirea zilelor &icirc;nsorite, amenin&#355;&acirc;ndu-v&#259; cu o por&#355;ie bun&#259; de stres. &Icirc;ncet-&icirc;ncet, energia se scurge &icirc;n p&#259;m&acirc;nt &#351;i locul ei &icirc;l ia oboseala. La revedere vacan&#355;&#259;, cenu&#351;iul vie&#355;ii se &icirc;ntinde p&acirc;n&#259; la orizont... Ei bine, exist&#259; totu&#351;i metode de a prelungi bun&#259;starea fizic&#259; &#351;i sufleteasc&#259; a vacan&#355;ei. Pu&#355;in&#259; organizare cotidian&#259; &#351;i o bun&#259; folosire a timpului v&#259; vor ajuta s&#259; v&#259; p&#259;stra&#355;i echilibrul, s&#259; a&#351;eza&#355;i &icirc;ntre dvs. &#351;i lume o distan&#355;&#259; protocolar&#259;, care s&#259; v&#259; lase s&#259; respira&#355;i. Sfaturile oferite &icirc;n continuare v&#259; vor fi de folos -</b>

							<br /><br />


								<b>I. ACAS&#258;</b><br><br><b>Ziua de m&acirc;ine s&#259;-nceap&#259; seara</b><br>Poate p&#259;rea un sfat de prisos, dar pentru ca "ziua bu­n&#259; s&#259; se cunoasc&#259; de diminea&#355;&#259;" e nevoie ca ea s&#259; fie bine pus&#259; la cale din timp. Din seara precedent&#259;, adic&#259;. Nu e nevoie de cine &#351;tie ce efort. Concentra&#355;i-v&#259; asupra urgen­&#355;e­lor pe care va trebui s&#259; le rezolva&#355;i diminea&#355;a &#351;i &icirc;nju­m&#259;­t&#259;&#355;i&#355;i-le con&#355;i­nutul. &Icirc;n cazul &icirc;n care ave&#355;i copii de v&acirc;rst&#259; &#351;colar&#259;, verifica&#355;i-le de cu sear&#259; ghiozdanul &#351;i pune&#355;i-le la &icirc;ndem&acirc;n&#259; hainele pentru a doua zi. A&#351;ter­ne&#355;i &#351;i masa pen­tru micul dejun, astfel ca diminea&#355;a s&#259; tur­na&#355;i doar ceaiul &icirc;n c&#259;ni. &Icirc;ncet-&icirc;ncet, noua organi­zare a timpului va deveni o obi&#351;nuin&#355;&#259; &#351;i un proce­deu antistres.<br><br><!-- FAS300x250_AP --> <b>Nu mai mult de o corvoad&#259; pe zi</b><br>G&#259;tit, sp&#259;lat, c&#259;lcat, cur&#259;&#355;enie, &#351;edin&#355;&#259; cu p&#259;­rin­&#355;ii la &#351;coal&#259;... nu l&#259;sa&#355;i s&#259; se-adune prea multe sar­cini pe umerii dvs. &#351;i nu re­nun­&#355;a&#355;i la finalul de s&#259;p­t&#259;­m&acirc;­n&#259; din cauza lor. Ideal ar fi - spun psi­ho­logii - s&#259; nu &icirc;n­de­plini&#355;i mai mult de o "cor­­voa­d&#259;" pe zi &#351;i s&#259; nu renun&#355;a&#355;i la mai mult de un week-end pe lun&#259;, pentru a rezolva &icirc;nt&acirc;r­zi­e­­rile casnice. Dou&#259; zile de libertate &#351;i odih­n&#259; din &#351;apte sunt obli­ga­torii pentru men&#355;inerea echilibrului nostru nervos.<br><br><b>O singur&#259; zi pentru cump&#259;r&#259;turi</b><br>&Icirc;ncerca&#355;i s&#259; &icirc;ntocmi&#355;i un program cu bucatele pe care le ve&#355;i g&#259;ti pentru o s&#259;pt&#259;m&acirc;n&#259; &icirc;ntreag&#259;. Face&#355;i o list&#259; cu alimentele necesare, a&#351;ez&acirc;ndu-le pe compartimente: carne, lactate, fructe, legume, co­loniale etc. Copiii s&#259;-&#351;i spun&#259; &#351;i ei dolean&#355;ele, pen­tru a nu fi ulterior necesare alte cump&#259;r&#259;turi. Chiar dac&#259; sfaturile vi se par "u&#351;urele", le ve&#355;i con­stata "greutatea" atunci c&acirc;nd, ie&#351;ind la cump&#259;r&#259;turi o singur&#259; dat&#259; pe s&#259;pt&#259;m&acirc;n&#259;, ve&#355;i descoperi cu ui­mire c&#259; timpul dvs. liber de-acas&#259; &icirc;ncepe s&#259; creasc&#259; &#351;i s&#259; dospeasc&#259; precum aluatul de cozonac.<br><!-- Formula-as.ro_300x250_AP --><div id='div-gpt-ad-1346937600386-0' style='clear:both;float:right;margin-left:5px;width:300px; height:250px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346937600386-0'); });</script></div><br><b>Juca&#355;i-v&#259; &#351;i r&acirc;de&#355;i c&acirc;t mai mult cu copiii</b><br>Dup&#259; o zi de birou, nu e prea u&#351;or s&#259; r&#259;­m&acirc;­ne&#355;i calmi &#351;i destin&#351;i c&acirc;nd, odat&#259; ajun&#351;i acas&#259;, v&#259; g&#259;si&#355;i copiii la joac&#259;, cu temele l&#259;sate de izbeli&#351;te &#351;i cu hainele de &#351;coal&#259; "sem&#259;­nate" prin dormitor. Sigur, sunte&#355;i rup&#355;i de oboseal&#259;, dar &icirc;nainte de-a v&#259; l&#259;sa nervii s&#259; ex­plodeze, trage&#355;i aer &icirc;n piept. Co­piii as­cul­t&#259; mai degrab&#259; de un ton normal dec&acirc;t de &#355;ipete iste­ri­zate. &#350;i nu uita&#355;i: drept recom­pens&#259; pentru str&#259;dania lor, acor­da&#355;i-le un timp special, &icirc;n care s&#259; v&#259; povesteasc&#259; de &#351;coal&#259;, de jocuri, de prieteni. Asculta&#355;i-i cu aten&#355;ie, da&#355;i-le sfaturi &#351;i r&acirc;de&#355;i cu ei. Dar sincer! Pref&#259;c&#259;toria se simte, iar pe dvs. v&#259; obose&#351;te mai r&#259;u.<br><br><b>Nu neglija&#355;i via&#355;a de cuplu</b><br><div class="item-ad" style="width: 300px; padding-top:10px;"><script type="text/javascript">google_ad_client = "ca-pub-9531025654985345";/* 300x250 */google_ad_slot = "7270233420";google_ad_width = 300;google_ad_height = 250;</script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><div class="item-ad" style="width: 300px; padding-top:10px;"><script type="text/javascript">google_ad_client = "ca-pub-9531025654985345";/* 300x600 */google_ad_slot = "1992066850";google_ad_width = 300;google_ad_height = 600;</script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>Evita&#355;i s&#259; "deversa&#355;i" asupra tovar&#259;&#351;ului sau tovar&#259;&#351;ei dvs. de via&#355;&#259; (&icirc;n multe familii, b&#259;rba­&#355;ii &#355;in locul de gos­podine) oboseala &#351;i enervarea insta­late la ca­p&#259;tul zilei. Dac&#259; la locul de munc&#259; a&#355;i fost disponibili &#351;i a&#355;i reu&#351;it s&#259; z&acirc;mbi&#355;i, de ce n-a&#355;i fi la fel &#351;i acas&#259;? Re­zer­va&#355;i-v&#259; cel pu&#355;in o jum&#259;tate de or&#259; pe sear&#259; pentru o dis­cu&#355;ie pl&#259;cut&#259; &#351;i lini&#351;tit&#259; des­pre problemele zilei care a trecut, dar f&#259;r&#259; a vor­bi prea mult despre munc&#259;. Nu l&#259;sa&#355;i ca tele­vizorul s&#259; ocu­pe spa&#355;iul rezervat pentru dialog. Dac&#259; nu, &icirc;ncet-&icirc;ncet, v&#259; ve&#355;i sim&#355;i plictisi&#355;i &#351;i &icirc;n­str&#259;i­na&#355;i.<br><br><b>Mi&#351;ca&#355;i-v&#259;! Practica&#355;i un sport!</b><br>Peste var&#259;, &icirc;n vacan&#355;&#259;, v-a&#355;i plimbat, a&#355;i urcat pe dru­muri de munte, a&#355;i &icirc;notat, a&#355;i dansat... Conti­nua&#355;i mai de­parte acest parcurs. Activitatea fizic&#259; elibereaz&#259; en­dor­fine, hormoni naturali ai relax&#259;rii &#351;i st&#259;rii de bine. Ritmul indicat? O dat&#259;, de dou&#259; ori pe s&#259;pt&#259;m&acirc;n&#259;, cel pu&#355;in o jum&#259;tate de or&#259;. Mo­mentul? Dup&#259; serviciu sau s&acirc;mb&#259;ta &#351;i duminica (pentru persoanele foarte ocupate). Dac&#259; sunte&#355;i c&#259;s&#259;tori&#355;i, ideal ar fi s&#259; face&#355;i o dat&#259; pe s&#259;p­t&#259;m&acirc;n&#259; o alergare &icirc;n doi. Fi&#355;i siguri c&#259; energia acu­mu­lat&#259; &icirc;n vacan&#355;&#259; se va dubla.<br><br><b>&Icirc;nv&#259;&#355;a&#355;i s&#259; v&#259; r&#259;sf&#259;&#355;a&#355;i</b><br>Acorda&#355;i-v&#259; zilnic un spa&#355;iu strict per­sonal. Uita&#355;i de televizorul care ne m&#259;­n&acirc;nc&#259; orele libere &#351;i via&#355;a. As­cul­ta&#355;i mu­zic&#259; relaxant&#259;, citi&#355;i, ocupa&#355;i-v&#259; de florile din gr&#259;­din&#259; sau din apartament, m&acirc;n­g&acirc;ia&#355;i-v&#259; pisica sau da&#355;i o tur&#259; cu patrupedul dvs. prin cartier... O alt&#259; sugestie ar fi s&#259; v&#259; ocu­pa&#355;i de felul &icirc;n care ar&#259;­ta&#355;i. O baie de aburi cu mu&#351;e&#355;el, pu&#355;in&#259; cos­metic&#259; facial&#259;, c&acirc;teva exer­ci&#355;ii yoga de rela­xare, toate astea optimizeaz&#259; do­rin&#355;a de-a pl&#259;cea &#351;i de a fi s&#259;n&#259;to&#351;i. O jum&#259;tate de or&#259; &icirc;n fa&#355;a oglinzii e un sub­stitut ideal de vacan&#355;&#259;.<br><br><b>II. LA BIROU</b><br><div class="item-pic-inner"><div><a href="http://www.formula-as.ro/magazine/attachments/1283/1506076189_fata_citeste_1506077183-large.jpg" rel="lightbox[articol]" title="Chinul toamnei - " din=""><img src="http://www.formula-as.ro/magazine/attachments/1283/1506076189_fata_citeste_1506077183.jpg" alt="Chinul toamnei - " din=""></a><div class="clear">&nbsp;</div></div></div><br><b>Umaniza&#355;i-v&#259; locul de munc&#259;</b><br>Teancul de dosare pe care &icirc;l vede&#355;i pe birou diminea&#355;&#259; de diminea&#355;&#259; este efectiv depresiv. Nu-l l&#259;sa&#355;i s&#259; creasc&#259; prea mult. O cur&#259;&#355;enie ge­ne­ral&#259; periodic&#259; are efect benefic. Ve&#355;i con­stata, pe de o parte, c&#259; exist&#259; &#351;i lu­cruri de aruncat, pe de alta - ve&#355;i crea pe bi­roul dvs. de lucru un spa­&#355;iu bene­fic, pe care &icirc;l pute&#355;i ocu­pa cu o floa­re a&#351;ezat&#259; &icirc;ntr-un pa­har, o fo­tografie, un peisaj, c&acirc;teva pie­tre adu­­nate &icirc;ntr-o excursie care nu se poate uita...<br><br><b>Face&#355;i pauze regulate</b><br>Spiritul dvs. a pornit-o hai-hui? Nu v&#259; mai g&#259;­si&#355;i cu­vintele? Este ome­­ne&#351;te, c&#259;ci peste limita de 90 de minute e greu s&#259; te concen­trezi. Nu insista&#355;i, acorda&#355;i-v&#259; o pau­z&#259;. C&#259;uta&#355;i un loc lini&#351;­tit, eventual ie&#351;i&#355;i pe strad&#259;, face&#355;i c&acirc;&#355;iva pa&#351;i &#351;i be&#355;i un pahar cu ap&#259;. Sau masa&#355;i-v&#259; fruntea &#351;i t&acirc;m­plele pentru a &icirc;n­de­p&#259;rta stresul.<br><br><b>&Icirc;nv&#259;&#355;a&#355;i s&#259; v&#259; concentra&#355;i</b><br>Telefonul sun&#259; f&#259;r&#259; &icirc;ncetare, iar &icirc;n ju­rul dvs. e un du-te vino permanent, exact acum c&acirc;nd ave&#355;i de terminat o lucrare! Pentru a v&#259; deta&#351;a de "restul lumii", pune&#355;i un obiect pe birou &#351;i privi&#355;i-l fix, f&#259;r&#259; s&#259; v&#259; g&acirc;ndi&#355;i la nimic altceva. &Icirc;ncerca&#355;i s&#259; r&#259;m&acirc;ne&#355;i 40 de secunde &icirc;n aceast&#259; "carcas&#259;" improvizat&#259;, prelungind apoi pu&#355;in c&acirc;te pu&#355;in durata.<br><br><b>&Icirc;nv&#259;&#355;a&#355;i s&#259; comunica&#355;i</b><br>C&acirc;nd apar tensiuni &icirc;n rela&#355;ia dvs. cu un coleg sau chiar cu &#351;efii, nu pierde&#355;i timpul pun&acirc;nd la cale scenarii: clarifica&#355;i pe loc situa&#355;ia. Nu ve&#355;i aplana tensiunile pe coridorul biroului sau &icirc;ntre dou&#259; &#351;e­din&#355;e. Spune&#355;i calm ce crede&#355;i, privindu-v&#259; interlo­cutorul &icirc;n ochi. Cere&#355;i &#351;i avizul colegilor dvs., dar &icirc;n mod obiectiv, f&#259;r&#259; s&#259; transforma&#355;i si­tua&#355;ia nepl&#259;­cut&#259; &icirc;ntr-o dram&#259;. Dac&#259; a&#355;i gre&#351;it, ce­re&#355;i-v&#259; scuze. Dac&#259; nu, a&#351;tepta&#355;i cu r&#259;bdare ca ten­siu­nea s&#259; se aplaneze. Nu v&#259; pl&acirc;nge&#355;i &#351;i, mai ales, nu-i b&acirc;r­fi&#355;i pe &icirc;mpricina&#355;i. Igiena rela&#355;iilor de la locul de munc&#259; este fundamental&#259; pentru sta­rea dvs. de spirit pe termen lung.<br><br><b>Crea&#355;i o "bre&#351;&#259;" &icirc;ntre serviciu &#351;i acas&#259;</b><br>Indiferent dac&#259; v&#259; &icirc;ntoarce&#355;i acas&#259; cu ma&#351;ina sau cu tramvaiul, schimba&#355;i-v&#259; o dat&#259; pe s&#259;pt&#259;m&acirc;n&#259; itinerariul. O metod&#259; exce­lent&#259; de a rupe rutina. Cobor&acirc;&#355;i din auto­buz cu o sta&#355;ie mai de­vreme &#351;i merge&#355;i pe jos. Mersul v&#259; aerise&#351;te g&acirc;ndirea &#351;i v&#259; ajut&#259; s&#259; &icirc;n&#355;elege&#355;i mai clar ce se &icirc;nt&acirc;mpl&#259; &icirc;n jur. Circula&#355;i cu ma&#351;ina &#351;i a&#355;i intrat &icirc;n cap­cana unui semafor care pare fixat pe ro&#351;u? &Icirc;n loc s&#259; v&#259; ener­va&#355;i, &icirc;n mijlocul concertului de claxoane, mai bine por­ni&#355;i radioul sau asculta&#355;i o caset&#259;. Muzica v&#259; destinde. Nu v&#259; g&acirc;ndi&#355;i c&#259; pierde&#355;i timpul, ci c&#259; v&#259; bucura&#355;i de un r&#259;­gaz nesperat. &#350;tiin&#355;a de a transforma negrul &icirc;n alb pre­lunge&#351;te via&#355;a.
								<div class="clear">&nbsp;</div>

						</div>



                        <br />


                        <script type="text/javascript"><!--

google_ad_client = "ca-pub-9531025654985345";

/* 468x60 */

google_ad_slot = "9400422394";

google_ad_width = 468;

google_ad_height = 60;

//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>


						<ul class="subtitle lower">


							<li><a class="ico-author" href="http://www.formula-as.ro/redactia/rodica-demian-53" title="Rodica Demian">Rodica Demian</a></li>


						</ul>

						<div class="clear">&nbsp;</div>



                        <br />

                        
                        

                        <style type="text/css">

                           #___plusone_0{

                            vertical-align:top!important;

                           } 

                           </style>

                        <!--<g:plusone style="vertical-align:top;" size="medium"></g:plusone>-->

                        <fb:like href="http://www.formula-as.ro/2017/1283/forma-maxima-19/chinul-toamnei-sfanta-munca-incepe-din-nou-22797" show_faces="false" width="300" font=""></fb:like>

                        

                        <script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>

                        <!--<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>-->



						<div class="clear">&nbsp;</div>

						<div class="item-brief-options" style="margin-top: 15px;">

							<ul>

                            	<!-- <li style="float:left;"><a href="http://www.formula-as.ro/" title="Formula AS" class=""><img style="margin-bottom:-1px;" src="http://www.formula-as.ro/_client/img/back-icon.png" /> Inapoi</a></li> -->

								<li style="margin-left: 10px;"><a href="#vizualizari" title="Vizualizari" class="ico-views">Vizualizari <span>(623)</span></a></li>

								<li style="margin-left: 10px;"><a href="#note" title="Note" class="ico-rating">Note <span>(<span id="total-ratings-link">0</span>)</span></a></li>

								<li style="margin-left: 10px;"><a href="#comentarii" title="Comentarii" class="ico-comment">Comentarii <span>(0)</span></a></li>

							</ul>

						</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

			
					
                    <div class="item"> <!--Chenarul-->

                        <h2>Alte articole din acest numar</h2>

                        <ul id="other-articles">

                        
                            <li >

                                <a href="http://www.formula-as.ro/2017/1283/frumusete-20/cum-sa-prelungim-splendoarea-vacantei-22798" title="Cum s&#259; prelungim &quot;splendoarea&quot; vacan&#355;ei">

                                    <span>

                                    	<div style="height:90px; overflow:hidden;">

                                    
                                        <img src="http://www.formula-as.ro/magazine/attachments/1283/1506077782_1_la_mare_1506077939.jpg" alt="Cum s&#259; prelungim &quot;splendoarea&quot; vacan&#355;ei" width="148" /> 
                                        </div>

                                    </span>

                                    Cum s&#259; prelungim &quot;splendoarea&quot; vacan&#355;ei
                                </a>

                            </li>

                            
                            <li >

                                <a href="http://www.formula-as.ro/2017/1283/frumusete-20/lotiunea-cu-trandafiri-a-reginei-maria-22799" title="Lo&#355;iunea cu trandafiri a Reginei Maria">

                                    <span>

                                    	<div style="height:90px; overflow:hidden;">

                                    
                                        <img src="http://www.formula-as.ro/magazine/attachments/1283/1506077961_1_maria12_10_1506078054.jpg" alt="Lo&#355;iunea cu trandafiri a Reginei Maria" width="148" /> 
                                        </div>

                                    </span>

                                    Lo&#355;iunea cu trandafiri a Reginei Maria
                                </a>

                            </li>

                            
                            <li class="last">

                                <a href="http://www.formula-as.ro/2017/1283/din-lumea-necuvantatoarelor-12/doi-de-i-22800" title="Doi de &quot;I&quot;">

                                    <span>

                                    	<div style="height:90px; overflow:hidden;">

                                    
                                        <img src="http://www.formula-as.ro/magazine/attachments/1283/1506078073_1_pisi_cutu_11_1506078134.jpg" alt="Doi de &quot;I&quot;" width="148" /> 
                                        </div>

                                    </span>

                                    Doi de &quot;I&quot;
                                </a>

                            </li>

                            
                        </ul>



                        <div class="clear">&nbsp;</div>

                    </div>

                    
					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<div class="item"><script type="text/javascript"><!--

					google_ad_client = "ca-pub-9531025654985345";

					/* 468x60 */

					google_ad_slot = "9400422394";

					google_ad_width = 468;

					google_ad_height = 60;

					//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script></div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="vizualizari"></a>

					<div class="item">

                        <div id="rating">

                                                    <ul>



                                                        <li class="current-rating" style="width:0px;">&nbsp;</li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22797N1" title="1/5" class='one-star' onclick="addRating(1, 22797); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22797N2" title="2/5" class="two-stars" onclick="addRating(2, 22797); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22797N3" title="3/5" class="three-stars" onclick="addRating(3, 22797); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22797N4" title="4/5" class="four-stars" onclick="addRating(4, 22797); return false;"></a></li>



                                                        <li><a href="http://www.formula-as.ro/adauga-nota-A22797N5" title="5/5" class="five-stars" onclick="addRating(5, 22797); return false;"></a></li>



                                                    </ul>



                                                    <span>Media 0,00 / 5 (0 note)</span>



                                                </div>

						<div class="clear">&nbsp;</div>

                        <br />

						Popularitate

						<div id="popularity-graph"><img src="http://www.formula-as.ro/_client/img/poll_graph.gif" alt="" style="width: 4.8547976518261px;" /></div> <div id="popularity-percent">1,62 %</div>

						<div class="clear">&nbsp;</div>

                        <ul class="options">

							<li><a href="ymsgr:im?+&amp;msg=http%3A%2F%2Fwww.formula-as.ro%2F2017%2F1283%2Fforma-maxima-19%2Fchinul-toamnei-sfanta-munca-incepe-din-nou-22797" title="Trimite prin Yahoo! Messenger" class="ico-im">Trimite prin Yahoo! Messenger</a></li>

							<li>

								<a href="#" title="Recomanda articolul unui prieten prin e-Mail" onclick="this.blur(); toggleRec(); return false;" class="ico-rec">Recomanda unui prieten prin e-Mail</a>

								<div id="recommend-wrapper">

									<div id="recommend">

										<form name="recommend_form" action="http://www.formula-as.ro/recomanda-articol-nojs" method="post" onsubmit="recomandaArticol('22797')">

											<input type="hidden" name="id" value="22797" />

											<input type="hidden" name="referer" value="http://www.formula-as.ro/2017/1283/forma-maxima-19/chinul-toamnei-sfanta-munca-incepe-din-nou-22797" />

											<table cellspacing="0" cellpadding="0">

												<thead><tr><td>Expeditor</td><td>Destinatar</td></tr></thead>

												<tbody>

													<tr>

														<td class="value"><input type="text" class="text" name="exp_nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="1" /></td>

														<td class="value"><input type="text" class="text" name="dest_nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="3" /></td>

													</tr>

													<tr>

														<td class="value"><input type="text" class="text" name="exp_email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="2" /></td>

														<td class="value"><input type="text" class="text" name="dest_email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="4" /></td>

													</tr>

													<tr>

														<td id="td-rec-submit" class="value" colspan="2">

															<input type="submit" id="recommend-submit" class="submit" onclick="recomandaArticol('22797'); this.blur(); return false;" value="Recomanda" />

															<input type="button" class="submit" id="recommend-wait" value="Asteptati" />

														</td>

													</tr>

												</tbody>

											</table>

										</form>

									</div>

								</div>

								<script type="text/javascript">document.getElementById('recommend-wrapper').style.display = "none";</script>

							</li>

							<li>

								<a href="#" title="Aboneaza-te la newsletter" onclick="this.blur(); toggleAbonare(); return false;" class="ico-rec">Aboneaza-te la newsletter</a>

								<div id="abonare-wrapper">

									<div id="abonare_message"></div>

									<div id="recommend">

										<form name="abonare_form" action="http://www.formula-as.ro/newsletter/nw_subscribe.php" method="post" onsubmit="abonareNewsletter()">

											<input type="hidden" name="id" value="22797" />

											<table cellspacing="0" cellpadding="0">

												<tbody>

													<tr>

														<td class="value"><input type="text" class="text" name="nume" maxlength="200" onfocus="focusInputValue(this,'nume');" onblur="blurInputValue(this,'nume');" value="nume" tabindex="1" /></td>

														<td class="value"><input type="text" class="text" name="prenume" maxlength="200" onfocus="focusInputValue(this,'prenume');" onblur="blurInputValue(this,'prenume');" value="prenume" tabindex="3" /></td>

													</tr>

													<tr>

														<td class="value"><input type="text" class="text" name="email" maxlength="200" onfocus="focusInputValue(this,'e-Mail');" onblur="blurInputValue(this,'e-Mail');" value="e-Mail" tabindex="2" /></td>

														<td class="value"><span style="margin-right:15px;">Sex: </span><input type="radio" class="" name="sex" maxlength="200" onfocus="focusInputValue(this,'Sex');" onblur="blurInputValue(this,'Sex');" value="M" tabindex="4" /><label>M</label> <input type="radio" class="" name="sex" maxlength="200" onfocus="focusInputValue(this,'Sex');" onblur="blurInputValue(this,'Sex');" value="F" tabindex="4" /><label>F</label></td>

													</tr>

													<tr>

														<td id="td-rec-submit" class="value" colspan="2">

															<input type="submit" id="abonare-submit" class="submit" onclick="abonareNewsletter(); this.blur(); return false;" value="Trimite" />

														</td>

													</tr>

												</tbody>

											</table>

										</form>

									</div>

								</div>

								<script type="text/javascript">document.getElementById('abonare-wrapper').style.display = "none";</script>

							</li>

							<li><a href="http://www.formula-as.ro/2017/1283/forma-maxima-19/chinul-toamnei-sfanta-munca-incepe-din-nou-22797-print" target="blank_" title="Tipareste articolul" class="ico-print">Tipareste articolul</a></li>


						</ul>

                        <div class="clear">&nbsp;</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="note"></a>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />

					<a name="comentarii"></a>

					<div class="item">

						<h2>Nu exista comentarii</h2>


						<div id="add-comment">

						
						<p class="message"><img src="http://www.formula-as.ro/_client/img/message_error.gif" alt="" />Daca nu aveti un cont, va puteti inregistra <a href="http://www.formula-as.ro/cont-nou" title="Cont nou">aici</a>!</p>

						
						</div>

					</div>

					<img src="http://www.formula-as.ro/_client/img/content_corner_box_bl.gif" class="item-bl" alt="" />



				</div>

				<div id="left">

					<h3 style="margin-top:15px;">Recomandari</h3>







					<div>







						<!-- <a href="" title="Ajutati-ne sa va gasim"><img style="border: solid 1px #e1e1e1;" src="left/ajuta_ne_sa_te_gasim.jpg" alt="Ajutati-ne sa va gasim" title="Ajutati-ne sa va gasim" class="multiple"/></a>-->







<!--







						<a href="http://www.formula-as.ro/forum/" title="Forum de discutii"><img src="http://www.formula-as.ro/_client/promo/left/forum.png" alt="Forum de discutii" title="Forum de discutii" class="multiple"/></a>







-->







						







						<a href="http://www.formula-as.ro/_client/promo/left/asul_verde_sept_2017_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/asul_verde_sept_2017.jpg" width="160" alt="Asul Verde" title="Asul Verde" class="multiple"/></a>





<!--

                        <a href="http://www.formula-as.ro/_client/promo/left/strab_apr_2012_large.jpg" title="Asul Verde" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/strab_apr_2012.jpg" alt="Strabunica stie tot" title="Strabunica stie tot" class="multiple"></a>







					-->	






                        
                       


<a href="http://www.formula-as.ro/_client/promo/left/puterea_rugaciunii_octombrie_2013_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/puterea_rugaciunii_octombrie_2013.jpg" alt="Leacuri" title="Puterea Rugaciunii - Miracole traite si Povestite" class="multiple"></a>	

<a href="http://www.formula-as.ro/_client/promo/left/cop_elixir_aug2014_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/cop_elixir_aug2014.jpg" alt="Leacuri" title="Puterea Rugaciunii - Miracole traite si Povestite" class="multiple"></a>	




						<a href="http://www.formula-as.ro/_client/promo/left/leacuridinfarfurievolI_2013_large.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/leacuridinfarfurievolI_2013.jpg" alt="Leacuri" title="Leacuri" class="multiple"></a>		

                        

<!--                        <a href="http://www.formula-as.ro/_client/promo/left/cop-LEAC-2016.jpg" title="Leacuri" rel="lightbox"><img src="http://www.formula-as.ro/_client/promo/left/cop-LEAC-2016.jpg" width="160" alt="Leacuri" title="Leacuri" class="multiple"></a>-->
                        	

                        

                        <a href="http://www.formula-as.humanmedia.ro/?cs=216213" title="Leacuri" target="_blank"><img src="http://www.formula-as.ro/_client/promo/left/strabunicacd.jpg" alt="Leacuri" title="Leacuri"></a>







						<!--<a href="http://www.formula-as.ro/2008/838/asul-de-inima-45" title="Despre iubire"><img src="http://www.formula-as.ro/_client/promo/left/despre_iubire_2.jpg" alt="Despre iubire" title="Despre iubire" class="multiple"/></a>-->







					</div>			<h3 id="leftAdHeadline">Publicitate</h3>
            
            <div id="leftAd">   
            
            <div style="margin-left: -45px;margin-top: -35px;">		

            <!-- BBelements one2many Position: Formula AS(11682) / Content(2) / Wide Skyscraper - Left(1) / Wide Skyscraper 160x600(11) -->
            <!--<div id='bmone2n-11682.2.1.11'>
            <noscript><div><a href='http://ad2.ip.ro/please/redirect/11682/2/1/11/'><img src='http://ad2.ip.ro/please/showit/11682/2/1/11/?typkodu=img&keywords=' width='160' height='600' style='border-width:0' alt='' /></a></div></noscript>
            </div>-->
			
            
            <!-- BBelements one2many Position: formula-as.ro(11682) / Content(2) / Performance_160(1) / perf_sky 160x325(42) -->
            <!-- HowTo: Place this code into the html page there the ad should appear. -->
            <!--<div id='bmone2n-11682.2.1.42'></div>-->
						</div>
       	<script type="text/javascript"><!--
google_ad_client = "ca-pub-3022800679582572";
/* 160x600f */
google_ad_slot = "7008693763";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br /><br />

<script type="text/javascript"><!--
google_ad_client = "ca-pub-9531025654985345";
/* 160x600 */
google_ad_slot = "2143780544";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

                </div>
     
     <!-- FAS160x600_AP -->
<div id='div-gpt-ad-1355164018492-0' style='width:160px; height:600px; margin-left: -15px;margin-top: -15px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1355164018492-0'); });
</script>
</div>     
				</div>

				<div class="clear">&nbsp;</div>



			</div>



			<div id="content-footer">

				<img src="http://www.formula-as.ro/_client/img/content_corner_bl.gif" alt="" class="content-bl" />

				<img src="http://www.formula-as.ro/_client/img/content_corner_br.gif" alt="" class="content-br" />

			</div>

		</div>

		<div id="sidebar">

	<div id="issue-box" class="box">
                    <div class="wrapper">
                        <a class="img-anchor" href="http://www.formula-as.ro/magazine/attachments/1283/Formula-AS-Numarul-1283.jpg" rel="lightbox" title="Prima pagina a numarului 1283" target="_blank">
                           <img src="http://www.formula-as.ro/magazine/attachments/1283/coperta.jpg" alt="Formula AS, Nr. 1283"  width="186" height="282">
                        </a>
                    </div>
                </div>
	
<Div class="box">
<ul class="dashed">
						<li class="first"><a href="http://www.formula-as.ro/2017/1283/cititorii-raspund-49" title="...Cititorii raspund">...Cititorii raspund</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/accente-2" title="Accente">Accente</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/asul-de-inima-45" title="Asul de inima">Asul de inima</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/carte-47" title="Carte">Carte</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/cititorii-intreaba-48" title="Cititorii intreaba...">Cititorii intreaba...</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/cititorii-multumesc-pentru-vindecari-70" title="Cititorii multumesc pentru vindecari">Cititorii multumesc pentru vindecari</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/din-lumea-necuvantatoarelor-12" title="Din lumea necuvantatoarelor">Din lumea necuvantatoarelor</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/eveniment-17" title="Eveniment">Eveniment</a></li>
						<li class="selected"><a href="http://www.formula-as.ro/2017/1283/forma-maxima-19" title="Forma maxima">Forma maxima</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/frumusete-20" title="Frumusete">Frumusete</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/intrebarile-saptamanii-23" title="Intrebarile saptamanii">Intrebarile saptamanii</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/lumea-romaneasca-24" title="Lumea romaneasca">Lumea romaneasca</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/medicina-naturii-44" title="Medicina naturii">Medicina naturii</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/o-dimineata-cu-126" title="O dimineata cu ...">O dimineata cu ...</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/pagina-specialistilor-52" title="Pagina specialistilor">Pagina specialistilor</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/periscop-60" title="Periscop">Periscop</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/planete-culturale-30" title="Planete culturale">Planete culturale</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/societate-37" title="Societate">Societate</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/spectator-38" title="Spectator">Spectator</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/spiritualitate-39" title="Spiritualitate">Spiritualitate</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/sub-lupa-41" title="Sub lupa">Sub lupa</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/terapii-alternative-58" title="Terapii alternative">Terapii alternative</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/test-107" title="Test">Test</a></li>
						<li><a href="http://www.formula-as.ro/2017/1283/zodiac-43" title="Zodiac">Zodiac</a></li>
						<li class="last"><a href="http://www.formula-as.ro/2017/1283/zodiac-sentimental-111" title="Zodiac sentimental">Zodiac sentimental</a></li>
					</ul></Div>
                   
                <img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer">			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-account-control" onclick="toggleBox('toggle-account'); return false;"></a>
				Contul meu
			</h3>
			<div class="box" id="toggle-account">
				<div class="wrapper">
					<form name="login" action="http://www.formula-as.ro/login/" method="post">
						<input type="hidden" name="action" value="autentificare" />
						<input type="text" class="text" name="username" value="adresa e-mail" onfocus="focusInputValue(this, 'adresa e-mail')" onblur="blurInputValue(this, 'adresa e-mail')" />
						<input type="password" class="text" name="password" value="parola" style="margin-bottom: 14px;"  onfocus="focusInputValue(this, 'parola')" onblur="blurInputValue(this, 'parola')" />
						<input type="submit" class="submit" value="Intra" />
					</form>				
				</div>
				<div class="wrapper-bottom">
					<a href="http://www.formula-as.ro/cont-nou" class="ico-account" title="Cont nou">Cont nou</a>
					<a href="http://www.formula-as.ro/recuperare-parola" class="ico-pass" title="Am uitat parola">Am uitat parola</a>
				</div>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer_gray.gif" alt="" class="box-footer" />
			<h3>

				<a href="#" title="Toggle" class="expanded" id="toggle-fb-control" onclick="toggleBox('toggle-fb'); return false;"></a>

				Formula AS pe Facebook

			</h3>

			<div class="box" id="toggle-fb">

				<div class="wrapper">

					<div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:fan profile_id="179955048068" width="185" show_faces="true" stream="false" css="http://www.formula-as.ro/_client/css/facebook.css?6" header="false"></fb:fan>

				</div>

			</div>

			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />

		
                
        	<h3>
				
				Publicitate
			</h3>
			<div class="box" id="toggle-publicitate">
        
        <center style="margin: 10px 0 0 5px;">
        
<!-- Formula-as.ro_160x600_AP -->
<div id='div-gpt-ad-1347437176431-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1347437176431-0'); });
</script>
</div> 

        </center>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
        			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-top-control" onclick="toggleBox('toggle-top'); return false;"></a>
				Cele mai citite articole
			</h3>
            
            <!--<Div class="box" style="padding-left:15px;">

</Div>-->
            
			<div class="box" id="toggle-top">
				<ul class="dashed">
					<li><a href="http://www.formula-as.ro/2017/1283/terapii-alternative-58/boala-ficatului-gras-22793" title="BOALA FICATULUI GRAS">BOALA FICATULUI GRAS</a></li>
					<li><a href="http://www.formula-as.ro/2017/1283/asul-de-inima-45/mica-supareasa-22808" title="Mica Sup&#259;reas&#259;">Mica Sup&#259;reas&#259;</a></li>
					<li><a href="http://www.formula-as.ro/2017/1283/zodiac-sentimental-111/viata-sentimentala-a-balantei-22814" title="Via&#355;a sentimental&#259; a BALAN&#354;EI">Via&#355;a sentimental&#259; a BALAN&#354;EI</a></li>
					<li><a href="http://www.formula-as.ro/2017/1283/o-dimineata-cu-126/stefan-iancu-doamne-cate-am-trait-si-am-doar-19-ani-22806" title="&#350;TEFAN IANCU - &quot;Doamne, c&acirc;te am tr&#259;it! &#350;i am doar 19 ani!&quot;">&#350;TEFAN IANCU - &quot;Doamne, c&acirc;te am tr&#259;it! &#350;i am doar 19 ani!&quot;</a></li>
					<li class="last"><a href="http://www.formula-as.ro/2017/1283/spiritualitate-39/prea-sfintitul-macarie-dragoi-episcopul-romanilor-ortodocsi-din-europa-de-nord-romanii-din-diaspora-simt-nevoia-sa-se-intoarca-acasa-la-radacini-22812" title="Prea Sfin&#355;itul MACARIE DR&#258;GOI - episcopul rom&acirc;nilor ortodoc&#351;i din Europa de Nord - &quot;Rom&acirc;nii din diaspora simt nevoia s&#259; se &icirc;ntoarc&#259; acas&#259;, la r&#259;d&#259;cini&quot;">Prea Sfin&#355;itul MACARIE DR&#258;GOI - episcopul rom&acirc;nilor ortodoc&#351;i din Europa de Nord - &quot;Rom&acirc;nii din diaspora simt nevoia s&#259; se &icirc;ntoarc&#259; acas&#259;, la r&#259;d&#259;cini&quot;</a></li>
				</ul>
			</div>
            
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />
			<h3>
				<a href="#" title="Toggle" class="expanded" id="toggle-fas-control" onclick="toggleBox('toggle-fas'); return false;"></a>
				Fundatia Formula AS
			</h3>
			<div class="box" id="toggle-fas">
				<div class="wrapper">
					<a href="http://www.formula-as.ro/fundatia-de-cultura-si-presa-formula-as" title="Fundatia de cultura si presa Formula AS">Batranii singuri, bolnavii, orfanii asteapta sponsorizarile dumneavoastra...</a>
				</div>
			</div>
			<img src="http://www.formula-as.ro/_client/img/sidebar_footer.gif" alt="" class="box-footer" />

		</div>

		<div class="clear">&nbsp;</div>

	</div>

	<script type="text/javascript">
/*		if (typeof sIFR == "function") { sIFR.replaceElement("h1, h2", named({sFlashSrc: path_['sifr']+ "romanserif.swf", sColor: "#000", sWmode: "transparent"})); };*/
	</script>
    
    
    <!-- <div class="outer" id="footer-top" style="background-color:#e6ebee;">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9531025654985345";
/* 970x250 */
google_ad_slot = "3876622451";
google_ad_width = 970;
google_ad_height = 250;
//
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    </div>
    <br />-->
	<div class="outer" id="footer-top">
		<div id="footer-right">
			<ul>
				<li><a href="http://www.formula-as.ro/harta-site" title="Harta site">Harta site</a> | </li>
				<li><a href="#" title="Sus">Sus</a></li>
			</ul>
			<div id="trafic">
<!--
				<img src="http://www.formula-as.ro/_client/img/trafic.png" alt="Trafic.ro" id="trafic" />
-->
				<!--/Start Trafic.ro/-->
				<script type="text/javascript">t_rid="formulaas";</script>
				<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
				<noscript><a href="http://www.trafic.ro/top/?rid=formulaas" target="_blank"><img border="0" alt="trafic ranking" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=formulaas"/></a></noscript>
				<!--/End Trafic.ro/-->
				
				<script type="text/javascript">
var gaJsHost = ((true) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7462704-1");
pageTracker._trackPageview();
} catch(err) {}</script>
				
			</div>
		</div>
		<ul>
			<li><a href="http://www.formula-as.ro/" title="Numar curent" class="selected">Numar curent</a> | </li>
			<li><a href="http://www.formula-as.ro/arhiva" title="Arhiva">Arhiva</a> | </li>
			<li><a href="http://www.formula-as.ro/abonamente" title="Abonamente">Abonamente</a> | </li>
						<li><a href="http://www.formula-as.ro/publicitate" title="Publicitate">Publicitate</a> | </li>
			<li><a href="http://www.formula-as.ro/contact" title="Contact">Contact</a></li>
		</ul>
		<p>
			Reproducerea, difuzarea sau folosirea partiala sau in intregime a materialelor prezentate este interzisa fara acordul nostru scris.<br />
			Copyright &copy; 1998-2017 <a href="http://www.formula-as.ro/" title="Formula AS">Formula AS</a>. Va rugam sa cititi cu atentie <a href="http://www.formula-as.ro/termeni-si-conditii" title="Termeni si conditii">termenii si conditiile</a> / <a href="http://www.formula-as.ro/politica-de-confidentialitate" title="Politica de confidentialitate">politica de confidentialitate</a>
		</p>	
		<div class="clear">&nbsp;</div>
		<img src="http://www.formula-as.ro/_client/img/footer_corner_tl.gif" alt="" class="tl" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_tr.gif" alt="" class="tr" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_bl_gray.gif" alt="" class="bl" />
		<img src="http://www.formula-as.ro/_client/img/footer_corner_br_gray.gif" alt="" class="br" />

	</div>
	<!--
    <div class="outer" id="sticky-footer">
	    <div style="position:fixed;bottom:0px;" class="outer">
	    	<a href="#" onclick="$j.cookie('hidden_sticky', '1');$j('#sticky-footer').hide();return false;" style="position:absolute;right:-20px;top:0px;"><img src="/_client/img/close_delete.png"></a>
			<div id='div-gpt-ad-1363787233218-0' style='width:976px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363787233218-0'); });
				</script>
			</div>
		</div>
	</div>
    -->
    
	<div class="clear" style="margin-bottom: 20px;">&nbsp;</div>



	<div class="clear">&nbsp;</div>
	<script type="text/javascript">
		$$('#footer-bottom ul a').each(function (elm) { Event.observe(elm, 'click', function (e) { Event.stop(e); }); });
	</script>
	
  
 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22161552-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = (true ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"* Acest site foloseste cookies. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor. Vezi mai multe detalii","dismiss":"OK","learnMore":"aici","link":"http://formula-as.ro/cookie_terms.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

</body>
</html>